ВРЕМЯ КОЛОКОЛЬЧИКОВ

Жизнь и смерть русского рока

СОДЕРЖАНИЕ :

Предисловие — От автора
Слова
Истоки
Пионеры
Russian "Cavern"
Историческое отступление: от "Люрса" до парадняка
Russian "Cavern"
Несмешивающиеся потоки
Лемма: народное искусство
Эпоха длинноволосых
"Яма": "там собиралася компания блатная"
Хиппи-рок
Лемма: рок-текст
Вторая голова рок-дракона
Птицеферма А. Градского
О тех, кто это делал
На рубеже: студийный рок
На рубеже: Сева Новгородцев
На рубеже: движение навстречу
Кусок жизни
Новый архетип
Новая эстетика
Последний концерт Высоцкого
Ленинградская школа
Диверсия без динамита
Б Г на химии
Новые центурионы
"Олеся, убей нас!"
На Рубинштейна музыка играла...
Звери
Наш ответ Питеру
Периферия
Народная магнитофонная культура (теоретическое отступление)
Престижная кормушка
Clash
Мальчики-мажоры
Happy вirthday
Clash
"Мой чудный мир"
Clash
Барбароссики
На поле боя
В патриотическом движении не все гладко
Заповедник свободы
Лемма: культура — не музей
Эмиссары из Прибалтики
Единство отрицательной идеологии
Tов. Берия вышел из доверия
Новый стиль укрощения искусств
Любовь к электричеству
За полчаса до весны
Welcome to the machine
ДДТ в Ленинграде
Не мечите презервативы перед прессой
Визит к Минотавру
В птичнике у Пегги
Рок-революция—87
Уральский десант
Урок гласности
Рок-фольклор
Рок-революция—87
Стеб-рок
Рок-революция—87
У озера
Рок-революция—87
Кульминация: "Советский Вудсток"
Советский Вудсток: взгляд изнутри
Рок-революция—87
Это гопники — они мешают нам жить
Неустойчивое равновесие
Селен
От крестин до поминок
Закат солнца вручную
Александр Башлачев, 17 февраля
Последнее лето
Пустите Дуньку в Европу
У соседей
Мемориал Башлачева
Одержание
Размышление о первых и последних.
Вместо послесловия. М. Тимашева, А. Соколянский: Лики русского рока.

ПРЕДИСЛОВИЕ - ОТ АВТОРА
В непредсказуемой империи на стыке Востока и Запада рок-музыке довелось претерпеть странные метаморфозы. Свежий ветер из Ливерпуля открыл новую главу русской культурной традиции; в феномене "рок-культуры" соединились непримиримые (по Киплингу) стороны света, высокое искусство и политическая оппозиция, новейшая технология и средневековая организация. Книга, которую вы открыли — не опыт популярного музыковедения, а история. Как и у всякой истории, у нашей есть начало и конец — рождение и смерть эпохи. Есть у нее и собственное имя — с тех пор как Башлачев написал "Время колокольчиков". Тогда же появился и первый вариант этой книги. Он распространялся в виде"самиздата" и по понятным причинам не включал никакой живой конкретики, которую потом можно было бы предъявить хорошим людям на допросе: — "Говоришь, не знаком с АКВАРИУМОМ? А вот почитай, что тут про вас написано!" Сегодня я пытаюсь восполнить образовавшуюся в отделе анекдотов недостачу, отчего рассказ мой делится на два параллельных течения: собственно историческое повествование плюс еще то, что можно назвать "ЗАПИСКИ РОК-ДИВЕРСАНТА" (привет А. Житинскому!*)(* Житинский А. Записки рок-дилетанта. Л., 1990.)
Как заметил замечательный русский историк, профессор В.Б. Кобрин, "наука о людях невозможна вне человеческой этики". Но возникает вопрос: может ли участник событий дать им объективную оценку? Ваш покорный слуга не равняет себя с Фукидидом — избави Бог! — но согласитесь, что личное участие в войне афинян со спартанцами не помешало учителю всех историографов судить по справедливости и своих и чужих. Постараюсь брать пример с достойного грека, а не с тех журналистов, которые удачно соединяют на страницах "комсомольско-молодежной прессы" две древнейшие профессии.
Строго говоря, "Время колокольчиков", как его понимал Башлачев (и автор этих строк тоже) приходится на 80-е годы. До этого, первые пятнадцать лет наш рок — при всем почтении к отдельным ярким его представителям — был скорее провинциальной разновидностью англо-американского. А то, что стали позже называть рок-культурой — в такой же степени бардовская культура, как и рок- н-ролльная. Так что в качестве увертюры ко "Времени колокольчиков" мы могли бы излагать и хронику слетов Клуба самодеятельной песни (КСП). Тем не менее мы начинаем все-таки с БИТЛЗ, а не с Вертинского и Окуджавы, и следуем в этом традиции самоопределения самого рок-движения, которое именно так себя понимало и именно из БИТЛЗ и РОЛЛИНГОВ извлекло свои корни.
Между первыми наивными опытами на танцплощадке и изощренной эстетикой АКВАРИУМА лежит пропасть — но вряд ли она глубже, чем между апостолами и архиепископами. В этом — втором — случае историческая преемственность и великая сила традиции соединяют непохожие явления.
Нечто подобное получается и с историей русского рока.

содержание

СЛОВА
"Если перестанешь называть вещи своими именами, — писал Мераб Мамардашвили, — ты... слепая, глухая жертва".* (* Мамардашвили М. Называть вещи своими именами. Знание-сила. 1990. № 12. С. 22.)
Року в этом отношении не слишком повезло: само это слово и образованные от него определения давно уже превратились в "тени", "словесные ловушки" для здравого смысла.
Так что же такое "рок"?
"Поп-музыка — это род, а рок — вид поп-музыки. Кроме рока, к поп-музыке относят кантри, соул, диско и другие виды современной зарубежной легкой музыки".** (** Мархасев Л.С. В легком жанре. Л., 1984. С. 205.)
Пустота подобных дефиниций особенно очевидна, если попробовать приложить их к конкретному материалу. Джазовый пианист Сергей Курехин, играющий сам по себе, есть джаз. Он же, играющий то же самое в составе АКВАРИУМА — уже рок? Московская группа ВЕСЕЛЫЕ J@PRHMJH (бывшая ДК) любила разнообразить свой репертуар народными песнями, как в обработанном, так и в аутентичном виде, но вряд ли разумным будет предположить, что суть этой группы меняется несколько раз в течение одной программы.
Музыкальная стилистика рока и в западных метрополиях, и у нас в Отечестве сегодня настолько богата, что сводить ее к двум классическим клише — блюзу и рок-н-роллу — абсолютно невозможно. Тогда, может быть, стоит обратиться к техническому определению: рок есть электрическая музыка плюс вокал?
И снова мы уткнемся в противоречие. Вышеупомянутый многоликий АКВАРИУМ лучшие свои композиции записывая в акустическом варианте: 12-струнная гитара, виолончель, флейта, бонги. Тем не менее, принадлежность их к року не вызывала ни малейшего сомнения. Да и не только Б Г — практически все наши звезды 80-х имели параллельные "электрическим" акустические программы: ДДТ, АЛИСА, ЗООПАРК etc.
Очевидно, искомое определение должно соединять в себе музыкальную, техническую, историческую, общеэстетическую точки зрения. Например, так: РОК — новый самостоятельный жанр искусства, появившийся в середине XX века в результате творческого и научно- технического прогресса ( так же как в начале века появилось кино). Для него характерно заимствование выразительных средств традиционных жанров: музыкального, поэтического (текст) и театрального (шоу), которые образуют единое и неделимое на составные элементы целое — РОК-КОМПОЗИЦИЮ. Кроме того, характерно (хотя и не обязательно) "электрическое" звучание, коллективное творчество и особая форма музыкального хэппенинга — концерта с участием зрителей — т.н. "сейшен" (от английского "Session"). По своему происхождению рок — явление фольклорное, хотя и не сводимое к одному только фольклору.

содержание

ИСТОКИ
Автор считает излишним пересказывать в 1001-раз уже тысячу раз пересказанные в многочисленных брошюрах и статьях (точнее, переведенные с английского без ссылки на источник) истории про "Rook around the clock" и неразумную битломанию в Америке.
Гораздо интереснее проследить истоки нового жанра в нашей стране на переломе хрущевской и брежневской эпох.
Во-первых, технические предпосылки. Это прежде всего массовое распространение бытовых магнитофонов — той самой примитивной модели: две дорожки, "девятая" скорость, — которая тем не менее произвела в нашей музыкальной культуре переворот, сравнимый разве что с тем, что сделал станок Гутенберга для литературы. Став из предмета роскоши привычным элементом интерьера, магнитофоны обеспечили возможность неограниченного и неконтролируемого тиражирования произведений.
Магнитофонная лента "типа 2" сменила самодельную грампластинку "на костях" (на рентгеновских снимках) в качестве носителя: теперь можно было записывать музыку, хотя и не очень качественно, но много — целыми альбомами.

Специфика истории рока в том, что наступление новой эпохи в ней всегда напрямую связано с очередным шагом научно-технического прогресса. Например, с помощью монофонических агрегатов типа "Яуза", "Днепр" можно было ПЕРЕПИСЫВАТЬ западные группы с дисков, но нельзя было записывать свои (это задачи технически несоизмеримой трудности) — как только появятся более совершенные механизмы, изменятся и вся эстетика, и вся организация рок- движения. Но это пока было далеко за горизонтом, и ни одна из cpsoo того первого призыва до этого не дожила.
Второй "источник и составная часть" — новая эстетика. Хотя распространение в массах западного рок-н-ролла началось гораздо раньше, со времен международного фестиваля молодежи и студентов в Москве, все склонные к воспоминаниям рокеры старшего поколения сходятся на том, что именно творчество БИТЛЗ стало катализатором резкой смены ТИПА молодежной музыки и разбудило в наших "стилягах" собственные творческие потенции. "Услышав БИТЛЗ, я понял, что должен играть рок" — вот мемуарное клише 60-х годов. Советский джаз того времени — весьма элитарная музыка, расчитанная на индивидуальное подготовленное восприятие. Его играли для избранных посетителей в маленьких, периодически закрываемых подвальчиках гонимые мастера. Взяв на вооружение магнитную звукозапись и электроинструменты, рок стал первым явлением интернациональной культуры XX века, усвоенным у нас в полном объеме молодежью самого разного социального положения. Рок вернул музыкальной культуре фольклорную простоту и доступность: на "сэйшенах" в кафе и студенческих клубах люди свободно танцевали между столиками, а потом, расходясь по домам, пели "We all live in the yellow submarine". Рок оказывался неистребим, как модная одежда и модные прически, прежде всего потому, что включился в народный быт; у записей популярных западных групп, расходившихся по стране миллионными тиражами, кроме эстетической, была и чисто утилитарная функция: можно ли бьшо без современной музыки потанцевать? устроить день рождения? просто пообщаться с друзьями?

содержание

ПИОНЕРЫ
Красные галстуки здесь не при чем. Речь идет о рок-пионерах. Разумеется, в слове "пионер" нет ничего дурного или смешного, так же как в старинном русском слове "товарищ". Вряд ли мы сумеем назвать имена советских рок-пионеров номер один, два... Для этого нужно было бы провести четкое различие между эстрадными ансамблями в стиле 50-х годов (когда-то они играли в кинотеатрах) и собственно роком — что невозможно и не нужно, поскольку слишком строгие разграничения больше подходят для Уголовного Кодекса. Кстати, сами рокеры еще не знали, что они "рокеры". Они чаще называли свою музыку "битом" или даже "поп-музыкой" (тогда это слово еще не приобрело оттенка дешевой второсортности).
С некоторой уверенностью можно указать три колыбели рок- музыки: Москва, Ленинград и Рига. Редактор питерского независимого рок-журнала РИО Андрей Бурлака пишет, что еще в 63 году, смастерив из репродукторов подобие колонок, передовая молодежь устраивала первые "сэйшена " в Петергофе. Примерно тогда же в столице Латвии аналогичной деятельностью занялись Пит Андерсон (МЕЛОДИ МЕЙКЕРЗ) и Шура Мурин, чьи воспоминания опубликовала "Советская молодежь"* (* Мурин Ш. Когда рок был еще молодым. Советская молодежь, Рига, 24.10, 12.12, 1987.). А в Москве Александр Градский начал выступать с группой польских студентов ТАРАКАНЫ.
Наряду с иноземными первопроходцами стали появляться и первые сугубо отечественные группы: БРАЗЕРС, СОКОЛ, КРАСНЫЕ ДЬЯВОЛЯТА, ВЕТРЫ ПЕРЕМЕН, СЛАВЯНЕ (Москва), АРГОНАВТЫ,, ФЛАМИНГО, ГАЛАКТИКА, ЛЕСНЫЕ БРАТЬЯ (Ленинград). Так, например, легендарный СОКОЛ достиг довольно высокого профессионализма и начал включать в свои программы песни на родном языке — на модную в те времена тематику: солнце и любовь, любовь и солнце...
Хотя в Москве в 60-е годы преобладали англоязычные группы, вслед за СОКОЛОМ здесь на родные тексты стремились переходить и другие: СКОМОРОХИ во главе с вездесущим Александром Градским, МИРАЖИ, РУСЬ...

На лице твоем снежинки
Тают от тепла.
Таня, милая, скажи мне:
Что ты плакала вчера?
Что за слезы, что за слезы
По щекам твоим текли
В два ручья, в два ручья...
(МИРАЖИ)

Но даже эти единичные примеры тонули в бескрайнем море ансамблей, знакомивших нашу молодежь с новинками зарубежного рока — последними хитами БИТЛЗ, РОЛЛИНГ СТОУН3, БИЧ БОЙЗ и других, по возможности воспроизводя их один к одному.
Как видите, многие группы пели тогда по-английски, многие просто копировали — и одежду, и манеру держаться на сцене — своих англосаксонских коллег и наставников. Что касается "своих" песен, то они при пристальном рассмотрении оказывались либо скорее переводами, нежели оригинальными произведениями, либо ... не хочется никого обижать, но позднее такой уровень текстов устроил бы разве что какое-нибудь захудалое филармоническое ВИА. Хотя в этих очевидных фактах и нет ничего обидного: в процессе освоения любой культурной традиции подражание — совершенно закономерный и необходимый первый этап. Именно так наши предки осваивали в XVII веке опыт европейской живописи, классической музыки и литературы. Что касается качества текстов, то публика тогда обращала на это не больше внимания, чем на убийственное звучание "кинаповских" (от "Кино-Аппаратура") колонок. Музыка, "сэйшеновый" ритуал, общение — вот социальное и эстетическое ядро рока того времени, поэтому рокерам оставалась чужда бардовская содержательность текстов.
Рок 60-х воспринимался как альтернатива массовой советской песне, а ВИА — эстрада 70-х — не что иное, как суррогат раннего рока, продукт его филармонического вырождения. Некоторое внешнее сходство (темы любви, природы, возвышенные абстракции) не должно нас обманывать.

содержание

RUSSIAN "CAVERN"*
(* "Пещера" — заведение в Ливерпуле, где дебютировали БИТЛЗ.)
Конечно, тогда никто и не помыслил бы о Динакордах-гигантах и домашних студиях, с помощью которых даже ребенок, не выходя из квартиры, может записать рок-оперу. В нашей стране аппаратура и инструменты тогда не производились вообще, а иностранную приходилось добывать самыми немыслимыми способами или мастерить из подручного материала. Из "кинаповских" установок и старой бытовой радиотехники. Гитары восточно-европейского производства привозили студенты, немцы и поляки, они стоили 300-400 рублей, по тем временам большие деньги.

Самый главный факт первых лет истории молодой нашей рок-музыки — это ее полное официальное непризнание. Точка зрения культурных организаций сводилась к тому, что "этого" нет, поскольку в нашей стране "этого" и быть не может. Даже расшифровать местоимение "это" оказалось непросто: термин "ВИА", абсолютно бессмысленный по своей сути — ведь оперная труппа тоже является вокально- инструментальным ансамблем, равно как и Л.Зыкина в сопровождении баянистов, — появился около 1970 г: с единственной целью: избежать произнесения "неприличных" слов "рок" и "бит".
Зато считалось приличным называть БИТЛЗ в прессе «навозными жуками».* (* Богословский Н. Из жизни "пчел" и навозных "жуков". Khrep`rspm` газета, 3.03.1964.)
С другой стороны, жизнь первых советских рокеров была проще и естественнее. Если молодые люди хотели послушать музыку, они договаривались с администрацией кафе или просто столовой и скидывались по восемь-десять рублей — собранных денег хватало и на аренду помещения, и на оплату труда музыкантов. Последняя графа не воспринималась как незаконная: если люди в поте лица трудились до трех часов ночи, то почему бы им не заплатить? Иногда концерты устраивали и в институтах: по такой же системе, с танцами.

ИСТОРИЧЕСКОЕ ОТСТУПЛЕНИЕ:
ОТ "ЛЮРСА" ДО "ПАРАДНЯКА"

Кафе-ресторан "Люрс"
Ежедневно, с 11.30 до 3 час. ночи
Наше кабаре
"Живи, пока живется"

Ничего подобного на страницах "Вечерней Москвы" современник БИТЛЗ, конечно, не увидел бы. И беда не в том, что не было "Яра", "Максима" и "Люрса" — беда в том, что не стало стоявшей за этой рекламой культуры.
В незапамятные времена у европейцев сформировалась традиция общедоступных заведений, которые, помимо прямого коммерческого назначения — еда и питье, выполняли еще функции культурных центров и демократических клубов. Там выступали поэты и певцы, происходили дискуссии, составлялись всевозможные литературно-художественные манифесты и создавались группы: многие великие дела начались, как ни странно, именно за ресторанными столиками.
Несмотря на сокрушительный удар, нанесенный по всякой нормальной человеческой жизни отменой НЭПа, такие кафе возродились после войны в облике т.н. "шалманов", где

Последний шарманщик, обломок империи,
Все пылил перед Томкой павлиньими перьями,
Он выламывал, шкура, замашки буржуйские,
То, мол, теплое пиво, то мясо прохладное,
И играла шарманка про сопки манчжурские,
И спала на плече обезьянка прокатная.

Посетители, среди них было много фронтовиков, могли дешево и сравнительно неплохо поесть, послушать песни, выпить, поговорить. В начале 50-х эти рассадники вольнодумства начала пригребать все та же заботливая метла. Отсюда и берет начало тот вид досуга, который считается теперь чуть ли не изначально присущим русской нации:

Сначала пили за ларечком, в закуточке,
Но это были, так сказать, еще цветочки,
Потом в скверу, где детские грибочки.
Потом не помню: дошел до точки.

Естественно, что после закрытия дешевых "ресторанов 3-го класса" основная масса людей, которым дорогие рестораны не по карману, начинают собираться по подъездам — "параднякам" — и уже не закусывают. В ответ на что изобретается новая форма бытового обслуживания населения — вытрезвитель.
В связи с появлением рок-музыки и бардов была сделана очередная попытка возродить культуру кафе. Благо тогда администрация каждой "точки общепита" имела право самостоятельно g`jk~w`r| договоры с музыкантами. И некоторые кафе ("Молодежное" и "Времена года" в Москве, "Сонеты" в Ленинграде и др.) на время стали настоящими центрами современной музыки. Но время это было строго отмерено. Вместо культуры посетители кафе и ресторанов получили "ОМА" — Объединение Музыкальных Ансамблей — централизованные конторы по надзору за ресторанными музыкантами в каждом городе.

содержание

RUSSIAN "CAVERN"
Первый рок-клуб, называвшийся по обычаям тех времен бит- клубом, открылся в Москве четверть века тому назад. Горком комсомола решил взять под контроль пестрый и анархичный мир новых молодежных увлечений. Клубу выделили сначала кафе "Молодежное" на улице Горького. Это был, скорее, центр общения музыкантов и поклонников рока, чем учреждение. В совете клуба мы встречаем Юрия Айзеншписа — первого представителя очень важного для нашей истории сословия менеджеров. Менеджеры добывали аппаратуру, арендовали кафе и залы, нянчились с музыкантами — отнимали у них бутылки перед концертом, и вообще более всех рисковали здоровьем и свободой в неритмичной стране.
После закрытия официального бит-клуба в связи с чехословацкими событиями, функции его неофициально выполняли ДК "Энергетик" и другое кафе - "Времена года" в парке им. Горького; работало оно до глубокой ночи, и любой желающий мог за 1 р. 50 коп. получить там коктейль и современную музыку — свою "живую" и западную в придачу. Фактически это был первый настоящий европейский дансинг, то что потом назовут дискотекой.

Другим источником «буржуазной заразы» рок-н-ролла стали ВУЗы, в основном технические как МФТИ, Рижский политехнический или же такие, как МГИМО, то есть те, где аппаратурные проблемы решались, как говорят в КНДР, "с опорой на собственные силы". Отметим, что если западный рок слушала практически вся молодежь, то аудиторию отечественного составляло в основном студенчество.

содержание

НЕСМЕШИВАЮЩИЕСЯ ПОТОКИ
А как же барды? Движение бардовской или, как говорил В. Высоцкий, авторской песни под акустическую гитару, восходящее, вероятно, к Вертинскому (хоть он предпочитал фортепиано), воскресило чрезвычайно архаичный образ "поющего поэта". По- настоящему массовым оно стало в результате тех же изменений в технике и общественной жизни, что вызвали всплеск рока, однако не менее 15-ти лет жанрам придется жить и развиваться врозь. Лидер СОКОЛА Юрий Ермаков вспоминает, что в 1968-ом году его команда выступала в одном концерте с Высоцким: отделение — Высоцкий, отделение — СОКОЛ. Но они совершенно не заинтересовались друг другом — "равнодушно разошлись". Между роком и бардовской песней нет конкуренции и враждебности, их аудитории в значительной мере пересекаются, их предают проклятию одни и те же идеологические вертухаи. В том же 68-ом выходит знаменитая статья "О чем поет Высоцкий".* (* Мушта Г., Бондарюк А. О чем поет Высоцкий. Советская Россия, 9.06.1968.) В ней Владимира Семеновича поносят в тех же самых выражениях, какими спустя полтора десятилетия, безбожно перевирая строчки из песен, станут поносить ДДТ и ЗООПАРК.
Сегодняшний поклонник этих групп может спросить: а почему, qnaqrbemmn, Окуджава не мог пригласить Козлова и записать с ним электрическую программу? Сам Окуджава, услышав подобное предложение, даже не понял бы, о чем речь. И был бы прав хотя бы потому, что на тогдашнем уровне техники из прекрасной поэзии Окуджавы в таком электрическом исполнении мы не услышали бы ни слова.
Расхождение между роковой и бардовской школами схематично можно изобразить так:
интернациональная — национальная
примат музыки — примат текста (поэзии)
концертная (танцевальная) — магнитофонная
Напомню: слушали дома в основном западный рок, переписывая его с пластинок на пленку. Под свой просто танцевали, чтобы забыть наутро — до следующих танцев. Барды, напротив, с самого начала вошли — со своими песнями — в разряд зафиксированного творчества. Многие ли из тех, кто знает наизусть Высоцкого и Северного, могут похвастаться, что видели их собственными глазами?
Записать человека с гитарой и целый ансамбль — задачи принципиально различной сложности. Запись группы была неосуществима без участия солидных государственных учреждений. Да и кто стал бы прилагать чрезвычайные усилия, чтобы тиражировать бледные копии "настоящего" западного рока, если под рукой имеется оригинал — новый фирменный Long Play.
Несмешивающиеся потоки — состояние воды, известное океанологам. Наша песенная культура 60-х — 80-х оказалась разделена на три таких несмешивающихся течения. Что за третий? Как ни странно, это традиционная советская эстрада, сохранявшая весьма сильное влияние на молодежь. Даже в 75-ом модные мальчики, неплохо знавшие последние новости личной жизни PURPLE и SLADE, находили время для знакомства с пластинками "Песняров" и даже "Самоцветов". Наряду с продукцией, которую журнал "Ухо" определил как "кретинистические попевки", на эстраде того времени еще доживали свое нормальные человеческие эмоции, попытки самостоятельного творчества и просто проявления личности — инерция Утесова и Шульженко. Любопытные произведения мы находим даже у Льва Лещенко ("Прощай").
Пластинка Тухманова "По волне моей памяти" (75) должна перевесить на весах Осириса все, что создал этот композитор в жанре придворного соцзаказа. Тот "памятный" альбом выделился из серых рядов советской эстрады тем, что авторами текстов выступали не "поэты-плесенники", а Сафо, Бодлер и Верлен. (В 80-е годы ансамблю АЛЬФА запретят петь песню на стихи Есенина).
Итак, в магазины "Мелодия" молодые люди заходили за современным по форме ("модным") и в то же время родным по языку репертуаром, благо музыку ее так называемые авторы старались заимствовать ("передирать") с более-менее новых западных дисков, и сам т.н. "ВИА-стиль", если позволительно называть это стилем, представлял собою хоть и деградировавшую, но в истоках своих все же рок музыку. Напоминаю: ВИА 70-х годов — это бит-группа 60-х, прошедшая через филармоническую мясорубку. (Подробнее о филармонической системе см. главу "Престижная кормушка"). Вряд ли возможно определить независимую социальную базу для каждого из течений, многие молодые люди исповедовали плюрализм, отдавая предпочтение тому или другому в зависимости от обстоятельств: для души — Высоцкий, вечеринка с девушками — "Цветы", буйное веселье по случаю сдачи экзаменов — LED ZEPPELIN.
ВУЗы составляли опорные базы и для первых рок-групп, и для "кустов" Клуба самодеятельной песни. Так что поклонники рока вовсе не составляли "темной массы", не доросшей до поэзии Кима и Окуджавы. Хотя со временем среди них вырос процент экзотических dejk`qqhpnb`mm{u личностей, воплотивших в себе интернациональный идеал ХИППИ.

содержание

ЛЕММА
Народное искусство — это искусство, создаваемое народом. Непонятно как возникло и повсюду распространилось странное мнение, согласно которому народным, искусством является лишь то, что следовало бм именовать "этнографическими консервами". Между тем, современное народное творчество имеет точно такое же право на это гордое название. И то, что оно принимает интернациональные формы, ничего в его сути не меняет. С Другой стороны, помпезные песни- пляски а ля рюсс — сценический вариант матрещек для иностранцев — не имеет к фольклору вообще никакого отношения, поскольку народ так не танцевал, не танцует и танцевать не будет. Наряду с советской эстрадой псевдофольклор насаждался сверху именно для того, чтобы вытеснить настоящее, стихийное народное творчество.

содержание

ЭПОХА ДЛИННОВОЛОСЫХ
Хиппи на Западе оказались только крайним проявлением социально- психологическое феномена, наложившего отпечаток на судьбу практически всей молодежи. Другим проявлением той же тенденции стало Новое левое движение, включая политический терроризм. На первый взгляд, в фигурах нюхающего цветочек лохматого непротивленца и до зубов вооруженного члена "Красной армии" Баадера с чулком на лице очень мало общего, однако внутренне они поразительно родственные души.
Анализ экономических и социально-политических причин обозначенных явлений выходит за пределы настоящего исследования* (* См. об этом: Пирогов Г. Прыжок через пропасть на вороном белом жеребце. Знание — сила. 1991, № 1.). Мы можем только обратить внимание на бросающиеся в глаза проявления кризиса политических и идеологических институтов Запада во второй половине 60-х годов, который и толкнул разочарованную в общественных ценностях молодежь на "конфликт поколений" и поиск собственной жизненной модели.
В качестве характерных социально-психологических черт этого поколения я бы выделил:
— антиреализм в поведении и в искусстве. Неприятие окружающей действительности, не обеспеченное альтернативой, приобретало форму ЭСКАПИЗМА — бегства в наркотические галлюцинации ЛСД, в психоделическую музыку, в мир абсолютно не связанной с реальной жизнью политической догматики маоистского толка. "Бегите в себя, на Гаити, в костелы, в клозеты, в Египты..." (А. Вознесенский).
Прямым следствием подобного отношения к жизни были и мистицизм (особенно восточный) и возвышенные тексты песен того времени. Яркий пример — философский сюрреализм английской группы Пинк Флойд;
— пессимизм, чувство собственной обреченности, опять объединяющее хиппи с "воинствующими" представителями их поколения. С поразительной точностью эту безысходность передал Антониони в фильме "Забриски Пойнт". Музыку для фильма написали и исполняют, между прочим, те же ПИНК ФЛОЙД.
Ни смелость главного героя, ни оружие в руках, ни единомышленники не могут разорвать трагический круг вокруг студента-бунтаря. И когда он на своем разукрашенном цветочками и смешными непристойностями маленьком самолетике делает из себя мишень для пулеметов и автоматов, его поведение для него самого так же естественно и логично, как мрачная решимость бургундского романтика Гуннара из "Песни о Нибелунгах" на последнем пути ко dbnps Атиллы:

Полно раздумывать,
Так решено уж.
Судьбы не избегнуть,
Коль в путь я собрался.

Все это имело страшные последствия и стоило жизни миллионам молодых людей: я имею в виду эпидемическое распространение наркомании, как простейшее практическое приложение идей саморазрушения и самоуничтожения.
Лицевой, положительной стороной медали в данном случае может служить свойственная этому поколению убежденность в сверхценности индивидуального свободного развития, антиавторитаризм, усвоенные теперь не только философами, но и практиками социальных институтов. И то, что новым левым нигде, даже в охваченной нешуточными волнениями Франции, не удалось создать сколько-нибудь серьезной политической централизованной организации, должно рассматриваться как большое благо, ибо все ценное из их идейного наследия и так не пропало даром, а все авантюрное не получило возможности для насильственного распространения и претворения в жизнь.
Хиппизм в Союзе пришелся ко двору. К середине 70-х годов длинный "хаэр" стал среди отечественных ковбоев популярнее, чем тельняшка; глагол "хиповать" вошел в обиход обычных старшеклассников и применялся ко всякому мало-мальски вызывающему нарушению общественного порядка.

содержание

"ЯМА" - "ТАМ СОБИРАЛАСЯ КОМПАНИЯ БЛАТНАЯ..."

(Этой главой начинается обещанная в предисловии серия зарисовок с натуры).

Основной штаб-квартирой "системы" служила "Яма" ("Ладья" — пивная на углу Столешникова и Пушкинской), где команда Солнышка* (* Вождь московской "системы", по его кличке она и называлась "солнечной".)могла собираться без лишнего стрема и пропивать заработанное в других районах города, в основном центральных. В отличие от пролетарского "Шалмана" на окраине, сюда заходили и солидные люди, с дипломатами, глотнуть пивка, и подгулявшие гости столицы, и военные. Но основу общества составляла "система": художники, поэты, спившиеся интеллектуалы, чуваки с "хаэрами" ниже пояса, направлявшиеся в сторону Вудстока, но ставшие по пути почему-то профессиональными ворами, и очень своеобразные женщины, которых, конечно, можно было бы назвать проститутками, но такое простое определение не отвечало бы многообразию таланта и авторитету, который они имели в "Яме". Было известно, что любой мужчина, позволивший себе насмешку или грубость по отношению к этим леди, будет моментально окружен длинноволосыми мушкетерами самого зверского вида и покинет питейное заведение. Единоверцы Хендрикса управляли своей вотчиной не менее жестоко, чем М. Каддафи и Ф. Кастро — своими.
— Ах, бля, — говорят "Инга" или "Ринга", — мы хотим в "дабл". А женский "дабл" засорился.
Тотчас выходят из-за столиков трое молодцов, освобождают по- быстрому мужской сортир и, впустив дам внутрь, стоят на страже столько, сколько нужно, даже не утруждая себя особыми объяснениями- с возмущенной толпой любителей пива.
Здесь за столиками составлялись планы, обсуждалось прошлое, а mepedjn кто-нибудь читал рассказы или стихи, и тут же хвастались, "на сколько штук флэт помыли". "Полиса" были свои, как и во всех подобных притонах: здоровались с завсегдатаями за руку как добрые знакомые, а персонал "Ямы" вообще составлял с ними как бы одну семью.
Особенно мил был один официант интеллигентного вида с бородкой, лет 25, всегда чистовыглаженный; напившись до невменяемости, он обыкновенно отдыхал на подоконнике, а Инга драпировала его занавеской.
В отличие от пролетарской пивнушки, здесь можно было не только махнуть из пивной кружки принесенного портвейна, но и закусить его рыбой, креветками, горошком, сосисками. Не как у Гиляровского, конечно, но лучше, чем соленая сушка. А фирменное блюдо составлял циклодол (средство для лечения паркинсонизма), его ели в больших количествах, запивая пивом, а в результате торчащий человек вполне сходил за простого советского алкаша (по запаху) и только наметанный глаз мог определить не-винные детали в поведении.
Главным источником существования "Ямы" служили "аск" и "кидняк". При "аске" основная сложность заключалась не в том, чтобы "сшибать бабки" у прохожих (просто подойдешь — дадут максимум 20 копеек), а в том, чтобы сшибать помногу, разыгрывая для этого целые представления. Настоящие мастера тонко улавливали психологию жертвы — скажем, парню, гуляющему с девушкой, неудобно выглядеть скупым — и за часовую прогулку могли насобирать несколько червонцев.
Проделывали "эстафеты": весь вечер из кабака в кабак таким образом, чтобы заработанного по дороге хватало на следующее заведение. И так до упора — а после гудеж продолжался на блатхате. Партнером Инги был обыкновенно длинноволосый чувак по кличке Лир, предпочитавший тем не менее не "Лиру", а "Московское". Он отличался еще и литературными способностями — участвовал в известном переименовании всех станций московского метрополитена в "Наркоткинскую", "дискотеку имени Леннона", "Филовский фак" (Фил — один из первых хиппи) и тому подобное, а также сочинил веселую поэму с рефреном "Нелегко теперь таджичке выйти замуж на Руси" про интернациональную свадьбу в "Национале". Поэма сделала бы честь и Звездочетову, и Лимонову, ее учила наизусть половина "центров". Как настоящий поэт, Лир утверждал, что доживет максимум до возраста Иисуса Христа (а стукнуло ему четвертак) и, судя по образу жизни, он имел для этого основания. Даже с опережением графика.
Зачастую за аскающей парой следовала группа прикрытия из тех, кто плохо владел языком, зато куда лучше — руками, ногами и приемами самообороны, точнее — само-нападения.
Другое занятие — кидняк, то есть мошенничество, тоже требует театральных способностей: обещаешь товар, берешь бабки и скипаешь. Или вместо обещанного впариваешь в запечатанном пакете нечто забавное, например, одну штанину от джинсов.
Сиживали в "Яме" и более серьезные и загадочные личности, пользующиеся несомненным уважением. Их объединяло с остальными единство художественных вкусов и определенный кодекс поведения. Преступный мир был достаточно артистичен.

содержание

ХИППИ-РОК
Вслед за публикацией этого очерка нравов автору, вероятно, придется стать персоной нон грата для целой многочисленной генерации. Ибо плюрализм в наших условиях предполагает пока всего лишь выбор между двумя неправдами. «Демократический Монтекки» и "Правда Капулетти" одинаково объективно освещают последние события b моей бедной Вероне. Спешу успокоить бывших "детей цветов": их движение и в Отечестве породило свою рафинированную интеллигенцию. Например, корифея столичного арт-рока и лидера ВИСОКОСНОГО ЛЕТА Александра Ситковецкого или автора психоделических текстов этой славной группы Маргариту Пушкину — пожалуй, их трудно представить себе героями "Ямы". Впрочем, и последние при всех своих пороках тоже симпатичнее "золотой молодежи" или бойцов комсомольских оперотрядов.
Именно движение хиппи вдохновило первый стратегический прорыв в плавном течении раннего советского рок-н-ролла — музыки для танцев — и определило творческую атмосферу второго десятилетия.
В 70-е годы советский рок в основной своей массе по-прежнему играл подчиненную и вспомогательную роль. Разве что ассортимент образцов для подражания несколько расширился:
— Ну, чуваки лабают: ЗЕПов снимают один к одному!
Записей этих групп с красивыми названиями дошло до нас не больше, чем рукописных книг эпохи Киевской Руси: концертные фонограммы совершенно чудовищного качества — порою трудно определить, где же кончается одна песня и начинается следующая.
Остались ностальгические воспоминания: "Ах, РУБИНОВАЯ АТАКА! Ах, УДАЧНОЕ ПРИОБРЕТЕНИЕ!"
Гораздо больший след в истории оставили те, кто изобрел собственный актуальный репертуар. Когда четверка воспитанников 19- й спецшколы г. Москвы впервые вышла на сцену ДК "Энергетик" с песнями на РУССКОМ языке, ee предостерегали: "Англичане знают, о чем и как петь, а вы кто такие, чтобы состязаться с ними?" "БИТЛЗ пели о своих делах, а мы — о наших" — отвечал за своих коллег Макаревич.
В создаваемых ими образах переливались все перечисленные выше геральдические цветы хиппизма. Прежде всего, это предельная возвышенность, аллегоричность и романтизм. Программы МАШИНЫ ВРЕМЕНИ, талантливейшей группы этого поколения, похожи на настенный гобелен: замки и корабли с парусами не оставляют там практически никакого места для атрибутов реальной жизни. Из местоимений доминирует "ты". "Скромный вождь и учитель", лидер, группы Андрей Макаревич с философской точки зрения оценивает своего современника:

Ты можешь ходить, как запущенный сад,
А можешь все наголо сбрить.
И то, и другое я видел не раз —
Кого ты хотел удивить?

Настроение песен МАШИНЫ ВРЕМЕНИ, ВОСКРЕСЕНИЯ, ленинградских МИФОВ, как правило, чрезвычайно мрачное. Не имея никакого желания становиться на одну доску с теми т.н. критиками, которые считают пессимизм отрицательным качеством произведения, лишающим его права на внимание читателя, зрителя или слушателя, мы в интересах истины должны признать, что рокеры в этом отношении оказались весьма непохожи на бардов: в песнях Окуджавы, Высоцкого и приобретавшего в начале 70-х годов все большую популярность Аркадия Северного в десять раз больше жизнеутверждающей энергии. И трудно представить себе кого-либо из них автором таких строк:

Мы одиноки и носим в глазах
Лед и усталость.
Все идеалы втоптаны в прах,
Их не осталось.
Наши посевы устали, давать
Чахлые всходы,
Наши одежды и наши слова
Вышли из моды.
(МИФЫ)

Для нас, как исследователей, интересно не то, что подобные настроения появились у авторов песен (пессимизм, как и его противоположность, вполне естественен для любого человека), а то, что проникнутые таким духом произведения встречали массовое, порою многомиллионное признание, то есть совпадали с установками аудитории.
Даже в начале 80-х самой популярной рок-композицией (по данным опросов, которые еще осмеливались проводить редакции некоторых областных комсомольских газет) был написанный в 1976 году реквием по уходящим хиппи Алексея Романова, лидера групп КУЗНЕЦКИЙ МОСТ и ВОСКРЕСЕНИЕ:

Кто виноват, что ты один,
И жизнь одна, и так длинна,
И так скучна, и ты все ждешь,
Что ты когда-нибудь умрешь.
И меркнет свет, и молкнут звуки,
И новой муки ищут руки,
А если боль твоя стихает,
Значит, будет новая беда...

Уровень рок-поэзии 70-х в среднем весьма невысок. Самые знаменитые хиты МАШИНЫ грешат претенциозным многословием и декларативностью, весьма мало совместимыми с истинной поэзией, хотя тому же автору принадлежат и очень удачные строки, несомненные свидетельства поэтической одаренности (посвящения Галичу и Высоцкому).
Характерно, что в воспоминаниях рокеров о 70-х годах мало цитат — в отличие от рок-самиздата 80-х, буквально нашпигованного фрагментами текстов. Описание того, как Владимир Рекшан "выпиливал аккуратные соло на ярко-красной "Илоне-Стар-5", казавшейся в его могучих руках игрушкой, а потом внезапно гигантским прыжком перелетал через сцену", куда больше говорит нам о питерской супер- группе САНКТ-ПЕТЕРБУРГ, чем тексты типа:

Любить тебя, в глаза целуя,
Позволь,
Как солнцу позволяешь
Волос твоих касаться

("Евангелие от САНКТ-ПЕТЕРБУРГА" — мемуары А. Гуницкого — "Джорджа", одного из основателей АКВАРИУМА и администратора рок- клуба - в журнале "Рокси").
Впрочем, если главной задачей наших рокеров является приобщение соотечественников к новейшей музыкальной культуре метрополий, то музыка, как язык интернациональный, имеет основополагающее значение.
Ярче всего свое презрение к тексту выразила в середине 70-х столичная группа ПРИКОСНОВЕНИЕ, которая в течение 30 минут периодически выкрикивала в микрофон мудрый афоризм:

"Everybody wants to fuck
From the morning to the dark",

сопровождая его все новыми хардовыми изысками. И тем не менее ondpnqrjh, которые орали немелодичными голосами в скверах,
"Все очень просто,
Сказки — обман,
Солнечный остров
Скрылся в туман "
своими нарушающими общественный покой криками возвестили новое явление в нашей культурной жизни — отечественный рок всерьез вознамерился стать новой народной песней.

содержание

ЛЕММА
Рок-текст — не стихи для чтения по бумажке.
Если сравнить рок-композицию с драконом, то три его головы — это собственно рок-музыка, рок-поэзия и рок-театр, а по авторитетному свидетельству Е. Шварца и других сказочников, отрубленная голова дракона нежизнеспособна.
(Дарю этот образ журналу "Молодая гвардия" для следующего опуса о "сатанинской музыке" — "Ага, они сами себя признали нечистой силой!")

содержание

ВТОРАЯ ГОЛОВА РОК-ДРАКОНА
(эстетическое отступление)
Рок-текст неотделим от музыки. Слабые в поэтическом отношении слова хард-роковых групп (и наших, и, да простят мне, западных) обретали поистине магическую власть над многотысячными аудиториями, потому что были подняты на мощную, сокрушительную волну очень сильной, высокопрофессиональной музыки, созданной и исполненной людьми, вкладывающими в нее все свои физические и духовные силы. В самом деле, что представляет собой текст знаменитой песни "Deep Purple" "Дитя во времени"? Несколько бессвязных сюрреалистических образов. Предложите те же слова эстрадному ансамблю "Электроклуб" или Глызину с Серовым — и они погаснут, как накрытый мокрой тряпкой факел.
Высоколобые литературоведы, пытавшиеся анализировать рок- тексты с точки зрения канонов классической поэзии, на самом деле ставили в глупое положение только самих себя. Ибо каждый жанр нужно судить по его собственным законам.
Рок-текст может быть по структуре вполне традиционен, а может (у того же автора) катастрофически распадаться на фрагменты, связанные не логикой, а эмоциональным состоянием.
Это поэзия не целого произведения (стиха), а отдельных фраз и ключевых слов, которые дают в сочетании с музыкой цепочку образов, воспринимаемых слушателем и дополняемых его собственной фантазией.
Приведу в качестве иллюстрации один из известных русских рок- текстов — текст песни Б. Гребенщикова (АКВАРИУМ) "Прекрасный дилетант", признанной по данным квалифицированного опроса лучшей рок-композицией 1981 г.:

Она боится огня, ты боишься стен,
Тени в углах, вино на столе.
Послушай, ты помнишь, зачем ты здесь?
Кого ты здесь ждал, кого ты здесь ждал?!

Мы знаем новый танец, но у нас нет ног.
Мы шли на новый фильм — кто-то выключил ток.
Ты встретил здесь тех, кто несчастней тебя —
Того ли ты ждал, того ли ты ждал?

И я не знал, что это моя вина,
Я просто хотел быть любим,
я просто хотел быть любим.

Она плачет по утрам, ,ты не можешь помочь,
За каждым новым днем — новая ночь,
Прекрасный дилетант на пути в гастроном —
Того ли ты ждал, того ли ты ждал ?

(Последние слова повторяются истерическим рефреном на фоне режущих звуков виолончели и волчьего воя, в котором напрягая слух, можно различить что-то вроде "О sad days".)
Прямой логической связи между образами нет: в самом деле какое отношение имеет несостоявшийся "фильм" к таинственным "тем", которые несчастнее героя? Мы не можем даже с уверенностью определить, о чем эта песня. О несчастной любви? О человеке, у которого нет ничего, даже надежды? В мозгу каждого слушателя вспыхивают свои, порожденные личным опытом, картинки- интерпретации. Но состояние отчаяния, ажитируемого резкой, хлещущей музыкой, зарождаясь при первых же словах, непрерывно нарастает и достигает в финале кульминации.
Ближайшей исторической аналогией представляется "садж" — особый вид старинной арабской поэзии, наложившей яркий отпечаток на стилистику Корана, — "рифмованные фразы с размеренными ритмами, с резкими, стремительными ассонансами; поток сплетающихся в запутанный узор заклинаний". Садж был языком колдунов-кохинов, сопровождавших свои заклятия ударами в барабан* (* Массэ А. Ислам. М., 1963. С. 20.).
Эстетика рока и психология его восприятия уходят корнями в такую седую древность, когда не только жанры искусства не были рассортированы по творческим союзам, но и само искусство не успело отделиться от религии и политики. Рокер на сцене не просто артист — он медиум, аккумулирующий чувства аудитории и выплескивающий эту эмоциональную волну обратно в зал. «Когда войдешь в город, встретишь сонм пророков, сходящих с высоты, и пред ними псалтирь и тимпан, и свирель, и гусли, и они пророчествуют; и найдет на тебя дух Божий, и ты будешь пророчествовать с ними, и сделаешься иным человеком».
"Пророками становились выходцы из разных социальных слоев, но, пожалуй, большей частью из низов народа, — пишет исследователь Библии М.И. Рижский. — Это, а также их странное поведение во время "камлания", когда они, возбужденные дикой музыкой своих музыкальных инструментов, приходили в экстаз, сбрасывали с себя одежду, кричали, скакали, наносили себе удары и раны, вызывало к ним несколько презрительное отношение..."* (* Рижский М.И. Библейские пророки и библейские пророчества. М.,1987. С. 46.)
Вот уж действительно, ничто не ново под Луною!

содержание

ПТИЦЕФЕРМА А. ГРАДСКОГО
Человек-консерватория: "серьезный" композитор, пианист, гитарист, оперный вокалист (исполнял в Большом театре сложнейшую партию Звездочета в "Золотом петушке") — он являет собою живое доказательство того, насколько плохо творческая личность вписывается в социологическую схему. С самого начала он не был музыкантом определенной группы: в 60-е выступал и с польскими ТАРАКАНАМИ, и с англоязычными СЛАВЯНАМИ, с инструментальными СКИФАМИ, с исконно-мексиканскими ЛОС-ПАНЧОС, наконец — с исконно- русской группой СКОМОРОХИ. Это тот случай, когда имя команде дано со смыслом, а не просто ради красного словца. (Хотя, кто знает, lnfer быть и слово ТАРАКАНЫ многое значило для тех, кто жил в общежитии МГУ). Градский в СКОМОРОХАХ умудрился еще на рубеже 60- 70-х годов каким-то образом предвосхитить основные творческие достижения 80-х: русскую национальную модель рок-музыки, "фольклоризацию", синтез роковой и бардовской традиций. Его "Птицеферма" написана за 12 лет до того, как Рыженко, Богаев и Панов поняли, что рок может быть еще и таким:

Ой, не пришла Маша-д на свиданье,
Видно не понравился ей наш Ваня,
Ее Виктор Иванович увел в ресторацию —
Докладать про секс информацию.

Впрочем, баллада Градского еще имела оптимистический конец: "а наутро люди видали — председатель колхоза построил новую птицеферму" (взамен той, которую с горя спалил Ваня). Финал, исполняемый на пределе уникальных возможностей вокалиста, возвещает, что "И Любовь воскреснет из пепла, как Птица ФЕ...РМА!"
"Мы были более веселыми, — объясняет сам Градский. — Может быть больше портвейна выпили"* (* Моноличность. Интервью М. Тимашевой с А. Градским. Театральная жизнь. 1990. № 9.).
Но в отличие от своих младших коллег, Градский сумел — несмотря на портвейн — стать единственным у нас настоящим (в западном понимании) профессионалом.
Когда в 89-ом году на презентацию альбома "Гринпис" в Москву съедутся именитые рокеры из метрополий, в кооперативном кабаке будет устроено угощение и маленький "джем". Ничуть не смущаясь качеством советской ресторанной аппаратуры и плясками в зале, звезды заиграют классические рок-н-роллы. И окажется, что ни один из наших соотечественников просто не в состоянии выдержать элементарного теста — участвовать в этом "джеме" вместе с братьями по ремеслу. Ни один — кроме Градского.
Но все-таки самое удивительное в этом человеке другое. Несомненные дарования в "серьезной" музыке достаточно рано, еще в 70-е годы, открыли ему двери "официальной" культуры: фильмы, пластинки, официальные гастроли. Тем не менее, вопреки всем законам природы, Градский остался собой — не деградировал ни в творческом, ни в человеческом отношении, как подавляющее большинство рокеров, перешедших на заработки в филармонии. Может быть, про "Яростный стройотряд" ему петь и не следовало бы — но уже "Незнакомый прохожий", формально соответствующий критериям "Сов. эстрады" — это все-таки не "сов. эстрада", а искусство. Видимо, Градского (в отличие от малообразованных коллег) поддерживала классическая культурная традиция: Берне и Саша Черный, старинные русские песни и Бетховен. И независимый характер, который в полной мере проявится во время андроповских репрессий. Но об этом разговор впереди. А пока — в 70-е — опередивший время "отец русского рока" оставался одиноким ковбоем среди шумного карнавала хиппистской культуры: его уважали, но направление движения определял не он.

содержание

О ТЕХ, КТО ЭТО ДЕЛАЛ
Надо сказать, что хиппи, каждую минуту декларировавшие презрение к материальным благам, в искусстве оказались довольно коммерческими людьми.
Зародившаяся в 60-е годы система менеджмента, сравнительно свободно развиваясь, рано или поздно должна была поставить музыкантов в положение получателей пусть небольших (по западным lepj`l), но все более и более поднимающихся над средним уровнем советской зарплаты денежных сумм. Кстати, распространение западной рок-музыки (как и западных штанов) находилось в монопольном ведении древнего — в контексте нашего рассказа — торгового сословия фарцовщиков.
Поперек дороги отечественного рока лежали два массивных бревна. Первое — заимствованный у феодальных цехов XIII века принцип разделения музыкантов на "профессионалов" и "любителей" не по способности зарабатывать деньги музыкой, а по факту наличия/отсутствия бумажки о принадлежности к цеху. "Любители" тоже могли выступать — но бесплатно. Поэтому их менеджерам приходилось изобретать сложные обходные маневры с банкетами в кафе, с якобы бесплатными пригласительными билетами, которые потом распространялись за деньги, а директор ДК небескорыстно закрывал на это глаза. Второе препятствие составляли так называемые "литовки" — введенный в первой половине 70-х годов антиконституционный механизм контроля за репертуаром: бумажки с программой концерта или просто текстами песен, на которые ставилась разрешающая печать минкультовских, комсомольских или иных идеологических канцелярий. Впрочем, сами по себе, без вмешательства карательных органов, все эти изобретения досужих извращенцев скорее досаждали рокерам, чем всерьез "пресекали" их неофициальную деятельность.
Самую крупную менеджерскую систему — московскую - в 70-е годы возглавляет "Тоня" Крылова, которой обязаны своей популярностью и вышеупомянутый "отец", и МАШИНА, и РУБИНЫ, и даже ведущая питерская хард-роковая команда — РОССИЯНЕ. Вопреки ходившим по стране сплетням о "миллионах", будто бы накопленных Тоней, энергичная студентка Мединститута (а позже — врач скорой помощи) обогащала скорее музыкантов и директоров ДК, а не себя. Делать большие деньги на музыке можно было в филармониях — имея государственные гарантии и доступ к неистощимому государственному карману. У Тони не было ничего, кроме энтузиазма, компании помощников и учеников, которых она наставляла в тяжелом "сэйшеновом" бизнесе, как средневековый мастер учил подмастерьев: "Делай как я — и не попадайся", да еще зыбких личных связей в московских и подмосковных ДК, которые периодически рвались, и тогда убыток приходилось восполнять из собственного кармана. Но Тоня не унывала ни при каких обстоятельствах. В милицейские кабинеты она входила с улыбкой. "А чего бояться? Мы занимаемся музыкой, не Брежнева свергаем".
На что же музыканты тратили деньги, с удовольствием отдаваемые молодыми людьми за возможность послушать "свою", "настоящую" музыку?
Прежде всего на аппаратуру. Напоминаю читателю, что успех в музыке рок (и в этом ее принципиальное отличие от других видов музыкального исусства) зиждется не только на способностях музыкантов, но и на качестве имеющейся в их руках многочисленной электроники: микшерских пультов, усилителей, колонок, ревербераторов и т.п. Каждый предмет из этого списка стоит немалых денег. Но затраты на него окупаются.
Так аппаратура становилась капиталом. Более того, капиталом, официально признанным в качестве такового. Государственные филармонии, не выполняя плана, начали привлекать в свой штат рокеров, хотя и не имевших дипломов консерватории, но зато умевших набивать молодежью большие залы и приносить доход.
При этом они должны были поступать на работу, как средневековые ремесленники, СО СВОЕЙ АППАРАТУРОЙ — странное, на первый взгляд, но вполне понятное условие: откуда же филармония возьмет то. что не продается ни в одном магазине ни за aegm`khwm{i, ни за наличный расчет?
В 70-е годы рок-музыканты еще достаточно легко — не испытывая угрызений совести и презрения окружающих — входили в мир эстрады и выходили из него.
Постепенно у них вырабатывалась установка на возможность ПРОФЕССИОНАЛЬНОЙ музыкальной деятельности, т.е. существования за счет музыки. Дополнительным стимулом к "филармонизации" рока служило и то, что немногие из рокеров того времени имели профессию, способную их материально поддерживать. Как правило, это были люди в достаточной степени десоциализованные, и сама атмосфера тогдашней рок-музыки толкала их в сторону дальнйшей десоциализации, оставляя филармонию хотя и проблематичным, но почти единственным выходом из сложных бытовых проблем, острота которых нарастала с возрастом. Трудно сказать, насколько глубоки были их юношеские убеждения, однако к началу 80-х гг., когда движение хиппи практически сошло со сцены, многие из его музыкальных проповедников заняли теплые места в концертных организациях, где в соответствии с изменившимися установками им пришлось исполнять теперь уже не свои произведения, а те самые эстрадные песни, на противостоянии которым они когда-то вышли в люди.
Вернемся, однако, к вопросу об аппаратуре. С ростом ее запасов рос и престиж нового сословия — операторов, т.е. звукоинженеров, которые при определенной удаче и трудолюбии имели возможность стать АППАРАТЧИКАМИ — владельцами полных комплектов, необходимых для концертной деятельности. При заключении договоров с филармониями такой "капиталист" обыкновенно фигурировал в качестве руководителя ансамбля, хотя мог при этом не играть ни на одном инструменте.
За каждым комплектом аппаратуры, собираемым собственными руками, стояли обыкновенно годы тяжелейшего труда. Западные электронщики поразились бы мастерству наших "левшей", ухитрявшихся извлекать достаточно чистый звук из самого невероятного хлама.
Неизвестно, кому из них первому пришла в голову мысль о том, что продукцию советских групп можно слушать и дома. Сначала это были убогие фонограммы, записанные во время концерта через микрофон (отвратительное качество) или через микшерский пульт (уже получше). Потом на репетиционных базах в домах культуры и клубах появились новые предметы обстановки: дорогие отечественные или даже иностранные магнитофоны. А наиболее сообразительные изучали тем временем подступы к студиям, принадлежавшим всевозможным средствам массовой информации. Там стояли студийные магнитофоны.

Безусловно, филармоническая ориентация первого поколения советских рокеров сыграла весьма печальную роль в нашей истории. Прежде всего она законсервировала прогрессивное развитие новых стилей. Эстрадные бизнесмены не хотели рисковать и эксперементировать, они эксплуатировали только то, что пользовалось заведомым сиюминутным спросом. На Западе продребезжало и кануло в Лету диско, закончил свою преступную карьеру Сид Вишиз, и уже неоромантики изумляли публику пиратскими нарядами. Но от нас все это -было далеко как марсианские каналы: "хаэр" и брюки клеш оставались для нас последней и, судя по всему, вечной модой.

А я верю, что где-то Божьей искрою света
Займется костер.
Только нет интереса, и бездарную пьесу
Продолжает тянуть режиссер.
(А. Макаревич "Кафе "Лира")

Здесь следовало бы добавить, что 70-е годы стали десятилетием фестивалей, которые периодически устраивались комсомолом под вывеской всякого рода "смотров художественной самодеятельности" и немало способствовали установлению контактов между рокерами разных городов и весей. Однако материальная база и аудитория этих форумов были слишком малы: они оставались фестивалями для музыкантов, а не для публики.

содержание

НА РУБЕЖЕ: СТУДИЙНЫЙ РОК
Раньше всех прочих в Ленинграде звукозаписывающей деятельностью занялся Юрий Морозов, инженер студии звукозаписи "Мелодии" и разносторонний музыкант. Путем наложения (в качестве человека-оркестра)он начал выдавать в свет программу за программой классического рока на тексты религиозно-этического содержания.
Две московские независимые группы хиповского поколения тоже не воспринимали свою музыку как "музыку для ног" — они уделяли слишком большое внимание текстам и вложенным в тексты мыслям, чтобы не попытаться зафиксировать этот духовный багаж на пленке. Группы были достаточно богаты по тем временам — обе имели даже (!) собственную аппаратуру.
Новую программу МАШИНЫ, включавшую между песнями чтение стихов, которые принадлежали как Макаревичу, так и великим поэтам прошлого, удалось записать на пленку достаточно качественно: при третьей перезаписи были вполне различимы не только стихи, но и слова песен.
Программа "Маленький принц" пошла по стране. К сожалению, в том же 79-м сама МАШИНА отправилась в менее сентиментальное путешествие по официальным конторам. Начало было пряничным: "Люди из Росконцерта остались довольны, — комментировал Макаревич 22.02.80 в клубе МИФИ "Рокуэлл Кент". — Они сказали: "Ничего не надо менять, так и играйте" и предложили договор с чрезвычайно льготными условиями. Недавно мы выступали в Ростовском Дворце спорта" ("Зеркало", № 1). Пройдет совсем немного времени, и от МАШИНЫ потребуют заменить везде слово "Бог" на "Судьбу" вне зависимости от таких буржуазных предрассудков как рифма и длина строки, а в пошлейшем кинофильме "Душа", якобы о судьбе рок- музыканта на эстраде, роль Макаревича будет исполнять Боярский.
А место их займет ВОСКРЕСЕНИЕ — парадоксальная группа. Во- первых, совершенно непонятно, когда она образовалась, потому что десятилетие праздновалось в 1990-м, первая запись появилась в 79- м, а большинство ведущих хитов восходят к середине 70-х. Во вторых, у группы, вопреки всем канонам, обнаруживаются три лидера и три равноправных автора: Алексей Романов, Константин Никольский и Андрей Сапунов. По-своему обаятельные и естественно дополняющие друг друга, они наиболее совершенно и искренне выразили душу своего поколения:

В мире соблазнов много,
Люди не верят в Бога,
Но кто из нас не верит в черта ?
Он наших бед виновник,
Он обо всех нас помнит,
И ты об этом помни твердо.

Музыка ВОСКРЕСЕНИЯ, мастерски исполненная на лучшей по тем временам аппаратуре, перешагнула пределы грамотной столичной аудитории благодаря звукорежиссеру и менеджеру группы Александру Арутюнову, специалисту с двумя высшими образованиями, которому sd`knq| пробиться на студию аж центрального телевидения и там записать своих подопечных.
Совершенно неожиданно первые записи отечественного рока вдруг зазвучали по советскому радио: но не на Союз, а на зарубеж в англоязычной "Moscow World Service", в передачах, которые готовил бывший вокалист группы "Зодиак" Дмитрий Ленник.

содержание

НА РУБЕЖЕ: СЕВА НОВГОРОДЦЕВ
Ровесник Леннона, моряк дальнего плавания, джазмен и участник старинного ансамбля ДОБРЫ МОЛОДЦЫ, Сева Новгородцев занял боевой пост у микрофона русской службы Би-Би-Си в 77-м — в год брежневской конституции. Наверное, он один всерьез воспринял предоставленную ею свободу слова.
"Когда я эту передачу начинал, — вспоминает Сева, — то инстинктивно понимал, что делать рок-музыку конечным итогом, самоцелью я не хочу. И как для нас — людей предыдущего поколения, джаз был средством внутреннего освобождения, так теперь рок продолжит это дело для вас".
"Забуторный" рок звучал и до него, но это были именно музыкальные трансляции — полтора часа песня за песней, как в дискотеке. Так принято. Но для советского слушателя, имевшего к информации такой же доступ как к фирменной одежде (старое "Поп- фото", разорванное на таможне, склеивали и "впаривали" по червонцу), этого было недостаточно — и Сева вводит в программу живой голос ведущего. Он не просто комментирует альбомы — он рассказывает о тяжелой жизни музыкантов в Англии, об ужасах капитализма... О религии, о политике, о человеческом достоинстве (слабо знакомая нам материя). Просто беседует "за жизнь", остроумный и "отвязанный" как Ленни в фильме Боба Фосса.
Нам сподручнее тупо и мрачно приговаривать к четвертованию, чем просто посмеяться над тем, что глупо и смешно. И вот — второе открытие Новгородцева: стиль, непривычный советскому вкусу, как сосиски из мяса. Позже человеческим языком заговорит независимая рок-пресса в Союзе — Севины ученики.
А бодрый голос из Лондона будет год за годом приобщать нас без различий сословий и прописки к мировой цивилизации, которая со времен Великих географических открытий все-таки едина.

содержание

НА РУБЕЖЕ:
ДВИЖЕНИЕ НАВСТРЕЧУ
Вo второй половине 70-х начинается "наведение мостов" и с бардовской стороны навстречу рокерам. Совершенно не осознанное — просто продиктованное поиском новых выразительных средств. Инициатива здесь принадлежала не Окуджаве и его школе (эстетически самой близкой к тому, что делали Макаревич, Ильченко и ВОСКРЕСЕНЦЫ), "любовь к электричеству" захватила именно то более жесткое демократическое направление авторской песни, которое мы связываем с именами Владимира Высоцкого и Аркадия Северного.
Высоцкий начал записывать некоторые свои песни в «электрическом» сопровождении советских (ансамбль Гараняна и французских инструменталистов. Ленинградский народный певец Аркадий Звездин (Северный) со своими друзьями -братьями Жемчужными — поставил это дело на поток.
Северный — "А, он блатные песни пел!". Но разве "Не шуми мати зеленая дубравушка" — не "блатная" песня своего времени? На Руси фольклор о "лихих людях" уходит корнями в седую древность, едва ли не в богатырский эпос. Законспирированные концерты группы Северного для узкого круга записывались "вживую" — с шутками- opha`srj`lh, обменом репликами, разными смешными накладками, и они демонстрируют непревзойденное до сих пор мастерство вольного и искреннего общения с аудиторией. Собственно, это и не концерты, это ближе к кабаре. Однако коллектив, с которым обычно записывался Северный, представлял собою вполне традиционную рок-группу, и отличался от тогдашних рок-групп только репертуаром.
В отличие от многочисленных эпигонов, которые впоследствие сделали карьеру на "романтическом" варианте «блатняка», "Аркаша" абсолютно естественен и честен в изображении того вовсе не героического, каждодневно пьяного и, в общем, глубоко несчастного мира, где действуют его "Бацилла, Чума и другие кореша из Ленинграда и окрестностей". Серьезный смысл как бы невзначай открывался в "низменном" бытописании:

"Наша масса — это сила!
Против массы не попрешь,
Масса сразу.... позвонила:
"Здесь, мол, драка и дебош!"
("В понедельник после Пасхи")

А его мастерству в обращении со словом могли-бы позавидовать многочисленные слеты КСП:

Чтоб в БУРе сгнить мне, начальник, если лгу —
Но если б эту морду — паразита,
Поставить рядом с моей жопой на углу,
То все сказали бы, что это два бандита.
("Показания виновного").

Но в КСП песен Северного не пели принципиально. Зародившаяся в те годы тень незаслуженного пренебрежения до сих пор скрывает истинное значение этого замечательного народного певца — поэтому и не грех помянуть его лишний раз добрым словом (не только потому, что он оказался первым в России последовательно "электрическим" бардом).
Высоцкий и Северный одногодки. И по рождению, и по ранней смерти. В тот год московской Олимпиады, отмеченный для нас трауром, были завершены не только помпезные спортивные сооружения на пепелище старой Москвы, но и выстроен мост между двумя культурами — роковой и бардовской — так необходимый обеим. Только мост этот до поры до времени оставался невидимым. Знатоки с обоих берегов просто не замечали того, что в яростном хрипе Высоцкого под "простую" гитару в тысячу раз больше настоящего рока, чем, в запроданных филармониям консервированных стенаниях с мощнейшим "запилом" и соло на синтезаторе.

содержание

КУСОК ЖИЗНИ

Ангел, как и дьявол,
никогда не
приходит через те двери,
откуда его ждут.

В Ленинграде с 1972 года прозябал известный в не очень широком кругу местной богемы ансамбль АКВАРИУМ, основанный Борисом Гребенщиковым (сторож-кибернетик без намека на музыкальное образование) и "великим драматургом абсурда" Джорджем Гуницким, который устраивал представления на ступенях Инженерного Замка. "АКВАРИУМ — это не музыкальная группа, а образ жизни"* (* Cpeaemyhjnb Б. Правдивая автобиография АКВАРИУМА. Зеркало, № 2. Москва, МИФИ, апрель 1981.). В течение "хипповского" десятилетия в их "образ жизни" влились Михаил Файнштейн-Васильев, басист без бас- гитары, пианист и флейтист "Дюша" Романов, "иисусоподобный", по определению БГ, виолончелист Всеволод Гаккель и Александр Александров по кличке "Фагот", который кроме клички имел еще фагот и умел играть на нем. У группы не было ни аппаратуры, ни постоянного ударника. Тем не менее, Гребенщиков (БГ) помаленьку экспериментировал с восточной мистикой, особенно с наследием китайских даосов. Прекрасно зная английский язык, он пытался создать русский эквивалент любимым песням из репертуара ГРЭЙТФУЛ ДЭД, Моррисона, Марли — не так как это делали эстрадники с ворованными мелодиями, а скорее (да простится мне такое сравнение) так, как Пушкин обошелся с "Памятником" Горация. В то же время его оригинальная лирика (напоминавшая, правда, скорее романсы, нежели рок) могла бы сильно удивить любого серьезного литературоведа, если бы таковые унижались до посещения флэтов, где репетировал АКВАРИУМ. Поскольку приглашениями на концерты группу не баловали, Гребенщиков имел достаточно свободного времени, чтобы следить за новациями западного рока, уверенно подымавшего в то время знамена многочисленных отрядов новой волны (new wave).
Вот из таких разнообразных ингредиентов постепенно готовилась, как волшебное варево старушки Гингемы, новая модель отечественного рока.
Не хватало, однако, пустяка: собственной аудитории, способной поддержать экспериментатора морально и материально. Быстрее всего она нашлась не в родном городе, а в сытой Москве: это была компания ребят из очень благополучных семей, многие из которых оказались так или иначе связаны с журналистикой; они видели на страницах модных журналов и на экранах папиных видеомагнитофонов и Вишиса с Роттеном, и Боба Марли, и ПОЛИС, так что уровень отечественной рок-культуры их не удовлетворял давно и принципиально. Идеологом у них состоял молодой музыкальный критик, известный своими повествованиями о западном роке — такими публикациями издания типа "Ровесник" привлекали к себе подписчиков — Артем Троицкий.
И вот этим фанам удалось "протащить", как сказал бы один из героев Булгакова, ансамбль АКВАРИУМ, совершенно никому не известный, на Всесоюзный фестиваль самодеятельных ансамблей "Весенние ритмы Тбилиси-80".
Тогда, в мае 1980 г., сам факт проведения подобного рода форума воспринимался как знамение великих перемен. Еще бы: МАШИНА ВРЕМЕНИ получила первое место! А АКВАРИУМ... "Вы не слышали, что выделывал на сцене этот АКВАРИУМ?"
Прошло немного времени — забежим вперед! — и стало ясно, что знамение не принесло лауреатам фестиваля ровным счетом ничего, кроме прозябания в филармониях. Всем остальным рок-музыкантам оно сулило в ближайшие годы резкое изменение в худшую сторону их положения в этом мире. И только АКВАРИУМ, отмеченный в Тбилиси разве что безуспешной попыткой жюри под руководством официального эстрадного композитора Саульского прервать выступление группы, оказался настоящим победителем. (Публика тогда заступилась за музыкантов настолько решительно и единодушно, что удалиться пришлось жюри).
Что же такого углядели юные меломаны за зеркальным стеклом ленинградского АКВАРИУМА? Простая, без изысков и утомительных соло, музыка, естественное и артистичное поведение музыкантов на сцене и слова... Пожалуй, в словах и заключалась сама суть.
Гребенщиков рассказывал со сцены тбилисским и прочим, съехавшимся со всех концов страны молодым ребятам, как и чем живут hu сверстники в городе Ленинграде. Рассказывал на том же самом языке, на котором он и его слушатели обменивались репликами в перерывах: без высокопарных нравоучений, без малейшей попытки лицемерить и ставить себя НАД:

И так же, как у всех, у меня есть ангел —
Она танцует за моей спиной.
Она берет мне кофе в "Сайгоне ".
И ей все равно, что будет со мной.

За этой искренностью внимательный слушатель чувствовал непривычную силу: силу человека, который понял, кто он такой и где его место на этой земле, и поэтому уже не хочет никуда бежать. И ничего не просит — тогда как короли минувшего десятилетия просили у жюри сострадания и наград.
"Дайте мне мой кусок жизни, пока я не вышел вон!" — выплюнул в микрофон Гребенщиков, перечеркивая тем самым все свои шансы на коммерческий успех и привлекая разнообразные кары на свою голову.

содержание

НОВЫЙ АРХЕТИП
Эстетика, предложенная БГ, содержит внутри себя некий каркас — новый архетип, пришедший на смену хиппистскому.
О появлении такого "нью-вейверского" архетипа свидетельствуют и произведения искусства, и материалы общественно-политической жизни Запада. Первым и главным признаком его я назвал бы реализм. Эпоха экзотических движений, требовавших невозможного, канула в прошлое. Даже в проявлениях молодежного протеста вышли на первый план реальные, бытовые проблемы, а не догматика отвлеченных идеологий. Со стороны такие изменения расценивались как "поправение" молодежи на Западе, хотя правильнее было бы говорить о взрослении молодежного движения, когда на смену опьянению внезапно нахлынувшей свободой приходит пора трезвых размышлений о том, что с этой свободой делать.
Такие панк-группы как КЛЭШ предельно демократизировали рок, устранив из него все элементы профессиональной кастовости, причем их социальность произрастала не из умозрительных установок о том, что такое хорошо и что такое плохо, как, скажем, у группы THE WHO, а из повседневной реальности.
Серьезно изменилось и отношение к самим себе: статистика свидетельствует о резком падении на рубеже десятилетий числа наркоманов, алкоголиков и даже курящих среди молодежи. Многие популярные группы решительно отвергли "разрушающие" наркотики типа героина или ЛСД, воскресив идеал энергичного, решительного человека, способного, в отличие от мечтателя — хиппи, защитить собственными руками свою свободу от посягательства.
Итак, энергия стала другим признаком новой волны. Гнить заживо, кажется, совсем уже не модно.
Классическую антитезу фильму "Забриски пойнт" составляет другой шедевр мирового кинематографа, уловившего перемены: "Водитель такси" Скорсезе. Хотя в герое есть изрядная доля психопатологической симптоматики, его можно назвать фигурой символической. Пожалуй, сочетание непредсказуемости и логики в поведении героя (приобретение самой современной и экзотической боевой техники), особо подчеркивает эту символичность. Отказавшись от сумасбродного замысла политического покушения, герой вступает в схватку с шайкой гангстеров-сутенеров, спасает девушку. Пожалуй, успех героя Скорсезе настолько же закономерен, насколько закономерно поражение героя Антониони.
Здесь к месту сказать об иронии, в том числе иронии над самим qnani, которая стала настолько характерна для культуры новой волны, что исследователю порой совершенно невозможно понять, что говорилось всерьез, а что в насмешку. Ироническое мировосприятие составляло неотъемлемый компонент социальной психологии некоторых новых молодежных движений. Начало этому положили панки, нацепившие на свои кожаные куртки взаимоисключающие политические символы, но то же явление мы видим на рубеже 70-х—80-х годов в так называемых футбольных фанатах, которые сами не скрывают того, что почти ничего не знают о "своих любимых командах", да, впрочем, и не стремятся что-либо знать. Это давало основание усомниться в том, что подобного рода движения имели какое-то отношение к спорту: они должны рассматриваться в одном контексте с экзотическими объединениями типа московской "армии KISS", ленинградских "зверей" и т.п.
Нельзя рассматривать "нововолновые" фетиши как политические принципы и объявлять, скажем, Нину Хаген — супер-звезду новой волны 80-х — сторонницей различных реакционных учений, как это делали в нашей периодической печати на основании ее интервью. Модная женщина, скорее всего, просто развлекалась, так же как развлекались тт. из АКВАРИУМА, объявляя себя в 80 — 81-ом годах идейными последователями карибской религии растафаризма.

содержание

НОВАЯ ЭСТЕТИКА
Аллегории были заменены легкоузнаваемыми бытовыми картинками, и даже символизм, которого Гребенщиков, как настоящий поэт, не мог избежать, произрастал отнюдь не на почве романтического феодализма, а в коридорах ленинградских коммуналок. Символами стали плавки, реющие, как флаг, над "кухнею-замком", и дешевая кубинская самогонка, которую герой Михаила Науменко (ЗООПАРК — вторая ленинградская группа нового поколения) с уважением именует ромом.
Итак, они пели обо всем, что видели вокруг. А на упреки в "джамбульщине" от их имени ответил А. Троицкий: "Помоему, петь и надо о том, что видишь"* (* Дядюшка К°. Песни городских вольеров. Ухо. 1982. № 1.). Разумеется, подобное отношение к тематике творчества, сразу же включившее в его орбиту такие предметы, как пьянство, секс, преступность, политика, сразу же поставило музыкантов "новой волны" в крайне уязвимое положение по сравнению с предшествующим поколением рокеров.
Однако молодые музыканты бодро и смело шли вперед: соглашались на бесплатные концерты, пели, где только можно, играли на чем угодно — все это опять-таки отличало их от старших товарищей.
Став содержательными, тексты приблизились к настоящей поэзии. Собственно, кондовость текстов прежде всего и ставилась в вину советскому року аристократическими поклонниками "новой волны". Советским "нью-вейверам" пришлось повторить опыт английских коллег. Упростив музыку (под панковским лозунгом: "Каждый, кто схватил гитару, может на ней играть!") и избавив себя от соревнований в виртуозности и от погони за дорогими синтезаторами, они сделали текст равноправным компонентом в составе рок- композиции.
Примат музыки "был отвергнут. Соответственно, на концертах и при записи слова песен должны были по крайней мере доходить до публики, ничем по дороге не заглушаясь: ни грохотом барабанов, ни гитарным "соляком".
Но здесь наши ребята сделали свой самостоятельный шаг в сторону от западного опыта. Шаг этот был вынужденным, но имел весьма серьезные исторические последствия. Они стали время от времени давать концерты вообще без электрических инструментов, с na{wm{lh акустическими гитарами, бонгами, флейтами и тому подобным "несерьезным", с точки зрения рок-классики, аккомпанементом. Читатель, я думаю, понимает причины такой скромности: ребята с удовольствием играли бы в огромных залах на дорогой аппаратуре, однако обстоятельства складывались порою так, что и холл общежития становился недоступной роскошью, и приходилось спасаться бегством в чью-нибудь квартиру, где электрические гитары, не говоря уже о синтезаторах, вряд ли обрадовали бы соседей. И АКВАРИУМ, и ЗООПАРК, и КИНО вводили такие концерты в традицию. И здесь, безусловно, качество текста становилось просто проблемой номер один. У ЗООПАРКА мы находим песни, совершенно не выигрышные с точки зрения музыкальной составляющей: длинные, однообразные, как частушки, но, как частушки же, смешные.
О смехе. На концертах "новой волны" поминутно раздавались взрывы хохота. Репертуар молодых групп был переполнен всевозможными забавными гротескными персонажами вроде етарика Козлодоева— современного дон Жуана, интеллигентного пьяницы Иванова или девицы известного поведения, о которой известно, что:

Она так умна, она так тонка,
Она читала все, что нужно, это наверняка,
Она выходит на охоту, одетая в цветные шелка...
(АКВАРИУМ)

Вера и Венечка, которых мы встречаем в нескольких песнях ЗООПАРКА, стали именами нарицательными для обозначения пары забавных бездельников. Но интересно то, как быстро из карнавала вырастает трагедия... Колоссальную популярность приобрел "Пригородный блюз" Мих. Науменко, исполнявшийся потом всеми известным ленинградскими группами и занимавший периодически первые места в недобитых хит-парадах областных комсомольских газет. Разудалая заставка "Я сижу в сортире и читаю "Роллинг стоун", а Венечка на кухне разливает самогон" сменяется нарастающей сквозь веселую бесшабашность тревогой, и, наконец, — отчаянием припева:

Я боюсь жить! Наверное, я — трус!
Денег нет, зато есть
Пригородный блюз!

"Пригородный блюз" — это пир во время чумы. Неуловимая, как дзэн, эмоциональная лабильность долго оставалась недоступной многим представителям традицирнного рока, желающим "помолодеть". Хотя с точки зрения русской традиции в ней нет ничего нового: для наших народных песен всегда была характерна так называемая "лестница чувств", встречаясь с которой исследователь может с достаточной уверенностью отнести произведение к фольклору, а не к авторскому творчеству. (См. например: Берестов В.Д. "От ямщика до первого поэта". — "Литературная Россия", 30.05.1980. История поисков неизвестных стихотворений Пушкина, стилизованных под фольклор). Эта особенность была утрачена уже городским романсом, в котором аффект обычно не меняет знака, и возродилась на новом витке спирали в рок-эстетике начала 80-х.

содержание

ПОСЛЕДНИЙ КОНЦЕРТ ВЫСОЦКОГО
Нетрудно заметить, насколько точно эта эстетика совпала с тем, как понимал "авторскую песню" В. Высоцкий. Похороны первого барда стали, по точному наблюдению А. Градского, его "последним концертом" и крупным событием в русской истории — фактически это была первая массовая политическая манифестация в Москве с 1927-го cnd`, когда троцкисты осмелились выйти на улицы против власти. Теперь деспотия клонилась к закату. И даже основательная "олимпийская" чистка Москвы, на улицах которой в июле 1980 было больше людей в форме (призванных, со всего Союза), чем в штатском, не помешала огромной массе народа (по оценкам милиции около 150 тыс, человек) собраться к театру на Таганке, чтобы проводить в последний путь своего поэта. Когда власть в оскорбительной форме отказала людям даже в этом (в праве попрощаться), кордоны МВД, КГБ и олимпийских голубых "дружинников" (специально для иностранцев в веселенькой униформе) были сметены, и огромную Таганскую площадь заполнило людское море. То тут, то там возникали схватки с милицией. Над эстакадой поднималось панно "Наш советский образ жизни", на которое забирались молодые люди, чтобы сверху видеть театр. Непонятно ради чего, их стали оттуда стаскивать; наконец, остался один простой мужичок пролетарского вида, он сидел в центре панно с бычком "Беломора" в зубах, и его грязные ботинки приходились как раз на слово "советский". А с двух сторон к нему приближались мрачные серые фигуры с недвусмысленными намерениями. И тут вся площадь как по команде повернулась к этому панно и сказала "Не смей!". То есть кричали все разное, кто "Опричники!", кто — "Позор!", кто — "Долой!", но получился такой мощный вопль 100-тысяч-голового существа, что серые фигуры замерли. Так и зафиксировалась на несколько секунд немая сцена: мужичок с "Беломором", две фигуры из Салтыкова-Щедрина с протянутыми к нему руками, и под всем этим безобразием надпись: "Наш советский образ жизни".
Помню тех, кто стоял тогда плечом к плечу на площади: рабочий Леня Дубоссарский, художник-концептуалист Свен Гундлах, мастер путей со станции "Лихоборы" Сергей Семин, математик Женя Матусов...
Это и была будущая аудитория рок-музыкантов 80-х.

содержание

ЛЕНИНГРАДСКАЯ ШКОЛА
основанная БГ, породила самобытный русский рок отчасти как бы против собственной воли: как Колумб открыл Америку по дороге в Индию и Японию, так же и наши герои, занимаясь просветительской деятельностью, переносили на берега Невы последние достижения музыкального Альбиона (их предшественники пропагандировали ЦЕППЕЛИНОВ). Но вместе с новой эстетикой "здесь и сейчас" в песни входил новый герой — герой с улицы, причем не лондонской или ливерпульской, которой они не знали, а со своей ленинградской. Человек со своими — советскими — проблемами, психологией и культурой, которые были сформированы именно здешней действительностью финальных лет правления Леонида I. У АКВАРИУМА это пока еще молодой интеллектуал; хоть он хлещет по ночам дешевый портвейн, но все-таки сознает собственное отличие от "толпы":

Но ему не слиться с ними, с согражданами своими,
У неги в кармане Сартр, у сограждан
в лучшем случае пятак.
("Иванов")

Демократическая аудитория БГ долго не могла понять, что там у его Иванова в кармане: большинству слышалось "сахар". Зачем ему сахар в трамвае?

В песнях ЗООПАРКА и КИНО появляются хулиганистый младший брат гребенщиковского читателя Сартра, его опасные друзья и подруги:

Мы познакомились с тобой в "Сайгоне " год назад,
Твои глаза сказали "Да ", поймав мой жадный взгляд,
Покончив с кофе, сели мы на твой велосипед,
И, обогоняя "Жигули", поехали на флэш.
На красный свет.
(ЗООПАРК — "Страх в твоих глазах")

Гуляю, целый день гуляю,
Не знаю, ничего не знаю,
Нет дома, никого нет дома,
Я — лишний, словно куча лома...
(КИНО — "Бездельник")

Основатель ЗООПАРКА, старый друг БГ и соавтор по альбому "Все братья-сестры" "Майк" Науменко был точно так же погружен в англосаксонскую классику. Так это выглядело, по крайней мере. Но после первого же большого "электрического" концерта в столице о Майке заговорили как о "питерском уркагане, который приехал петь блатные песни под видом рок-музыки". Настолько непривычно было слышать со сцены живое человеческое слово в сопровождении электрогитары и ударных.
Майк, как и Б Г, жил в классической коммуналке центрального Ленинграда: длинный коридор, "на 38 комнаток всего одна уборная", все это не ремонтировано с дореволюционных времен.
19-летний Виктор Цой, один из двух сооснователей КИНО, учился у Гребенщикова, который даже участвовал в записи первого (интересного по замыслу, но запоротого технически) альбома "45". Цой тяготел к неоромантике и одевался куда изысканнее своих коллег. Его компаньон Алексей Рыбин, напротив, сворачивал руль "влево" — в сторону чистого панк-рока. Его песня "Все мы как звери" стала гимном ленинградских агрессивных панков — ПТУшников, именовавших себя "зверями". Впрочем, и Цой был не чужд этому вольному духу:

Мои друзья всегда идут по жизни маршем
И остановки только у пивных ларьков.

Первые самостоятельные слова, возможно, были не самыми лучшими и самыми точными. Еще должно пройти время, прежде чем мы поймем, что устами рок-певцов заговорила вся многомиллионная молодежь России.
Но даже такой не признающий авторитетов анархист, как главный советский панк Андрей ("Свинья") Панов признал, что "Высоцкий — это первый в России рокер".

содержание

ДИВЕРСИЯ БЕЗ ДИНАМИТА
Автор этих строк оказался вовлечен в рок-н-ролльную орбиту по следующей причудливой траектории. В 1980 г. меня, скромного среднего медработника кожвендиспансера у Савеловского вокзала, знакомые студенты МИФИ пригласили в свой клуб в качестве специалиста по... как бы это назвать? Небезопасным формам общественной деятельности. Клуб "Рокуэлл Кент" оставался одним из последних непридушенных студенческих клубов столицы (за счет термоядерной специфики института) и издавал свой машинописный журнал. А у вашего покорного слуги еще "в годы молодые, с забубенной славой" накопился некоторый опыт подобного рода авантюр: очень печальный, говоря по совести, и изрядно дурацкий.
Рок-музыка, как видите, пока не причем.
В клубе "Рокуэлл Кент" заправляли умные физики, поклонники Высоцкого и Галича! Не удивительно, что журнал больше тяготел к литературе, философии и авангардной живописи. Однако быстро выяснилось, что молодые литераторы и философы — публика вялая, тоскливая, как Пьеро, и точно так же не способная ни к какой организованной деятельности. КСП, последнее официальное прибежище бардовской песни, год от года хирел и херел в объятиях МГК комсомола. Наконец на одно из тоскливых сборищ пришел босс клубной дискотеки Володя Литовка с деловым предложением: если хотя бы половина журнала будет посвящена советскому року, можно наладить его четкое производство и распространение. "А что есть советский рок?" - "МАШИНА... ВОСКРЕСЕНИЕ... Ну, вот еще АКВАРИУМ — молодая команда".
Казалось бы, таких увлеченных политикой молодых людей как мы с моим ближайшим соратником Женей Матусовым (ныне поднимает экономику мормонского штата Юта), сама судьба определила не в дискотеку, а на тайные явки диссидентов. Однако не все так просто.
Диссидентство в нашей стране никогда не было политической оппозицией. Ведь всякая реальная оппозиция, пусть и без должных оснований, но надеется когда-нибудь стать правительством. В диссидентстве же действовал принцип чистой жертвенности. Человек громко заявлял: "Я против", чтобы сгинуть, быть вычеркнутым из общества, из его реально существующих механизмов. Эти люди достойны глубочайшего уважения. Но опыт войны на Тихом океане свидетельствует: камикадзе оказались очень плохими пилотами. Диссидентство имело смысл и силу только как индивидуальный нравственный выбор. Попытки строить на его основе организованную, профессиональную политическую деятельность неизменно оказывались несостоятельными. И что бы ни писали об этом сегодня (когда все стали смелыми, как Матросов) в начале 80-х диссидентство представляло собой секту, отгороженную даже от самой образованной соотечественников стеной страха и непонимания. Поэтому его возможности воздействовать на положение в стране и настроение народа были весьма ограничены.
Политический самиздат читал один из тысячи наших сверстников. Галича слушал один из сотни (разве что в исполнении Северного, за которого не давали статью). Записи рок-групп собирали практически все, и на дискотеки тоже ходили все.
17 апреля 1981-го БГ и "Дюша" в гостях у МИФИстов. «Сначала — напряженность, некоторый холодок. Потом — шквал аплодисментов и довольный голос гитариста: "Вы тоже любите злые песни"* (* Уайт Д. В музыкальной гостиной. Зеркало, № 2. Москва, МИФИ, апрель 1981.). Кажется, не все кончилось со смертью Высоцкого.
Рок-департамент в клубе "Рокуэлл Кент" получил причудливое по нынешним временам наименование : "Семинар "Искусство и коммунистическое воспитание". Руководителем "семинара" стал А. Троицкий, работавший в НИИ искусствознания и выглядевший прилично. Официально мы занимались социологическими исследованиями в дискотеках: "Дорогие ребята, какие группы вам нравятся?" Полуофициально — изданием журнала "Зеркало", посвященного року, как и договаривались, примерно наполовину; но и другая половина — литература от Хармса до концептуалистов и наука от Киевской Руси до синергетики — с переориентацией на музыку стала куда живее и интереснее. Вовсе неофициальную сферу нашей деятельности составила организация рок-концертов по Москве и Подмосковью.
Интересно, что при всем нашем восхищении АКВАРИУМОМ, героем первого номера "Зеркала" стала все-таки МАШИНА.
Это была не случайность, а продуманная стратегия. Начав с малоизвестных ленинградцев, мы оказались бы чужими на столичном музыкальном празднике. А ведь редакция не собиралась opnrhbnonqr`bkr| свой радикализм устоявшейся системе ценностей — но встраиваться в нее, определенным образом ненавязчиво ориентировать (скажем, из того, что модно, все-таки МАШИНА, а не АВТОГРАФ и не итальянская эстрада), и только после этого изменять. А вот № 2 открывался уже фотографией небритого БГ с губной гармошкой и редакционной статьей под симптоматичным названием "Народное искусство".

содержание

БГ НА ХИМИИ
Под АКВАРИУМ в электричестве нам предложили клуб того самого химзавода в Перове, где вскоре произошло массовое отравление метиловым спиртом, о чем газеты писали даже активнее, чем о буржуазной заразе "всяких там АКВАРИУМОВ и ЗООПАРКОВ".
За аппаратурой поехали на квартиру к некоему "Мурке", который работал у Макаревича, якобы звукооператором (на самом деле грузчиком), и был изгнан за драку с Кутиковым. Ходили еще мрачные слухи о том, как на гастролях в сельской местности он угнал грузовик и с его помощью снес уборную. Ему показалось, что именно там прячется очаровательная пейзанка, не пожелавшая отвечать взаимностью столичному гостю.
Для перевозки мрачных черных гробов, то бишь колонок, небрежно обитых досками, точь в точь как вышеупомянутая уборная, был задействован рейсовый автобус. Примерно за 30 рублей водитель забыл про рейсы.
Стояла, между тем, памятная июньская жара 1981 года. В раскаленном автобусе быстро обнаружилось, что колонки издают сильный запах ... Извините за однообразие ассоциаций. "Что ты делал с колонками, твою мать?" — вежливо поинтересовались мы. "Я на колонки не ..., — обиделся Мура, — это — собака". То ли владелец ящиков разделял с императором Веспасианом принцип "Деньги не пахнут", то ли выступал за синтетическое искусство: чтобы от цвето- и светоэффектов переходить к симфониям запахов — не знаю. Но зрители в первых рядах с краю (рядом с портальными колонками) явно не разделяли его эстетики. Впрочем, Муре быстро стало не до них, поскольку уже песне на третьей он уснул, положив голову на пульт.
Но не будем забегать вперед. По прибытии в клуб менеджеров- новобранцев ждал еще один сюрприз: местные комсомольцы спокойно сообщили, что обещанных рублей в их комсомольской казне сегодня не оказалось. Между тем администратор АКВАРИУМА — бодрый молодой человек в жокейской шапочке, оказавшийся потом знаменитым звукорежиссером Андреем Тропилло, торопил "столичных раздолбаев" скорее заплатить музыкантам хоть чтонибудь, чтобы они могли доехать до родного Ленинграда. Мы быстро вывернули карманы у себя и у ближайших друзей и, собрав, как говорят в Белоруссии, "жменю" рваных трешек и мелочи, отнесли жокею. Заодно посоветовали поскорее занять "мурино" место у пульта, пока с пультом не случилось то же, что и с колонками (или нечто похожее).
АКВАРИУМ начал с очень подходящей к случаю ком-
позиции "Ребята ловят свой кайф":

Вытри слезы, если есть еще слезы,
Значит то, что случилось, не так уж плохо.
Вытри кровь, их не догонишь,
А если догонишь, то может быть хуже.

Когда смолкли звуки восторга в массах юных химиков, Боря еще пару раз подергал за струну, прислушиваясь к звуку, напоминающему треск ломаемых ящиков, и сказал с воодушевлением: "Отличная в Lnqjbe аппаратура! Она просто не позволяет воспринимать себя всерьез!"
После этого благополучно продолжалась программа, обогащенная растафаристской музыкой "реггей" и "Пригородным блюзом" на стихи Майка, о котором мы в тот вечер услышали впервые. Я до сих пор считаю, что гребенщйковский вариант "Пригородного блюза" сильнее всех прочих ("ПБ" исполняли в начале 80-х ЗООПАРК, А и КИНО).
Аудитория распределялась следующим образом: около одной трети, воспитанной на "красивой" музыке типа СПЕЙС, выражала недоумение устроенным на сцене бардаком (пусть аквариумисты не обижаются, но именно так их кумир тогда определял свой стиль: "неотрепетированность, бардачность и несоответствие одного другому"), две трети ликовали. В том числе местный алкаш, который проплясал с БГ вокруг микрофона всю "В поле ягода навсегда"* (* Непосвященным не лишне напомнить, как появилась "Ягода". Знаменитый хит битлов "Strawberry fields forever" наши официальные знатоки перевели как "В поле ягода навсегда".). На следующей (лирической) композиции Боря столкнул его обратно в зал со словами: "Под эту музыку уже не танцуют".
Надеюсь, что славный меломан не стал жертвой последующих событий с метиловым спиртом. Кстати, тогда спаслись все, кто после метанола принял еще что-нибудь (хоть одеколон). Кто разбирается в ядах, знает этот механизм "вытеснения подобного подобным". Лицо меломана говорило, что он не ограничивается одноразовым возлиянием. Это до сих пор вселяет в меня надежду по поводу его судьбы.
Под конец, когда музыканты выдергивали шнуры, перед микрофоном материализовался еще один субъект, не имеющий отношения к АКВАРИУМУ, блондин лет 25, и профессионально поставленным голосом заорал:
— Шла Маша по лесу, поганки топтала!!!!
Озверев от такого рода художественной самодеятельности, мы приготовились убирать непрошенного гостя со сцены, пока он не покрыл матом политику партии, но кто-то более просвещенный успел предупредить:
— Это же Рыжий!
— Я сам вижу, что не черный.
— Да нет, Рыженко из ПОСЛЕДНЕГО ШАНСА.
ПОСЛЕДНИЙ ШАНС мы помнили по слетам КСП.
Так спокойно, без драки, завершился первый большой сольный концерт группы АКВАРИУМ в столице. Все были довольны. Кроме Муры, который получил только первую половину гонорара (ту, что успел принять внутрь).

содержание

НОВЫЕ ЦЕНТУРИОНЫ
Из первых опытов были быстро сделаны должные выводы: может быть, бардачность и хороша на сцене (маэстро видней), но не вокруг. Между тем, большинство московских музыкантов и стоящие за ними менеджеры отнеслись к нахлынувшему с Невы поветрию с достойным пренебрежением.
"Не умеют играть ... поют всякую ерунду ..." — вот типичное клише обвинений в адрес "новой волны".
Волей-неволей "новые люди" в Москве вынуждены были вырабатывать собственные принципы организации музыкальной жизни — как говорят, свою "систему".
И надо признать, что изобретения оказались весьма эффективными. Во-первых, полностью отказались от всякой коммерции при организации концертов. Делать деньги на этом было запрещено, и m`psxhrekh закона немедленно изгонялись из коллектива — даже за 50 копеек, если кто-то старался приплюсовать их к установленной цене формально бесплатного "пригласительного билета".
На чем же держался этот коллектив?
На принципе соучастия, согласно которому каждый, кто вносит какой-либо вклад в концертную деятельность, в звукозапись, вообще как-либо помогает музыкантам, сташовится членом никак формально не определяемой, но весьма реальной в своих проявлениях общности. Он приобретает права: посещать все "сейшена", бесплатно получать новые записи, влиять на составление программы. Весной 1983 года этот принцип сформулирует новый рок-журнал "Ухо" таким примерно образом: "Музыка, которую делают музыканты, — это не только их произведение. Так же, как творческим лицом, соавтором признается оператор ансамбля, так же им должен быть признан и устроитель, и организатор, и любой помощник". Эта концепция отдает Северной Кореей, где автором романа мог выступить "коллектив писателей имени 13 марта", о чем и сообщалось на обложке. Однако, для наших рокеров подобная концепция являлась залогом огромной жизненной силы.
В самом деле, старая система 70-х гг. строилась по чисто коммерческим законам. Считалось, что с уплатой установленной суммы за билет все обязательства, связывающие слушателей с группой и ее менеджерами, заканчиваются, а если есть возможность пройти на концерт и не платя этой суммы (скажем, через окно), то это не более безнравственно, чем, например, проехать без билета а автобусе — вопрос не этики, а удачи. И если кто-то в штатском возле Дома культуры спросит, у кого и почем ты купил билеты, почему бы не ответить? А ответ может дорого стоить.
В противоположность этой аморфной толпе была создана общность, сплоченная и дисциплинированная, насколько это вообще возможно для объединений, не имеющих структуры и иерархического соподчинения. Устранив из своих отношений элемент наживы ("на своих ребятах не наживаются!"), мы, конечно, не исключали вовсе из обихода денежных знаков, которые были нужны и для аренды аппаратуры, и для ее перевозки, и на оплату музыкантов по вполне "божеским" тарифам. Но производимые калькуляции оказывались ближе не к коммерции (когда одни люди для других делают что-то за деньги), а к кооперации в изначальном нормальном смысле этого слова. Например, отправляясь в байдарочный поход, все участники совместно закупают продукты и снаряжение, складываясь по столько-то рублей столько-то копеек, и никому не придет в голову, если он хочет остаться членом коллектива, запустить лапу в общую казну. Так же рассуждали и мы: "Мы все любим нашу музыку. Слушать ее — наша потребность. Давайте же объединимся для удовлетворения этой потребности, кто может, принесет гитару, кто может — магнитофон, все остальные сдадут деньги". И происходили удивительные явления: вот двери клуба, у дверей толпа, концерт по обычным обстоятельствам отменяется в последнюю минуту. "Пипл!" — объявляют устроители. — За вычетом того, что потрачено на перевозку аппарата, вы получите в ближайшие дни обратно по 1 рублю 37 копеек". Ни протеста, ни сомнений в честности произведенного расчета — сотни людей спокойно расходятся по домам.
И когда осенью 1983 г. началась кампания решительной борьбы с рок-музыкой, "нововолновая система" вышла из нее победительницей. "Опрашивая" в участках иногда целые аудитории концертов, интересующиеся должностные лица не получили ни одного ответа о том, где люди брали билет.
Однако, не кажется ли вам, что оргпринципы, столь чуждые сформировавшейся в советском, да и не только в советском роке традиции, поразительно напоминают что-то другое, тоже очень gm`jnlne? Да, совершенно верно, первоначальную структуру бардовского движения, КСП 70-х годов: лесные праздники песни не для коммерции, а "для своих".
Мало того. Возьмем все то же "Зеркало".
Безудержные похвалы в адрес АКВАРИУМА сочетаются здесь с такими программными заявлениями: предшественники рока 80-х в СССР — не столько английские панки, сколько прежде всего B.C. Высоцкий, и этот новый рок есть не что иное, как современное народное искусство. Тезисы достойны внимания хотя бы потому, что будучи высказаны впервые в 1981 году, они только к концу десятилетия дошли до официальных "специалистов". Между тем, наш рок 80-х с самого начала стал осознавать себя как движение, принявшее наследие обеих песенных культур: бардовской и роковой.
Также с 1981 г. мы прослеживаем титанические усилия расширить возможности воздействия на аудиторию. Редкие концерты явно не могли удовлетворить ни аудиторию, ни самих музыкантов. Отсюда — те "посиделки" под акустическую гитару, о которых говорилось выше. Практически все уважающие себя группы создают "параллельную" акустическую программу, и она скоро становится основной (КИНО дает в Москве 8 концертов — из них только один в электрическом варианте ). "Квартирники" импонировали нам именно тем, что здесь не нужно было оглядываться на администрацию, возиться с бумажками и кастрировать репертуар. Впрочем, разрешения на концерт — "литовки" — мы научились довольно нагло подделывать или оформляли их на мифический репертуар из "песен С. Туликова в исполнении С. Рыженко" и т.п. Даже в больших залах находились обходные пути. Перед первым выступлением электрического ЗООПАРКА в ДК "Москворечье" замдиректора, приставленного следить за порядком, упоили до такого состояния, что он не отличил бы песни Майка от речи Брежнева.
Отвлекаясь от темы, замечу, что Майка приняли в столице хуже, чем Б Г, так что его "Московский блюз", проникнутый самым злобным питерским шовинизмом:

Я не люблю Таганку, ненавижу Арбат,
Еще по одной — наливай! — и пора назад.

имеет под собой некоторые личные основания. Что касается москвичей в ДК "Москворечье", то как раз электрическая музыка ЗООПАРКА — которую многие называли "примитивной" — помешала им воспринять главное в Майке. То, что сформулировал после концерта один из слушателей старшего поколения: давненько в России не появлялось таких лирических поэтов. Ибо на самом деле и "Сладкая Н", и "Дрянь" — повсе не о "дряни", не о пьянке и разных безобразиях. Это произведения о любви, хоть слово это Майку так же чуждо, как и его другу БГ ("я не терплю слова "любовь", я не терплю слова "всегда", я не терплю слов"); 90 % написанного Майком — поэма трагической любви. И тема эта прорастает сквозь любые сплетения сюжета. I

Кто-то как всегда гнал мне чушь о тарелках
Кто-то как всегда проповедовал дзен
А я сидел и тупо думал:
С кем и где ты провела эту ночь, моя сладкая Н?

"Дрянь" представляет собой череду обвинений,в адрес женщины, переходящих в оскорбления и проклятия ("твое красивое лицо катится ко всем чертям") с постоянным рефреном "ты дрянь". Как тут не вспомнить героиню "Обыкновенного чуда": "Я скакала три дня и три ночи, чтобы сказать вам, как вы мне безразличны".
Однако вернемся от лирики к истории. В свое время МАШИНА и ВОСКРЕСЕНИЕ уже достаточно широко распространили студийные записи своих программ, однако для них это занятие всегда служило побочным промыслом — дополнением к концертной деятельности. Только АКВАРИУМ и ЗООПАРК, опять-таки не от хорошей жизни, отнеслись к работе с магнитофоном с должным вниманием — как к важнейшей форме обшения со слушателем. Постепенно эта форма становилась для многих групп и единственно возможной, не считая "квартирников".
С легкой руки АКВАРИУМА вошли в традицию т.н. "советские LP" — оформленные катушки с записями, соответствующие по времени звучания западным "лонг-плеям". Качество их, поначалу не очень высокое, к 1982 году поднялось до уровня фонограмм официальных эстрадных ансамблей, а в 1983 г., когда появился знаменитый ПРИМУС № 1, превысило этот уровень. Что касается художественного оформления, некоторые из наших эрзац-LP являют собою образцы высокого графического искусства, вполне достойные самого модного тогда живописного салона на Малой Грузинской: "Уездный город Н" ЗООПАРКА, "Песни на бытовой сюжет" — С. Рыженко, ФУТБОЛ, или бутлеги АКВАРИУМА "Рыбный день" и "Сроки и цены". Интересно, что наиболее запомнившиеся публике акустические программы также получили широкое распространение, в том числе и в оформленном виде.
Итак, нам не приходится удивляться, услышав среди молодежи такие разговоры: "Хипаны" — это с какого диска ДДТ? — Да с "Периферии"..."
Не раз уже в этой истории откровенно заимствованная форма скрывает родное, почвенное содержание.
Другое интересное изобретение из того же арсенала — собственная периодическая печать. Еще в конце 70-х в Ленинграде при деятельном участии БГ, Михаила Брука (известного как барабанщик группы ВЫХОД) и идеолога невских "хипанов" Гены Зайцева (который вовсе не походил образом жизни на московского коллегу Солнышко)начал выходить журнал "Рокси". Соответственно названию, он был чисто музыкальный. В начале 80-х к нему добавилось столичное "Зеркало", после уничтожения клуба "Рокуэлл Кент" переименованное в "Ухо"* (* На всякий случай, редакция "Зеркала" ("Уха"): Е. Матусов, В. Литовка, А. Троицкий (до 83-го года), А. Филин, И. Кричевский "Уайт", Ю. Непахарев (художник) и ваш покорный слуга. Плюс позднее — Мих. Сигалов и Вл. Иванов.).
Таким образом, возводимое здание обрастало флигелями.

содержание

"ОЛЕСЯ, УБЕЙ НАС!"
Старшие товарищи из "Тониной бригады", как я уже говорил, поглядывали с нескрываемым презрением на нашу возню с акустическими концертами. Они наращивали объемы залов под грандиозные праздники песни ВОСКРЕСЕНИЯ (с этой группой, впрочем, мы тоже довольно быстро установили контакт) и "тяжелых" групп. Из них в начале 80-х особенно выделялись ленинградские РОССИЯНЕ Георгия Ордановского и московское СМЕЩЕНИЕ.
От СМЕЩЕНИЯ практически не осталось записей: об этом никто не позаботился, предпочитая непосредственное общение с публикой.
Слишком непосредственное, надо сказать: на концерте в городе Ивантеевка, барабанщик С. Шелудченко был серьезно ранен брошенной из зала бутылкой. Вот как концерт СМЕЩЕНИЯ выглядит на пленке: рев киловатта аппаратуры, начисто заглушающий слова песен, рев зала: "О-ле-ся! О-ле-ся!" — и потом одинокий, покрывающий все визг: "Олеся, убей нас!!". В нашей бедной женским вокалом рок-культуре солистка СМЕЩЕНИЯ Олеся Троянская представляет явление уникальное. Вот как она сама определяет свой путь в искусстве: "С хиппи я osrexeqrbs~ с 14 лет. Сначала пела просто под гитару, для себя, а еще раньше занималась балетом: потом в "Смещении" все это совместилось. В группе собрались музыканты очень высокого класса, взять хотя бы Алика Грановского (впоследствие — АРИЯ и МАСТЕР), но они оказались и настолько же сложными в общении людьми, поэтому идиллия была недолговечной"* (*"Ухо", Москва, 1983. № 5.).
РОССИЯНЕ принадлежали к самому старшему поколению (основаны в 69) и хранили верность хиппистскому братству, игнорируя государственные учреждения типа Ленконцерта. Впрочем, их туда никто и не приглашал — несколько прямолинейные хард-гимны "цветочного поколения", которые писал Ордановский: "Да поможет нам рок!" или "Кто не с нами — тот против нас!" — равно как и сам Жора, бешено несущийся по сцене с развевающимся хаэром, — вряд ли подошли бы для официальной эстрады. Между тем, РОССИЯНЕ были популярны по всей стране (автор этих строк впервые услышал их в Архипо-Осиповке Краснодарского края), они непрерывно гастролировали, и независимый рок-менеджмент Ленинграда опирался прежде всего на них. Эта была едва ли не единственная в городе команда с приличным комплектом аппаратуры (за что персональное спасибо их гитаристу и звукоинженеру Евгению Мочулову, нынешнему звукорежиссеру ДДТ).
Хиппистский хард-сэйшен был ближе всего к хэппенингу. Фанатичная искренность исполнителей гарантированно "заводила" любую аудиторию. Поэтому слова оказывались не так уж важны (да их часто и не слышно было). Впоследствие подобные "праздники народной свободы" повторятся на концертах филармонических "металлистов" (после того как в 1986 году стиль "хэви метал" будет легализован и официальные группы типа КРУИЗа легко и непринужденно перейдут от дискотечных попевок "Крутится волчок" к "забою"). Разница заключалась в том, что и РОССИЯНЕ, и СМЕЩЕНЦЫ действительно жили тем, что они делали. Для искусства это разница немаловажная.

содержание

"НА РУБИНШТЕЙНА МУЗЫКА ИГРАЛА"
Ленинградский рок-клуб был организован в январе 1981 года при Межсоюзном Доме Самодеятельного Творчества (ЛМДСТ). Эта контора надзирала за многострадальным "самодеятельным творчеством" со стороны профсоюзов и размещалась в красивом доме с залом на ул. Рубинштейна.
Относительно основания рок-клуба существуют две, на первый взгляд, взаимоисключающие версии. Будущий демократ, а тогда зам. начальника Ленинградского Управления КГБ О.Д. Калугин вспоминает: "Когда в начале 80-х годов любители рока заполнили ленинградскую эстраду, по инициативе КГБ в городе был создан рок-клуб. С единственной целью: держать это движение под контролем, сделать его. управляемым"* (*Интервью с ген. Калугиным. Комсомольская правда, 20.06.90.).
Противоположная точка зрения изложена в книге "Рок-музыка в СССР" самими рок-клубовскими администраторами. "Начало 80-х принято называть кульминацией застоя, но именно тогда робко, пунктирно наметились новые возможности, одной из которых был рок- клуб — государство в государстве"* (* Рок музыка в СССР. М., 1990, с. 186.).
Соответственно, встает вопрос об авторстве: кто основал знаменитый храм муз? Рокеры или сослуживцы генерала Калугина? Кого за это благодарить? Как заметил в свое время Башлачев, "из двух противоположных истин каждая абсолютно верна по-своему... Как только ты решаешь проблему, эти две истины примиряются естественным путем".
Генерал, безусловно, прав в том, что органы (не только КГБ, но и романовский обком КПСС), принимавшие решения о создании рок- клуба и определявшие его статус, меньше всего заботились о прогрессе какой-то там музыки. Аккурат наоборот. Им нужна была резервация для музыкантов, где те помаленьку загнивали бы в замкнутой среде под надежным контролем, в том числе и со стороны собственных маленьких рок-чиновников (вся история СССР учит, что при осуществении подобных экспериментов таковые появляются в любой среде очень быстро). Одновременно получалась и неплохая витрина для доверчивых иностранцев: "Смотрите, у нас даже такую дрянную и не нужную народу музыку никто не преследует!". А "ненужной народу" она могла стать довольно быстро, поскольку модель рок-клуба по Калугину предусматривает всемерное препятствование выходу музыкантов на массовую аудиторию. Это и есть принцип резервации.
Однако открыто он, по понятным причинам, поначалу не провозглашался. И те ленинградские рокеры (РОССИЯНЕ, АРГОНАВТЫ, вышеупомянутый Гена Зайцев), которые выступили с рок-клубовской инициативой, неожиданно поддержанной властями, совершенно искренне считали, что организуют именно клуб для музыкантов — для облегчения их непростого бытия.
В дальнейшем эти полярные позиции переплетаются и уживаются под одной крышей. Жизнь — вообще противоречивая штука. В известные периоды то одна, то другая позиция получала преобладание — соответственно общему направлению политических ветров. Кстати сказать, несмотря на переплетение, на практике различить их было довольно просто — руководствуясь здравым смыслом и евангельским принципом: "по плодам узнаете их". Еще Винни-Пух понимал, что, например, улей — это место, откуда вылетают пчелы. Соответственно, рок-клуб — это, по логике вещей, место, откуда исходит рок-музыка. Так на первых порах и было. Менеджеры из разных городов могли обращаться на ул. Рубинштейна с официальными запросами, и по этим запросам к ним выезжали группы с "литовками" на руках. Вскоре после смерти Брежнева ассортимент расширился: вместе с группой появлялась бригада сотрудников МВД И КГБ для выяснения — кто и с какой целью занимается организацией идейно вредных концертов. К концу 1983 года группы перестали выезжать вовсе, и по запросам, адресованным в Ленинградский рок-клуб, прибывали только сотрудники карательных органов. Такимобразом, практика, которая является критерием истины, подсказывала, что на ул. Рубинштейна работает уже не рок-клуб, а нечто иное. Что — догадайтесь сами.
"В Ленинграде не стало левых концертов, за участие в таковых группу исключают из рок-клуба", — радостно отмечала "Комсомольская правда"* (* Троицкий А. Ансамбль играет и надеется. Комсомольская правда, 11.03.84.). К тому времени идеалисты, стоявшие у истоков предприятия, были отстранены от руководства и заменены-теми самыми маленькими чиновниками, для которых (цитирую "Рок-музыку в СССР"): "чем более совершенной становилась клубная система, тем чаще приходилось попадать в ситуацию компромисса, фактически он стал формой борьбы". "Борьба" происходила следующим образом: чтобы вышестоящим инстанциям не пачкать рук, решения о запрете на выступления своих товарищей (подчеркиваю: не о запрете конкретного концерта, а о том, что людям просто запрещается играть где бы то ни было) принимал сам же Совет рок-клуба. Жертвами становились первые группы города: АКВАРИУМ, ЗООПАРК. На "закрытых" концертах и фестивалях рок-клуба происходили интересные вещи. Вот пример: замаскированные под дружинников профессионалы хватают лидер- гитариста АКВАРИУМА Александра Лялина, который только что завоевал звание лауреата, и волокут в каталажку, а вместе с ним — и Гаккеля, осмелившегося вступиться за товарища; фестиваль тем временем продолжается как ни в чем не бывало. Другие музыканты на qveme продолжают играть, а "мажорская тусовка" в зале "оттягиваться"** (** Слово "мажор" в его особом смысле объясняется чуть ниже.).
Этим "формам борьбы" трудно было противостоять, и даже конспирироваться от них — и не только потому, что к каждой известной группе был приставлен куратор от органов, но прежде всего потому, что "новый порядок" помаленьку утверждался в самой рокерской среде. Как спрячешься от "своих"? И если раньше, планируя гастроли ЗООПАРКА, мы просто наплевали бы на запрет, или переименовали группу в какое-нибудь "ВИА завода "Закат Европы" им. Шпенглера", то летом 83-го приходилось изобретать головоломные варианты типа: Майк приезжает один, благо ездить на поезде ему пока еще не запретили, и выступает с инструментальным составом нашей московской группы ДК, которая наскоро разучивает его песни.
Меняется и аудитория рок-клуба: она становится все более "мажорской" (слово "мажор", первоначально обозначавшее "фарцовщика", "утюга", с легкой руки Ю. Шевчука — "Мальчики- мажоры" — стало применяться к "золотой молодежи", богатым и самодовольным "сынкам"). Между тем, аудитория — это и есть та референтная группа, на которую ориентирован музыкант . Словно бы в насмешку над здравым смыслом на майском 1983 года фестивале рок- клуба первое место присуждается чисто-эстрадной группе МАНУФАКТУРА (примодненному варианту ВИА), а АКВАРИУМУ и МИФАМ — только второе. Мальчики-мажоры постепенно формируют собственную рок-эстетику. Самое противное, что эта эстетика начинает воздействовать и на талантливых музыкантов...
За пределами рок-клуба остались немногие. Скажем, ТРУБНЫЙ ЗОВ, основанный Валерием Бариновым и Сергеем Тимохиным, глубоко верующими христианами. Композиции ЗОВА очень похожи на то, что звучит на молитвенных собраниях баптистов — только не под орган, а в хард-роковой стилистике. Понятно, что Баринову и его товарищам нечего было делать в рок-клубе. Так же жестко определил свою позицию один из талантливейших авторов города на Неве (ничем не уступающий БГ и Майку) — Сергей Селюнин ("Силя"), лидер группы ВЫХОД. "Это едва ли не самый рок-н-ролльный человек нашей необъятной Родины. Он музыкален так, как бывают музыкальны разве что чернокожие исполнители"* (* Тимашева М. Ракушка-жемчуг. Экран и сцена, 1990, № 5.). Создатель прекрасных образцов интеллигентнейшей философской лирики (альбом 1982 г. "Брат Исайя"), Силя умел быть жестким и непримиримым. В его "Городе кастрированных поэтов" не названы никакие конкретные организации, но ассоциации у слушателей возникали не случайно.

Педерасты слагают мадригалы
Своим фригидным дамам,
А импотенты иды во славу скальпелей,
В сильных добрых руках врачей,
Что создали этот рай для творческих людей.

Наконец, вне рок-клуба оказались и питерские панки, они же "звери" во главе с сыном американского миллионера (он же бывшая звезда советского балета В. Панов) — Андреем Пановым ("Свиньей").

содержание

ЗВЕРИ
Это место на Самотеке старались обходить: над дверью полужилого помещения краской было выведено "Салун Калифорния", пахло "портвейным вином". Молодой ковбой в желтом — когда-то —пиджаке и кожаных штанах распахнул дверь ногой и сказал: "Ну вы, ..., я Свинья, мы на гастроли приехали". "А я Лелик, — отвечал хозяин салуна, выпрямляясь во весь двухметровый рост. — Но ты, ..., можешь называть меня просто: Хозяин."
Так в Москву пришел панк-рок. С Николаевского вокзала.
Впрочем, главный авторитет в этой области, мой коллега по "Урлайту" Д. Морозов считает, что панка у нас практически нет. Я не спорю, пусть будет "анархический рок", но речь пойдет о том, что у нас повелось называть панком.
А между тем было время, когда панками называли всех, кто пел не о БАМе и не о замках со свечами (парусниках в океане). Да и сами певцы от Такого титула не отказывались. "Барышни в столице милы, но не для нас, они не любят звезд панк-рока, идут в сплошной отказ", — пел Майк явно о собственных злоключениях. Но безусловно, куда большее право назваться панками имели АВТОУДОВЛЕТВОРИТЕЛИ — "творческая" фракция неформального, как сказали бы сейчас, объединения "зверей", агрессивно настроенных питерских пэтэушников и бездельников.
У зверей (снимем кавычки) выработались свои небезобидные и небезопасные для них же ритуалы, например, "День аптеки" ("Сегодня пьем только то, что продается в аптеке!"). Они носили гордые имена "Зверский", "Оголтелый", "Нехороший" и — даже — Пиночет, ласкательно — Пиня. Свинья жил в комнате, где не было ничего, кроме дерюги на полу, плаката SEX PISTOLS и колонки с проводом, уходящим через дыру в стене к магнитофону уже в комнате матери. Так хозяин оберегал самую уязвимую часть звукосистемы от неосторожных действий гостей — а, может, и своих. АВТОУДОВЛЕТВОРИТЕЛИ вознамерились познакомить нашу аудиторию с SEX PISTOLS так же грамотно, как БГ познакомил ее с DOORS. Отсюда название группы — вольный перевод с английского.
Но в минуту откровенности Свинья признавался, что никакой он не панк, а "просто шалопай такой веселый". Или (другой вариант) — "ковбой в смысле рожу начистить".
Звери интересовались не только музыкой. Случалось им бывать и актерами. "Юфа", известный ныне режиссер, о котором пишут умные статьи "параллельные" кинокритики, снимал с их участием всякую гадость на улицах города. Тогда его кинозарисовки "Вести из леса" обсуждались в более простых выражениях — и, по-моему, толку было больше.
В 1982-ом году в "могиканских" прическах можно было идти, как и в подштанниках в булгаковские времена, только в одно место — в отделение милиции. Поэтому во внешнем облике и в одежде зверей доминировал "почвенный" стиль "рашен бич" (тоже забирали, но не так скоро и не с такой энергией). Сложнее всех приходилось самому Свинье. Советскую одежду покупать ему было решительно не на что, поэтому волей-неволей приходилось носить то, что присылал из-за границы папа. Но, надо признать, Андрей довольно быстро и успешно приводил буржуазные шмотки в соответствие с "почвенным" идеалом "я ночую на вокзалах".
Тет-а-тет Свинья был вполне разумным и даже приятным собеседником, но если аудитория расширялась хотя бы до двух человек, он (как настоящий потомственный артист) преображался до полной неузнаваемости/невменяемости. Особенно непримирим он был ко всякого рода "мажорству". Однажды, оказавшись гостем подобного рода престижного застолья, он долго слушал разговоры о бабках и тачках, затем удалился на несколько минут и вернулся с тарелочкой, на которой лежало нечто вроде кабачковой икры. Но не икра... Сел за стол и стал есть это 6людо ложечкой, пока окружающие не были отвлечены от солидного разговора странным запахом. Финал застолья можете нарисовать сами.
Деятельность зверей оказалась настолько экзотична для pnl`mnbqjncn Питера, что отразилась не только в периодике, но даже в монографической литературе. Крупный специалист по коммунистическому воспитанию студенчества профессор В.Т. Лисовский заработал на разоблачениях зверей больше, чем сам Свинья панк- музыкой за всю свою жизнь. (Любопытствующих отсылаю к труду В.Т. Лисовского "Что значит быть современным" — Ленинград, 1984, а также последующие издания). По свидетельству Лисовского, знакомство уважаемого профессора с питерским зверьем состоялось в лектории, где неопрятный молодой человек прервал специалиста по коммунистической морали выкриком: "неправда, панки хорошие!" Поскольку такая формулировка для Свиньи абсолютно нехарактерна, я склонен более доверять его собственной версии: после того как Лисовский сообщил, что Роттен умер от наркотиков (перепутав его с Вишисом), главный панк города и страны вежливо прервал его словами "Не п....!"
Активно рекламируемый ЗООПАРКОМ и КИНО, Свинья стал следующим кандидатом на импорт из Ленинграда. Однако, столь деликатный товар требовал особого обращения — как взрывчатка. Я обратился за помощью к старому товарищу по анархическому движению — вышеупомянутому Лелику, который неосознанно воспроизводил в новой советской действительности яркий аксеновский образ "Васи- англичанина" из "Любви к электричеству". (Впоследствии мой товарищ не раз спасал московское рок-движение в критических ситуациях). Местом отдыха для Лелика служил тот самый "Салун Калифорния", что занимал половину первого этажа наполовину брошенного дома. На всякий случай салун имел два выхода на разные улицы, не считая окон да еще дырок в полу. Салун, словно замок с привидениями, пугал новичка сюрпризами. При попытке спустить воду в сортире на голову неосторожного гостя падал навесной чугунный бачок.
Именно сюда бьша завезена аппаратура наших друзей из Люберецкого дворца культуры и приглашено множество меломанов из разных социальных слоев. Надо сказать, что Лелик и его друзья быстро установили в рядах АВТОУДОВЛЕТВОРИТЕЛЕЙ строгую военную дисциплину: концерт те начали почти трезвыми. Впрочем, на качестве игры это отразилось мало. Играть никто не умел. И весь интерес заключался не в музыке а ля ПИСТОЛЗ, а в экзотическом артистизме и феерической наглости главного героя.

Я вчера подумал о весне — ха-ха!
Вспомнил, что ботинки все в говне.
Пива бы попил, да денег нет.
П... пока еще нет, но есть большой минет.

Репризы между песнями были еще веселее текстов.
— Андреи, есть в зале Андреи? — кричал Свинья.
— Есть!
— Ну так держите ... бодрее!
В конце представления, от которого старенький дом вибрировал, как стиральная машина, появились люди в форме. Одновременно через выход № 2 быстро испарялась аудитория, согласно пожарному расписанию.
— Что здесь происходит? — спросил старший в патруле.
— День рождения, начальник, — спокойно отвечал хозяин: в его мозолистой руке уже появилась чья-то ксива с днем рождения аккурат в эти дни.
— Какой-такой день рождения, когда здесь одни евреи? — удивился начальник и, приглядевшись к кубинскому студенту Мануэлю, добавил: — И негры.
К счастью, стража порядка предпочла взять с собой из салуна в качестве трофеев не пьяных ленинградцев, а несколько бутылок onprbeim`.
С тех пор у нас со Свином и его поросятами установились дружеские отношения. Даже сердечные. Периодически ' они наезжали с концертами, вплоть до того, что 1 мая (!) 1983-го года играли в Люберецком Дворце культуры. В течение этих двух лет с АВТОУДОВЛЕТВОРИТЕЛЯМИ происходила, простите за каламбур, творческая эрекция. От примитивных подражаний группа постепенно переходила к самостоятельным работам, чему мы все радовались. В фольклорной манере бьша выдержана песня "Батька Атаман", которую позже пели не только другие рок-музыкан ты вплоть до АЛИСЫ, но и простые советские люди в застолье.

Без одной ноги я пришел с войны,
Привязал коня на дворе жены,
Вскорости ко мне комиссар пришел,
Отвязал коня, да жену увел...

Слова "Атамана" написали панк-интеллигенты — бывший студент ЛГУ Игорь "Нехороший" и Михаил «Солидный». Первый известен был еще и тем, что написал такой ленинградский шедевр как "Катькин садик":

Имея задик, на Катькин садик
Любой спокойно шел год тому назад...

Далее разрешите не цитировать.
Свинья, как и Аркаша Северный, спокойно относился к использованию чужого творчества. Мотивы, находки шли к нему и от него без таможенных ограничений, без дискуссий по поводу интеллектуальной собственности. Вот в таком фольклорно-северном направлении и должна была развиваться группа "веселых шалопаев" по творческой программе, которая наметилась в 1983-м-году. Но ... То ли общественные условия, то ли неумеренное употребление того, чего не следует употреблять неумеренно, прервало этот процесс на полуслове.

содержание

НАШ ОТВЕТ ПИТЕРУ
С середины 70-х в Москве работала акустическая, но любимая рокерами (а также дошкольниками, пенсионерами и всеми остальными) группа ПОСЛЕДНИЙ ШАНС. Она на очень высоком профессиональном уровне совмещала традиционный детский репертуар (два года выступлений в кинотеатре "Баррикады" перед мультиками, сопровождение к радиопередаче "КОАПП" етс) с лирикой Есенина и Гумилева.
Группа, тем не менее, оставалась независимой и выступала на неофициальных концертах. Ее лидер Владимир Щукин, помимо ШАНСА всерьез увлеченный церковной музыкой, предпочитал писать песни на слова известных поэтов. Что не устраивало его соратника Сергея Рыженко, уже знакомого читателям по "химическому" концерту — скрипача с двумя незаконченными высшими образованиями. Знаменитое соло "Маленький кузнечик на скрипице играл" — это его скрипка. Не прекращая работать с ШАНСОМ, многостаночник Рыженко в 1982 г. одновременно устраивается на заработки в росконцертовскую МАШИНУ и организует собственную электрическую панк-шоу-группу ФУТБОЛ. Обратите внимание на "бытовой" реализм в названиях: КИНО, ЗООПАРК, ДК — где красивые имена 70-х?
Если бы Рыженко в своем панк-театре просто копировал "братьев по классу" из-за кордона, результат получился бы аккурат обратный желаемому: вместо демократизма — изощренное эстетство. Но его ФУТБОЛИСТЫ на сцене — обычные ребята с рабочей окраины РСФСР, b{xedxhe "погулять и выпить пива". Кстати, в перерывах жена лидера группы Валя Кашпурова натурально разносила по залу пиво и колбасу. Видимо, из-за таких экстраординарных расходов творческий путь группы оказался недолог.
Студенты 3-го Мединститута, основавшие бесшабашную команду ЗЕБРА, балансировали между хардом, панком и собственного изобретения стилем "бунт-рок". В день смерти Брежнева бунтовщики забаррикадировались в Спорткульткомплексе на ул. Вучетича и, открыв окно, выходящее на винный магазин, веселили народ танцевальными мелодиями, пока официальные товарищи ломали двери. На допросе в деканате вокалист Олег Ухов с невинным видом объяснял, что они "репетировали с утра и ничего не знали о народном горе".
А хулиганство группы МУХОМОР приобрело международный резонанс. Впрочем, никакого отношения к року эта группа не имела — она объединяла пятерых московских авангардных художников и происходила из недр того самого анархо-комунистического клуба "Антарес", к которому принадлежали Лелик и ваш покорный слуга (1978 г.). МУХОМОРЫ называли себя никому не понятным словом "концептуалисты", но не успели еще приобрести самовлюбленной серьезности нынешних упакованных валютой авангардистов, и народ их любил просто как "веселых шалопаев" (воспользуюсь еще раз формулировкой их ленинградского коллеги и собутыльника).
Хэппенинги МУХОМОРОВ, к примеру, происходили так: вывозили публику, как на маевку, за город, в лесную чащу, а там из-за кустов выходили бравые ребята в хаки с ружьями и оглашали приговор: "Сейчас один из вас будет расстрелян!" С француженкой, которая не поняла русского концептуального юмора, случилась истерика... Когда началась война за Фолкленды, МУХОМОРЫ отправили письма М. Тетчер и аргентинскому президенту Галтиери, где на фоне матерных выражений требовалось: "немедленно очистить Фолклендские — тире — Мальвинские — тире —Мухоморские острова", их исконную территорию.
Как ни странно, у МУХОМОРОВ еще оставалось время писать картины, которые выставлялись то в лесу, прибитые к деревьям, то у Лелика в "Салуне", то в клубе"Рокуэлл Кент" (где каждый из членов группы представил изображения четырех других в одеяниях монархов разных стран и эпох).
Но что всемирно-исторического могли принести упражнения "мухомора" Алексиса Каменского с магнитофоном "Комета", на который он вознамерился записать звуковой коллаж из популярных мелодий и вокальных опытов своих коллег, если им медведь немного оттоптал уши? Несмотря на саморекламу этого "Золотого диска" ("Отцы новой волны в СССР!") вряд ли кто-то ожидал от их вторжения в музыку большего эффекта, чем от вторжения в мировую политику.
Но в тот вечер, когда по Би-би-си на музыку А. Пахмутовой навалился бодрый голос еще одного "мухомора" Свена Гундлаха: "Молодой солдат стройбата, весь от горечи шатаясь, вдруг ворвался в инкубатор, грязно, матерно ругаясь!", изменилась судьба не только авторов "Золотого диска" (из столичного инкубатора крамолы как раз в стройбат), но и советской рок-музыки. То, что они придумали, потом называли по-разному: и по-научному "неоконформизмом", и на жаргоне — "стебом".
В общем, веселое отпевание официальной культуры и идеологии в ее собственных ритмах. Эту эстетику позже разовьют ДК, ОБЛАЧНЫЙ КРАЙ и еще позже загубят десятки бездарных эпигонов.
С легкой руки Новгородцева страна настолько поверит в "рок- группу МУХОМОР", что ее имя попадет в ругательные статьи "специалистов", окажется рядом с ПРИМУСОМ и ЗООПАРКОМ, а художника- "мухомора" Костю Звездочетова всерьез будут просить спеть что- mhasd| на вечере в камчатском стройбате (куда сошлют Костю в 84- ом).
У руля группы ДК весной 1983 года стали музыканты с многолетним стажем — Евгений Морозов "со товарищи". С самого начала они удивили рокеров своим парадоксальным кредо. Вся отечественная "волна", по их мнению, базируется на более или менее сознательном отождествлении исполнителей с персонажами — то есть на романтизме: что бы ни говорили про себя М. Науменко или Свинья, они все равно рассчитывают на наше сочувствие и даже восхищение. Позируют.
ДКовцы решили создать новый тип рок-группы, руководствуясь беспристрастным и рациональным подходом к художественному образу.
"Пьянь, рвань и грязь..." — так комментировал их творчество В. Голованов в статье с характерным названием "Немузыкальная история"* (* Голованов В. Немузыкальная история. Юность, 1985, № 3.). Действительно, это целая галерея портретов "типичных представителей", от приверженца назревающей "Памяти" ("Красивый прохожий мне в урну плюет") до лощеного завсегдатая "Березок" ("Любовь дипломата"). Здесь же и "музыкальный критик", сделавший себе карьеру на погромных. статьях против рока ("Мичела"), и несчастные женщины с мешками, заполняющие каждый день столичные магазины ("Москва колбасная"), и многие другие.
Концерты группы проходили по понятным причинам очень редко и, как правило, далеко за городом. Сценический облик ее тоже был достаточно своеобразен.

Мечущийся по сцене с микрофоном Морозов (в основательно поеденном молью джемпере и тренировочных штанах)надрывает в крике профессионально поставленный голос:

Я люблю позиции без смысла,
Устремляю взгляд пустой в окно.
Мне уже не сладко и не кисло —
Мне по-пионерски все равно.
А ты ушла!
Ша-ла-ла-ла-ла!..

...А отрешенные лица остальных музыкантов показывают, что переживания героя песни вызывают у них сочувствия не больше, чем у биолога поведение амебы под микроскопом.
Нехожеными путями пришли к нам ИСКУССТВЕННЫЕ ДЕТИ известного поэта Алексея Дидурова и барда Владимира Алексеева. Вообще в 83-м году рафинированная интеллигенция начинает проявлять интерес к року: на сэйшенах появляются писатели В. Славкин, А. Житинский, Л. Петрушевская, музыковед Ю. Дружкин. Режиссер А. Васильев, работавший тогда на Таганке, приглашает Гребенщикова и ЗЕБР для работы над спектаклем "Серсо" (В общем, ничего путного из этого не получилось: рокеры нового поколения не вписывались в театральное производство). Всякое наведение мостов с другими жанрами нас радовало. Как писал автор этих строк в те годы, "свободным обитателям рок-архипелага недостает общей культуры". И ДЕТИ стали как бы олицетворением мечты. К сожалению, им так и не удалось отыскать для поэзии Дидурова и В. Коркия соответствующего музыкального, тем более визуального решения. Впрочем, какое там визуальное решение с такими текстами:

Пива навалом, водки вдвойне,
Деньги не пахнут как розовый сад,
Кто не погиб на афганской войне
Пьет за троих неизвестных солдат...

По иронии судьбы московские группы подоспели как раз — проводить в последний путь клуб "Рокуэлл Кент". Вынос тела президента клуба Сгаса Воронина состоялся на парткоме института, где ему был предъявлен четвертый номер "Зеркала" с публикацией Кости Звездочетова:

Приветствую вырождающиеся нации!
В них сладостная нега и гниль аристокрации.
А также вершина человеческого общения —
Половые извращения.

— Это что, коммунистическое воспитание?
Ссылки на то, что автор, по-видимому, выражает негодование по поводу разложения Запада, действия не возымели.
С закрытием клуба наши "семинары" перебазировались на квартиры и приобрели менее официальный характер. Журнал переименовался в "Ухо" и наконец расстался с реальными фамилиями под статьями: их сменили имена известных политобозревателей или новообразования типа "Шизомуил Устинович Параноев".

содержание

ПЕРИФЕРИЯ
Кажется само собой разумеющимся, да так, впрочем, всегда и было, что культура на периферии развивается через подражание центру: так появляются десятки "машин", "воскресений" и "россиян", похожих на первоисточник, как лицензионный диск на фирменный — почти то же самое, только гораздо хуже качеством. Вопреки этому универсальному закону областные города с 1983 г. демонстрируют столицам совершенно оригинальный и вполне конкурентоспособный рок.
Как заметил музыковед Ю.С. Дружкин, усвоение заимствованного явления культуры происходит так: по мере его распространения из круга космополитической элиты в разные регионы и в разные слои, народа, нововведение подвергается трансформации под влиянием местных условий и традиций. В результате то, что было этнически чужеродным, оказывается наполовину своим, "почвенным". А через несколько десятилетий вчерашняя новация столь прочно врастает в народный обиход, что сам вопрос о ее происхождении вызывает недоумение. Чайная церемония? Конечно, Япония! Гармошка? Конечно, Россия!
Молодой учитель рисования из башкирской столицы Уфы Юрий Шевчук представлял собою тот основательно повыбитый XX-м веком российский тип, который некогда покорял Чукотку для царя Алексея и дрался насмерть с царем Петром за вольность. По-пролетарски простой в общении, Юра начитан как мало кто из столичных интеллигентов, так что даже уральский эрудит Илья Кормильцев, автор текстов НАУТИЛУСА, с удивлением признал однажды: "Шевчук знает больше стихов, чем я..."
Начинал Юра как бард — с акустической гитарой, потом в одном из ДК познакомился с местной командой — "заслуженным Хендриксом Башкирской АССР" Рустамом Асанбаевым, Владимиром Сигачевым, который скромно сравнивает себя с Лордом, и Геннадием Родиным. Так в 1981-ом году появился ДДТ. История этой группы описана не раз, и так подробно, что нет смысла повторяться: лучше напомнить самое важное, ускользающее от внимания. Шевчук вовсе не был у себя в Уфе гонимым аутсайдером, напротив: в качестве автора-исполнителя он получил официальное признание, стал лауреатом республиканского конкурса, а затем и Всесоюзного "Золотого камертона", где выступал в финальном концерте вместе с эстрадной звездой Катей Семеновой. (Жюри так и не поняло, о ч е м поется в песне "Не стреляй"). В ophmvhoe, перед ним открывалась именно та самая дорога, которую он нарисовал в одной из ранних песен:

И вот, все блага в этой жизни получив,
Я бодро пел чужой слащавенъкий мотив,
Кричал со сцены чьи-то глупые слова,
Зато прекрасно шли хрустящие дела!

Он уже получил солидные предложения от "советских композиторов": "Записываете четыре песни, из них три моих, а я вам пробиваю пластинку на "Мелодии"... а вместо этого отправился в Череповец, где записывал с местной группой РОК-СЕНТЯБРЬ совсем другое:

Улететь, убежать, уползти из этого ада,
Ничего мне не нужно от вас, ничего мне не надо!

А потом в уфимском бункере он записал "Периферию" (1984), наверно, лучший альбом русского рока (именно как альбом, то есть цельное произведение от первой ноты первой композиции "WE ALL LIVE IN UFA", исполняемой на трех языках, до последней ноты знаменитой "Периферии"). Как раз панорама башкирской деревни из этой песни

Навоз целуют сапоги, кого-то мочат у реки.
Контора пьяных дембелей, за ребра лапая девчат,
О службе матерно кричат и отгоняют кобелей...

навлекла на его голову дикую ярость местной правящей мафии, чьи нравы (ставшие достоянием газет при Горбачеве) мало отличались от рашидовских и алиевских.
Судьба архангельского ОБЛАЧНОГО КРАЯ складывалась более прямолинейно. Три друга из одного подъезда, Сергей Богаев, Олег Рауткин и Николай Лысковский, увлеченные хард-роком, приняли участие в областном фестивале. Они выступили на голову выше многих прочих, но лауреатами не стали. Еще бы: до них семь составов подряд исполняли "Малиновки заслыша голосок", а они играли "какую- то отсебятину" на стихи Константина Симонова. С тех пор для них была открыта разве что комната в ДК судоремонтного завода "Красная кузница", где Богаев работал электриком. На двух бытовых магнитофонах была осуществлена уникальная запись хард-роковых композиции трех первых альбомов; с альбома "Ублюжья доля" (84) в работе КРАЯ принимали участие ленинградский звукорежиссер Андрей Тропилло и один из барабанщиков АКВАРИУМА Евгений Губерман. ОБЛАЧНЫЙ КРАЙ - видимо, единственная в стране хард-гругша с яркими и более чем осмысленными текстами. Комментаторы независиюй прессы обнаруживали в их альбомах "эпический северный размах".
Особая независимая рок-культура формировалась в стоде Урала, и определяла ее группа СОНАНС, основанная мечательным пианистом Александром Пантыкиным и гитаристом Игорем Скрипкарем в 1976-ом году. СОНАНС — сложный арт-рок с уклоном в классику. Записав в 1980-м альбом "Шагреневая кожа", где музыкальные изыски сочетались с мягким юмором текстов, СОНАНС распался "пантыкинскую" фракцию — УРФИН ДЖЮС и скрипкаревский ТРЕК, в котором дебютировала рок- певица Настя Полева. Студийные записи обеих команд к 1983-му году широко распространились по стране.
В Москве тогда утвердилось своеобразное отношение к свердловским рокерам. Мол, это замечательные музыканты, обладающие настолько весомым багажом профессионализма, что с такой тяжестью за плечами им трудно преодолеть рубеж десятилетий: 70-ых и 80-ых. Рок-симфонии с абстрактно-космическими текстами выглядели deiqrbhrek|mn старомодно на фоне сленга АКВАРИУМА и ВЫХОДА или рыженковских "песен на бытовой сюжет". Хотя вдумчивый исследователь уже в 1983-ем году мог бы предположить, что группа, которая сумеет, не теряя присущего свердловчанам профессионализма, соотнести свое творчество с актуальными и болезненными проблемами 80-ых, неминуемо выйдет на первые роли в советской рок-музыке. Так и случилось в конце концов с НАУТИЛУСОМ (формально основан в 1978- ом году студентами Уральского архитектурного института Вячеславом Бутусовым и Дмитрием Умецким, первые записи относятся к 1982-му году).
Стратегическое преимущество "рок-периферии" над обеими столицами заключалось не только в "близости к народу" (что тоже немаловажно), но и в том, что периферийные группы отставлены от всякого рода модно-престижных тусовок — за неимением таковых... По свидетельству Владимира Сигачева ДДТ уфимского состава за пять лет дало всего один (!) электрический концерт. Соответственно, согласно закону сохранения энергии, у них оставалось больше времени и сил для прилежной и кропотливой работы в студии — а именно это стало приобретать решающее значение.
Впрочем, в 1982—83-ем годах АКВАРИУМ с новым лидер-гитаристом Александром Лялиным остается гегемоном. В звукозаписи гегемония поддерживается благодаря студии Андрея Тропилло "Антроп" (любопытное сокращение!), оснащенной списанной государством техникой, где рождались также альбомы КИНО, ЗООПАРКА, МИФОВ, АЛИСЫ и многих других. Летом 1982-го группа БГ достигает пика своей концертной формы. С ней выходят на сцену инструменталисты мирового класса — пианист Сергей Курехин, саксофонист Владимир Чекасин и джазовая (а также цыганская) певица Валентина Пономарева, составляющая с БГ уникальный дуэт. В том же году лучшие композиции АКВАРИУМА соединяются в альбоме "Табу" (хотя многие отдают предпочтение концертным вариантам в виде бутлегов — записей, распространяемых без ведома авторов).

содержание

НАРОДНАЯ МАГНИТОФОННАЯ
КУЛЬТУРА
(теоретическое отступление)
Фольклорный тип
Дилетантизм
Импровизация
Анонимность
Стихийность
Включение в быт
Академический тип
Профессионализм
Композиция
Авторское творчество
Институализация (система образования, жесткие рамки)
Выделение в особую сферу
И так далее. Когда Леонид Борисович предложил участникам фольклорного семинара самим дополнить эту схему, она разрослась по крайней мере в четыре раза.
Переверзев обратил внимание и на одно принципиально новое явление, с которым пришлось столкнуться искусствоведам XX столетия. Это — процесс фольклоризации бытовой музыки в Северной Америке и Европе. В доджазовую эпоху та музыка, с которой горожанин сталкивался в быту — на танцах, в кафе, на свадьбе, — создавалась профессиональными, прошедшими определенную `j`delhweqjs~ школу музыкантами. С джазом в нее ворвался негритянский фольклор (а затем и "белый" сельский фольклор — кантри), исполняемый людьми, часто не имеющими никакого музыкального образования, не знающими даже нот. Мало того, стоило какой-то школе джаза обрасти более или менее прочными канонами и заявить претензии на респектабельный академизм, как она немедленно смывалась очередной фольклорной волной. И наконец, с пятидесятых годов появился рок — принципиально новая модель молодежной музыки...
Кстати, фольклоризация не предполагает обязательного обращения к собственному фольклору. И негритянская музыка тоже не была для белых американцев "своей". В нашем же случае искусство БИТЛЗ, выросшее из английской народной традиции, послужило детонатором массового рок-творчества, по типу своему откровенно фольклорного. Теперь перенесемся в Англию середины семидесятых годов. Рок усложнился, поднялся над "презренной толпой" с ее бытовыми проблемами — и он был взорван очередной волной фольклора, в которой перемешались карибская традиция, восходящая к африканской (реггей), и местная "низовая" культура подростков (панк).
Нечто подобное произошло в 1980—83 годах с отечественным роком. К рубежу десятилетий у нас утвердилась каноническая школа со своими общепринятыми критериями качества: как играть, о чем петь, появились мэтры, гордые своим профессионализмом. Казалось бы, остается один шаг до открытия при консерваториях рок- факультетов... И вот — катастрофа. Выясняется, что мальчишки из подвала нередко играют рок лучше, чем его признанные корифеи.
Что же вынесла на поверхность эта волна?
Традицию, в которой полностью стерты не только технологические, но и стилистичские различия между рокерами и бардами: частушки Шевчука ничем не отличаются от частушек Северного. Гребенщиков поет песни Вертинского. Если и сохраняется какое-то разделение, оно носит чисто субъективный характер. Башлачев всю жизнь (кроме пары экспериментов в составе импровизированного трио с Костей Кинчевым и Славой Задернем) выступал в "акустике", тем не менее решительно причислял себя к рокерам. "Электрический" Розенбаум — бард. Этот новый феномен "народной магнитофонной культуры" — гораздо более русский, чем рок 70-х. Процесс "русификации", начатый с гребеншиковского Иванова, получил свое логическое завершение в забойном харде ОБЛАЧНОГО КРАЯ:

Венчает землю русскую красой своею сланная
Столица златоглавая, оп да матушка Москва!

Это не единичные примеры, а повсеместная тенденция, и даже те, кто ориентируется в основном на западные образцы, отдают ей должное: ленинградская АЛИСА включает в программу 1985 года отрывки из прозы М.А. Булгакова. Рок-музыканты осознают себя наследниками не только интернациональной рок-традиции, но и отечественной культуры, ее создававшегося веками духовного потенциала. "Чтобы писать песни, — говорит Шевчук, — недостаточно смотреть видеомагнитофон. Нужно читать Ключевского".
Национальная модель рока — ни в коей мере не специфика России. Аналогичные процессы происходят в Германии (теми же словами называются: "немецкая новая волна"), в Италии, в Карибских странах етс. В них проявляется не национальная ограниченность, а прогресс жанра, который от унификации и стандартизации переходит на более высокий уровень внутренней организации — "единство в многообразии". Впрочем, лучше всех теоретиков сказал об этом Башлачев.

ВРЕМЯ КОЛОКОЛЬЧИКОВ

Долго шли зноем и морозами.
Все снесли и остались вольными,
Жрали снег с кашею березовой
И росли вровень с колокольнями.

Если плач — не жалели соли мы,
Если пир — сахарного пряника.
Звонари черными мозолями
Рвали нерв медного динамика.

Но с каждым днем времена меняются.
Купола растеряли золото.
Звонари по миру слоняются.
Колокола сбиты и расколоты.

Что ж теперь? Ходим вкруг да около
На своем поле, как подпольщики.
Если нам не отлили колокол —
Значит, здесь время колокольчиков.

Зазвенит сердце под рубашкою.
Второпях врассыпную вороны.
Эй! Выводи коренных с пристяжкою
И рванем на четыре стороны!

Сколько лет лошади не кованы,
Ни одно колесо не мазано.
Плетки нет, седла разворованы
И давно все узлы развязаны.

А на дожде все дороги радугой,
Быть беде — нынче нам до смеха ли.
Но если есть колокольчик под дугой.
Значит, асе — заряжай, поехали!

Зазвеним, засвистим, защелкаем.
Продерет дo костей, до кончиков.
Эй, братва, чуете печенками
Грозный смех русских колокольчиков?

Век жуем матюги с молитвами.
Век живем, хоть шары нам выколи.
Спим да пьем сутками и литрами.
Не поем — петь уже отвыкли.

Долго ждем — все ходили грязные.
Оттого сделались похожие.
А под дождем оказались разные,
Большинсвко-то — честные, хорошие.

И пусть разбит батюшка царь-колокол,
Мы пришли с черными гитарами.
Ведь биг-бит, блюз и рок-н-ролл
Околдовали нас первыми ударами.

И в груди искра электричества,
Шапки в снег, и рваните звонче-ка.
Рок-н-ролл — славное язычество!
Я люблю время колокольчиков.

содержание

ПРЕСТИЖНАЯ КОРМУШКА
Теперь бросим взгляд по другую сторону баррикады: что противопоставляла "теневой" Золушке официальная культура? Тем более, что не перевелись желающие записать это явление — "советскую эстраду" 70—80-ых годов — в родственники к западному шоу-бизнесу. Кстати, в личном быту эти теоретики более разборчивы и не путают португальский портвейн с подкрашенным 18-процентным раствором технического спирта с сахаром, а билет до Лондона — с галоном на колбасу. Итак:

Вот весьма престижная кормушка,
Чавканье доносится оттуда.
Мощный зад, распухший, как подушка, —
Восседает музыкальный будда.
Раздастся сытая икота,
Дремлют и во сне урчат счастливо
Все птицы невысокого полета,
Все рыбы неглубокого заплыва.
А потом несется по эфиру
Нафталином сдобренное густо.
Сладкое, подобное зефиру.
Якобы высокое искусство.

Это — ОБЛАЧНЫЙ КРАЙ. Вы можете найти некоторые поэтические изъяны в тексте — после маленькой поэмы Башлачева о колокольчиках, — но в знании дела ребятам из Архангельска отказать нельзя. Переходя от поэтических образов к строгой науке, укажем, что "советская эстрада" как социально-экономический феномен уходит корнями в сталинское "одержание" конца 20-х —качала 30-х годов. Филармония была родной сестрой тогдашнего колхоза. Приписанный к филармонии (Гос, Мое, Лен и Членконцерту) музыкант не мог вступить в прямые договорные отношения с теми, кто заказывает его музыку. Канцелярия выступала в качестве принудительного посредника и назначала ему жалованье в соответствии с так называемой тарификацией, произвольно устанавливаемой чиновником. Тот же чиновник определял репертуар на основе опять-таки собственного произвола или под диктовку сверху.
Ясно, что такой механизм без обратной связи мог работать только по программе творческой деградации, что мы и получили (несмотря на сопротивление отдельных талантливых индивидуальностей), к середине 70-ых годов в полном объеме. В дополнение к филармонической системе было создано несколько монополий средневекового типа в ключевых пунктах нашего, с позволения сказать, шоу-бизнеса: монополия фирмы "Мелодия" на грамзапись, монополия ВААП в сфере авторского права, монополия Гостелерадио в сфере вещания.
То, что появлялось на выходе и продавалось советскому человеку, не представляло, как правило, вообще никакой эстетической ценности. Если, конечно, не рассматривать некоторые запредельные строчки как разновидность панк-рока:

Синева, голубизна сквозная,
И глухой осеннею порой
Я другой такой страны не знаю,
Где бы я дышал голубизной.

(Вот что гитарист ДК Дима Яншин обнаружил в официальном репертуарном сборнике для ВИА и, естественно, взял на вооружение — такой подход как раз и назывался "неоконформизмом").
Впрочем, можно отнести советскую эстраду также к одной из многочисленных субкультур (наряду с дембельской, воровской, подъездио-подростковой) — к бюрократической субкультуре, где она займет место рядом с романами П. Проскурина, доперестроечными сочинениями В. Коротича про американский империализм и картинами М. Налбандяна.
Теперь посмотрим на систему в действии. Мафиозность — это, в сущности, обычный феодализм. Феодализм есть узаконенное существование и господство мафий. Каждый эстрадный исполнитель, если он хочет, чтобы его программабыла утверждена худсоветом филармонии, должен включить в нее определенный процент произведений, принадлежащих (или приписанных) хорошо известным лицам, в противном случае "низкий идейный и художественный уровень" программы не дает возможности "компетентной комиссии" (из друзей и родственников тех же самых лиц) поставить на нее свою печать. И не будет тогда ни концертов, ни радио-телевидения, ни пластинок на "Мелодии". Не будет даже возможности уронить пьяную слезу под звуки собственной песни в ресторане, потому что песню "со стороны" нет никакого смысла включать в рекомендательные списки городских ОМА — Объединений Музыкальных Ансамблей, ведающих кабацкой музыкой. Забавно, что даже в тех случаях, когда, не выдержав настойчивых просьб публики и выпив для храбрости, музыканты огласят под конец вечера ресторанные своды одним из боевиков Аркаши Северного "Эх, Москва златоглавая", согласно ведомости отчисления все равно пойдут на счет композитора Н.
Наконец, строптивым не отпустят ни слова похвалы и в печати. Ведь искусствоведы от журналистики тоже, как сказал бы Гребенщиков, "знают, где масло, где хлеб".
Конечно, те несколько феодально-музыкальных кланов, которые захватили во владение эстрадные золотые россыпи, нередко вступали в конфликты между собой, однако, как только заходила речь о чужаках, они готовы были проявить трогательное единодушие. А чтобы не произошло случайной ошибки, в 1983-м году принимается постановление Минкульта, согласно которому в репертуаре любого эстрадного коллектива песни членов Союза композиторов должны составлять не менее 80-ти процентов. Невероятный, наверное, единственный в истории нашей страны пример того, как административный орган всесоюзного масштаба нормативным актом поддерживает материальные интересы группы частных лиц.
Вот краткое описание того средневекового святого местечка, куда на протяжении многих лет впихивали молодых музыкантов.

содержание

CLASH
Первым предвестником большого похолодания стала публикация "Комсомолки" "Рагу из синей птицы", подготовленная неким Н. Кривомазовым, но снабженная, как положено, подписями именитых деятелей культуры* (* Рагу из синей птицы. Комсомольская правда, 11.04.1982.).
Статья содержала бредовые обвинения в адрес совершенно в то время безобидной росконцертовской МАШИНЫ. Вообще надо признать, что "Комсомольская правда", где музыкальным отделом заправлял Ю. Филинов, всегда с комсомольским задором выступала в авангарде очередной травли. Иногда даже с опережением официального сигнала "фасс".
Сигнал в полный голос прозвучал после смерти престарелого императора, о чем жалели разве что те, кто очередной раз не попал m` концерт ЗООПАРКА, отмененный изза траура. Престол занял Юрий Андропов, по слухам интеллигент и поклонник джаза. Его правление ознаменовалось не только облавами в магазинах и банях, достойными щедринского города Глупова, но и восстановлением сталинского террора — при нем снова начали сажать и мучить простых людей, не имеющих отношения к политике. В том числе музыкантов.
Сей лидер, до сих пор поминаемый с ностальгией, из-за плохого состояния здоровья не успел осуществить ни одной самой маленькой реформы (если не считать новой водки по 4 р. 10 коп.). Однако ему хватило и времени, и сил для другого. Поэтому нынешние холуи, проклиная Горбачева как слишком доброго барина, очень грамотно находят в прошлом свой идеал.
Итак, в начале 1983 года бюрократия и связанные с нею эстрадно- мафиозные круги объявляют рок-музыке войну на уничтожение. Преступление нашего жанра, как мы увидим далее, заключалось не только в социальности репертуара (что тоже немаловажно), но прежде всего в стремительно растущей популярности и влиянии на молодежь некой силы, которая принципиально не вписывалась в феодально- бюрократические структуры. Эта чуждая сила должна была разделить судьбу единоличного крестьянства, ремесленных артелей и академического самоуправления.
Понимая или скорее чувствуя фольклорную природу рок-движения, власти направили главный удар против его массовой базы. В Министерстве культуры СССР были произнесены целеполагающие слова о том, что на 82-ой год в стране существует 29 352 "вокально- инструментальных ансамблей" (непонятно, откуда это число?), а необходимо свести их количество к нулю, вернуть молодежь к таким испытанным формам досуга, как духовые оркестры и массовая песня. Предприятиям, учебным заведениям и комсомолу запрещено было устраивать танцевальные вечера без специальной санкции райотдела культуры, а профсоюзным организациям — "самовольно использовать" собственную (!) звукоусилителъную аппаратуру и инструменты.
Этот великий памятник мысли — совместное постановление секретариата МГК ВЛКСМ, коллегий ГУ культуры, ГУ наробразования, ГУ профтехобразования и секретариата МГСПС "О мерах по упорядочению деятельности самодеятельных эстрадно-музыкальных коллективов г. Москвы" — был перепечатан в "Урлайте" № 11 для общего, а не только служебного пользования. В большинстве городов, в том числе в столице, полностью прекратили выдачу музыкантам каких-либо официальных бумаг. Чтобы не допускать впредь межведомственных трещин (между минкультуровскими конторами, профсоюзами и комсомолом), через которые часто просачивалось что- нибудь живое, контроль за "народным творчеством" был сосредоточен в т.н. "научно-методических центрах народного творчества" (само название отдает сумасшедшим домом). Очередная паутина расползлась по стране: из центра на периферию шли списки "запрещенной музыки", согласно которым на таможне должны были изымать диски ПИНК ФЛОЙД. В списки вошли и все советские рок-группы, упоминавшиеся в печати, безотносительно к их репертуару.
На помощь специалистам из НМД были брошены другие специалисты, располагавшие универсальным средством решения социальных проблем. В феврале 1983 г. выступление АКВАРИУМА в МИЭМе было прервано появлением сотрудников ГБ. Следующий концерт просто не состоялся (они оказались более оперативными). Пока наши товарищи в кабинетах у начальства валяли дурака перед не представившимися гостями в штатском ("Группу АКВАРИУМ впервые увидели по телевизору...") "система" в целом переключала мощности на Подмосковье. Следующие большие гастроли БГ и Ко (Жуковский-Долгопрудный-Зеленоград) прошли без осложнений. В мае к нашим коллегам из "тониной" системы b ДК "Коммуна" наведались незванные гости сразу из ГБ и ОБХСС. К тому времени успели выступить ленинградские СТРАННЫЕ ИГРЫ, как обычно в Москве, без успеха — недовольный их отвлеченно-заумными текстами народ кричал: "Трубадуров со сцены!" и требовал группу ПЕПЕЛ. Но не дождался. На сей раз было начато формальное дознание по признакам ст. 153 УК РСФСР (частно-предпринимательская деятельность).
Теми же двумя органами накрылся и наш ЗООПАРК в подмосковном г. Троицке. Мы даже и начать не успели. Местные комсомольцы тут же показали на Литовку как на организатора.
— Ты взял в комитете комсомола 600 билетов? — строго спросили его.
— Я.
— И куда ты их дел?
— Потерял в метро.
— А откуда же эта толпа у входа?
— Они, наверно, нашли.
Тогда один из искусствоведов вышел на крыльцо и обратился к толпе: "Кто хочет получить обратно деньги?" Толпа отхлынула метров на 20. Тем временем безработный Майк отправился в лес с акустической гитарой и пел там для всех желающих. Кстати, именно в Троицке и было роздано народу по 1 р. 37 коп. (за вычетом расходов на аппарат и железнодорожные билеты).
После этого приключения мы установили для менеджеров и для распространителей крупных партий билетов обязательный инструктаж по УК и УПК. В качестве приложения к "Уху" распространялась брошюра В. Альбрехта "Как быть свидетелем" (самая полезная книга, какую мне приходилось держать в руках). Примерно с этого времени и до 87-го гда я не вел ни одного разговора о рок-делах с квартирного телефона. Изобретались такие способы конспирации, что люди путались в них сами: можно было долго соображать, что значат слова: "есть две рыбки, самец и самочка", и не догадаться, что говорящий предлагает тебе два билета на АКВАРИУМ. Как-то сами собой преодолелись все разногласия между нашей и тониной командами: общая опасность консолидировала нас как персидское нашествие — древних греков. И "наш" ленинградский репертуар оказался вовсе не таким уж примитивным, как они думали, и "их" Олеся Троянская — отличной исполнительницей романсов и крутых песен про "карломарксовый портрет" на квартирных концертах. В Олесином типично хипповском флэту, расписанном по штукатурке бабочками и цветами, собирались и "олдовые" хиппи "со стажем", и МУХОМОРЫ, и АВТОУДОВЛЕТВОРИТЕЛИ, а главный художник "Уха" Непахарев рисовал для журнала ее портрет.
В августе был арестован Леша Романов (ВОСКРЕСЕНИЕ) и его звукорежиссер (наверное, самый талантливый в Москве) — Саша Арутюнов. Им инкриминировалась "частно-предпринимательская деятельность" в виде выступлений с концертами и распространения записей с о б с т в е н н ы х песен. Следствие по этому делу вела женщина по фамилии Травина (из ГУВД Мособлисполкома). Остальных участников группы спасло чудо: вызванные на допрос чуть позже, они успели проконсультироваться с юристами (и заочно — с В. Альбрехтом), поэтому на вопросы о том, получали ли они гонорары от комсомольских и профсоюзных организаций — а именно это, за неимением большего, приказано было считать криминалом — отвечали непрошибаемым "нет", несмотря на полный идиотизм такого ответа. (Поучалось, что часть группы работала за деньги, а часть — бесплатно). Тем не менее, сажать за идиотизм приказа не поступало. Поэтому они до конца процесса оставались свидетелями — в отличие от Романова, который сказал "да" (как сделало бы и большинство людей на его месте, не видя никакого криминала в том, чтобы onkswhr| от профкома вознаграждение за вполне официальный концерт). У Романова забрали его знаменитый красный "Fender" с надписью "Bullet" — какой мальчик-мажор на ней сейчас упражняется? — и все деньги со сберкнижки матери (чтоб нечем было платить адвокатам).
Официально возбужденное дело ВОСКРЕСЕНЬЯ стало тем осевым стержнем, вокруг которого наш невидимый противник лепил свое произведение на радость новому монарху, которого, впрочем, уже мало что радовало в кремлевской больнице. Не случайно в те же дни раскрутилось дело карикатуриста Сысоева, обвиненного в порнографии за карикатуры на вождей* (*Тем самым последние официально приравнивались к половым органам.), оно дало возможность проводить обыски у любого художника, даже не знакомого с обвиняемым. Прецедент был очень важен. После ареста Романова и Арутюнова в ГУВД на ул. Белинского потащили всех, кто имел отношение к рок-н- роллу. Имя знаменитого критика подчеркивало искусствоведческие интересы следователей.
А методы установления истины были следующие: например, вызванный к Травиной в качестве свидетеля инженер-электронщик Курчатовского института домой уже не вернулся, а был отвезен в тюрьму неизвестного подмосковного города, где провел трое суток в камере при температуре не более +7° (стояли холода и внутри все обледенело), практически без еды. Каждый день к нему приходил человек и говорил: "Подпиши, что давал 800 рублей Романову — выйдешь на свободу". Инженер знал, что именно после этого он на свободу не выйдет — и ничего не подписал. Поэтому ровно через три дня, когда истек срок для задержания без причины и без санкции прокурора, он был освобожден.
Тоня, тем не менее, была преисполнена желания доказать, что мы их не боимся, и предложила провести в декабре концерты АКВАРИУМА в ДК им. Русакова (огромный конструктивистский дворец культуры в Сокольниках). Она взяла на себя организационно-технологические вопросы, в которых имела куда больше опыта (качественная аппаратура, переговоры с ДК). Мы с Литовкой отвечали за финансы и "службу безопасности". Так, в дополнение к романовскому, едва не возникло второе большое дело.
Накануне, 2 декабря, Тоня, отличавшаяся поразительной интуицией, вынуждена была признать, что "зря связалась". Она чувствовала, что "должна произойти лажа". С теми же чувствами я поехал к ней на утреннюю встречу (куда должен был привезти деньги от распространения билетов) с 10 руб. в кармане. Однако метрах в пятнадцати позади меня двигался Володя Манаев из Зеленограда. У него в руках была авоська с булочками, на вид очень свежими и аппетитными, но совершенно несъедобными внутри. Тоня не знала Манаева (вообще во внутренних делах наши группировки сохраняли полную самостоятельность). Таким образом, мой зеленоградский друг проехал с нами незамеченным через всю Москву.
— Как ты думаешь, нас сейчас пасут? — тихо спросил я у спутницы.
— Зачем? Взяли бы на стрелке.
— А вот молодой человек с булочками? — продолжил я. — Он нас не пасет?
— Совершенно не похож, — отвечала Тоня (и была права).
На улице, когда мы садились в машину, Манаев со словами "Вы что-то потеряли", отдал нам провизию.
Однако, такое начало не вселило радости, поскольку в то же утро выяснилось, что АКВАРИУМ, хотя и прибыл в Москву, приезжать в ДК Русакова не собирается. Что случилось, мы не знали. Между тем, по сообщениям из ДК, туда приехали другие: чуть ли не все правоохранительные органы Москвы. Но концерт почему-то не nrlemkh. Перед нами вставала перспектива, светлая как пожар Рима при Нероне: огромная толпа, узнав, что сэйшен сорван по вине организаторов и музыкантов, может повести себя непредсказуемо. Не ровен час, найдутся дураки или мерзавцы, которые потребуют "бабки обратно" ...Короче говоря, требовалось найти замену АКВАРИУМУ за три часа до начала концерта. Мы честно объяснили музыкантам, что (и кто) их ждет в Сокольниках, и не нам винить тех, кто отказался. Но Саша Градский согласился без лишних разговоров.
Стянутую в ДК милицию возглавляли три полковника в форме. (Не знаю уж, сколько в штатском) На входе, где проверяются билеты, некоторых зрителей хватали без объяснения причин и уводили в служебные помещения для допроса: "Откуда узнал о концерте, где взял билет". Но появление Градского несколько спутало программу. Градский в полном одиночестве сидел на сцене и мрачно смотрел в зал (к нему боялись подойти, как к Сахарову в Горьком).
Тоня тоже опасалась (и правильно) входить в ДК. Еле живая от холода, она стояла в каком-то закоулке рядом. Но ей нужно было передать внутрь деньги и документы. "Я отнесу" — сказал один из ее помощников, бесшабашный Леня Агранович, и взял пакет. Но тут же его остановили. Еще не милиция, а уже известный читателю Лёлик: "Дай-ка лучше пакетик мне!" Аграновича взяли на входе, а Лёлик сумел спокойно пройти в теплый гостеприимный зал.
Концерт начался с того, что какая-то сволочь завопила: "Давай АКВАРИУМ!" (хотя наши ребята объясняли всем, в чем дело, и вряд ли остался хоть один человек в зале, который бы этого не знал). Александр Борисович взглянул на кричавшего с аристократическим презрением (как римский патриций на лобковую вошь) и сказал в микрофон: "А ну, заткнись, пока я тебе голову не оторвал!". После чего обрушил на ошеломленных полковников "Монолог батона за 28" и Сашу Черного по полной программе:

Видели ль, дети мои, фотографии в русских газетах?
Видели избранных лучших, достойных и правых из правых?
В лица их молча вглядитесь, бумагу в руках разминая,
Тихо приветствуя мудрость любезной природы...

Естественно, полковники, не читавшие Сашу Черного, ни на минуту не усомнились в том, чьи именно лица имеются в виду (как и большая часть зала, тоже не избалованная библиографически редкой классикой). Теперь-то они решили, что упрячут если не организаторов "по уголовке", так хоть певца за политику. К их большому разочарованию Градский отделался выговором по линии Москонцерта, а мощная облава принесла лишь несколько показаний типа: "Билеты мне всучил насильно у метро человек кавказской наружности в клетчатом пиджаке". Поясняю, что изначальная "бесплатность" билетов не давала оснований для возбуждения уголовного дела по факту спекуляции. А таинственный кавказец- альтруист, разгуливающий в пиджаке в трескучие морозы, стал с тех пор у нас популярным героем.

содержание

МАЛЬЧИКИ-МАЖОРЫ
"Им хочется, бедным, в Майами или в Париж. А Уфа, Свердловск — разве это престиж?" Мажоры — социальный тип, так метко определенный Шевчуком, поначалу поддержал рок-движение 80-х, поскольку его ритмы и имидж были несомненно более модными и современными, чем МАШИНА или РОССИЯНЕ. Однако бардовская струя nqr`b`k`q| ему принципиально чужда, и такие группы как ДДТ или ОБЛАЧНЫЙ КРАЙ не вызывали у него своим "народничеством" ничего, кроме раздражения. Несовпадение вкусов стало явным после того, как нам была предложена для проката московская группа ЦЕНТР. Как ни странно, первый ее концерт, еще в клубе "Рокуэлл Кент", прошел почти удачно, потому что аппарат ставил знаменитый Мура, и в зале не было слышно ни единого слова за исключением обмена репликами между Мурой и вокалистом ЦЕНТРА В. Шумовым по поводу профессиональных качеств оператора за пультом и (алаверды) музыкантов на сцене. Но на следующий концерт аппарат ставил уже Володя Ширкин, отличный звукорежиссер, работавший с Градским. Соответственно, под "волновую" музыку ЦЕНТРА мы узнали от Шумова, что "звезды всегда хороши, особенно ночью", озаботились вместе с ним вопросом: "Где же ты, мальчик в теннисных туфлях? Быть может, у моря ты кушаешь фрукты?" и поддержали антивоенный призыв "мама, мама, я не верю в неизбежность катаклизма; мама, мама, будь активной и уйдет радиАктивность". И если для Троицкого эта группа ассоциировалась с какими-то модными новациями* (*См. Рок-разговор — Юность, 1983, № 5.), то для большинства слушателей, воспитанных Высоцким и Гребенщиковым — с тем самым, что ежевечерне изливало на нас телевидение, только в "примодненной" упаковке.
По мере того, как разворачивались репрессии, становилось ясно, что разногласия наши не только эстетические. В принципе, мальчик- мажор готов был (до определенного предела) отстаивать свои представления о красивой жизни против старого мажора, находящегося у власти (отсталого и немодного). И даже идти на определенные жертвы, в надежде на то, что в свое время настанет и его черед сменить папашу у руля. Но — на очень определенные, так чтобы они не затрагивали сытого существования в окружении дорогих вещей. В принципе, ничего страшного в этом нет: кто вправе требовать от человека, чтобы тот с улыбкой на устах ходил на допросы? Однако, как говорил наш кумир 70-ых Э. Че Гевара, "уставший имеет право на отдых, но не имеет права считать себя передовым человеком" — наши же модные мальчики, как ни в чем не бывало, претендовали на роль лидеров. Как только Андропов поднял планку риска много выше допустимого для них предела, вашему покорному слуге был предъявлен ультиматум: прекратить подпольную деятельность, которая-де ставит под удар всю советскую рок-музыку, и идти на компромиссы. Мы никогда не были противниками компромиссов (см. выше рассуждение о том, почему мы предпочли рок- движение диссидентскому), сотрудничали и с комсомолом, и с профкомами — но тут не могли удержаться от вопроса: как, собственно, ребята представляют себе компромисс с официальной линией, направленной на полное уничтожение рок-музыки как жанра?
Тогда, в 83-ем, не получив ответа, мы расстались с поклонниками ЦЕНТРА далеко не друзьями. Позже нам будет дан исчерпывающий ответ в письменном виде(см. главу "В птичнике у Пегги").
Между тем, "мажорный рок" — ВИА в стиле "новой волны" 80-х — стал явлением если не культуры, то во всяком случае истории, особенно в Ленинграде, где местные КГБ и обком ревниво оберегали свою рок-резервацию от закрытия.

содержание

HAPPY BIRTHDAY
На протяжении 83-го года основной концертной базой Подмосковья был Зеленоград, где студенты МИЭТ и физики из местных "ящиков" во главе с В. Манаевым (тем, что любил булочки) облюбовали под сэйшена опорный пункт охраны порядка.
Зеленоградцы сильно интересовались панк-роком. До них доходили bnqrnpfemm{e рассказы о летнем "съезде советских панков" в "Салуне Калифорния", куда МУХОМОРЫ принесли торт, дабы человек, который совершит с этим тортом половой акт и кончит, был признан лучшим панком Советского Союза. (Поскольку закуски не хватало, торт кто- то съел до начала испытаний).
Но для такого жанра не подходил даже опорный пункт. Погуляв по окрестностям, МИЭТовцы обнаружили избушку на курьих ножках, значившуюся по всем документам как снесенная. А в избушке — комнату человек на 70 с большим столом, которую местная бабка-Ежка сдавала молодежи под банкеты. С бабкой договорились: объяснили, что у хорошего человека день рождения. Именинником был назначен ваш покорный слуга, который таким образом родился на два месяца позже природного срока.
Дорогу из Москвы знало двое абсолютно доверенных людей. Они вели остальных через заснеженные, буераки и пейзажи, напоминающие "зону" у Тарковского. Между тем гостей уже поджидали 3-х и 5- литровые банки с нарисованными от руки этикетками "Херес", "Сухое" и даже одна "Водка" (это как раз то, чем инженеры-физики должны протирать электроды. Интересно, чем они их на самом деле протирают?). Кроме того — черный хлеб по 12 копеек, соленые огурцы россыпью и банки с килькой. Как видите, подпольная музыкальная мафия, на поимку которой за неимением более подходящей дичи был брошен весь московский ОБХСС, просто купалась в роскоши. В углу Женя Морозов приводил в порядок неказистую аппаратуру местной дискотеки.
Надо признать, у ДК она работала как часы, и эта группа выступила с воодушевлением, несмотря на трагический инцидент, когда Свинья, желая привлечь внимание коллеги, швырнул из-за стола в ДеКовского вокалиста огрызок хлеба, а Морозов не нашел ничего лучшего как вернуть долг открытой банкой их-под килек, которая нанесла ущерб очень многим, но не Свинье. Столкновение было ликвидировано Леликом, так же как и следующая драка между сыном миллионера и Михаилом Сигаловым, ныне крупным эстрадным журналистом , издателем журнала "Метал совок" (это, якобы, "Метал хаммер", но написано в нем про Малинина), а тогда члена редколлегии "Уха". Свинья разбил Сигалову очки, за что получил от Лёлика по шее. Оказавшийся в числе гостей драматург Виктор Славкин был очарован антуражем и особенно скандинавским викингом в иностранном свитере с надписью на ломаном русском языке "Да будет мир человечества во всем мире", который вежливо отвел Славкина в сторону "поговорить об искусстве" и поинтересовался: "Вот вы из прессы (Славкин работал в "Юности"). Вам тут не сообщали, как у нас на Самотеке одного кента замочили?" Виктор Иосифович под благовидным предлогом заспешил обратно в "залу", где Свинья, Дима Зверский и некто Осел как раз играли "Нам все равно идти туда, где жопой режут провода". Как выяснилось позже, Лёлик искренне не имел в виду ничего дурного — просто хотел рассказать интересный случай для публикации.
УДОВЛЕТВОРИТЕЛИ доломали аппаратуру, и третья команда фестиваля — ЗЕБРЫ — играть не могла. Сильно рассердившись на Свинью за свинское поведение, я уехал в Москву без него. Последствия оказались неожиданными.
В воскресенье, переночевав в общаге МИЭТа, наши ленинградские друзья на волне студенческого энтузиазма решили продолжить гастроли, и облюбовали для этого диско-бар в центре Зеленограда, где обычно проводили вечера отдыха местные гэбешники, довольно многочисленные в режимном городке. Вскоре оттуда на всю площадь раздались веселые песни гражданской войны. Собрался народ, Ленинградцы спокойно доиграли, лишь в самом конце появился местный участковый со словами: "Я слышал, что тут громко ругаются матом". Nm взял в одну руку Свинью, а в другую — Зверского, и поволок их в вытрезвитель. Тут как раз приехал Литовка за своим усилителем: он догнал удаляющуюся троицу и, выкупив панков за 10 рублей (по пятерке на пятачок), приказал им немедленно убираться в Ленинград и там ложиться на дно.
Литовка уже знал, что в Москве произошел крупный скандал: МУХОМОРЫ устроили на репетиционной базе ДК в МИСИСе сэйшен с приглашением иностранной и советской прессы. Я очень резко возражал против такого "засвечивания" — в результате рассорился и с МУХОМОРАМИ, и с Женей Морозовым. База действительно накрылась, но я ожидал последствий более скорых и резких.
Замечу, что в нашей практике существовало странное по нынешним временам правило: людей "из-за бугра" мы избегали не меньше, чем людей "от Галины Борисовны", твердо усвоив, что за первыми всегда появляются вторые, и появившись, так просто уже не уходят. Думаю, что это правило спасло если не жизнь, то свободу многим из нас. Ведь дела, в которые оказывались замешаны иностранцы, ГБ раскручивала до конца самостоятельно.
"В понедельник, проснувшись с похмелья", как поется в народной песне... По Зеленограду заездили "волги". Московское начальство подняло на уши местные первые отделы: что тут у вас происходило на выходные? Прислали специальную "волгу" за несчастной бабкой, которая путано объясняла что-то про день рождения и песни Высоцкого (вроде бы, пропетые ей неизвестными ребятами, с которых она никаких денег, конечно, не брала). Бабка никак не могла увязать проблемы государственной безопасности с обычной пьянкой, на ее взгляд ничем не более замечательной, чем тысячи предыдущих у них в деревне со времен отмены крепостного права. Узнав про второй концерт Свиньи — воскресный — майор из Москвы перешел на типичный панковский лексикон (насчет жопы и проводов). А виновник торжества мирно отсыпался в конспиративном хлеву города Ленинграда.

содержание

CLASH
В январе 84-го арестовали Литовку. Последнее время он болел: пробыл три недели в больнице, потом съездил на родину в Волгоград и по приезде в Москву оказался в "Матросской тишине". Погорел он на мелком (как тогда казалось) нарушении "техники безопасности" — годом раньше при организации концерта в клубе Моспроекта передавал деньги в присутствии третьего лица.
Тоня некоторое время скрывалась, но по концерту в ДК Русакова на нее ничего не накопали и оставили в покое.
Взялись за вашего покорного слугу; я оказался на некоторое время в центре внимания. Неприятное, доложу вам, положение. Дней через пять после ареста Литовки меня начали "призывать в армию" самым экстренным образом, несмотря на полное отсутствие юридических оснований. Специально приставленный к этому делу капитан из военкомата честно признался моей матери: "Что вы хотите — мне из-за него каждый день и даже ночью домой звонят". Затем поступило приглашение от Л.Ф. Травиной. В течение некоторого времени я его игнорировал, требуя повестки, оформленной согласно УПК. На очередной телефонный звонок разъяренного моей наглостью сотрудника ГУВД пришлось ответить: "Тон вашего разговора окончательно убедил меня, что вы не тот, за кого себя выдаете. Советская милиция так со свидетелями не разговаривает". За этим последовало официальное приглашение и несколько поездок на ул. Белинского, где Травина убеждала меня (свидетеля) в том, что я перепродавал билеты на концерт ВОСКРЕСЕНЬЯ, а я в ответ ... см. брошюру В. Альбрехта. Чтобы разнообразить наше общение, эта особа — обычная советская женщина средних лет, каких сотнями можно bqrperhr| в очередях — устроила две экскурсии. Один раз отвела меня в кабинет своего начальника, подполковника, где сидел еще один мужчина в штатском, периодически вспоминавший "день рождения на даче". Кстати, хозяин кабинета в ответ на мой вопрос: "Как можно так обращаться с музыкантами?" — ответил замечательной фразой: "Для нас они не музыканты, а преступники". Вторая экскурсия привела меня в тюрьму, где находился Литовка. Если Травина рассчитывала на эмоциональное воздействие, она его добилась — увидев, в каком состоянии находится Володя, я стал относиться к ней не как к противнику, а так, как относились к эсэсовцам солдаты, первыми ворвавшиеся в Заксенхаузен или Майданек (с той лишь разницей, что Литовку никто не собирался освобождать*) (*В. Литовка вышел из тюрьмы тяжелобольным человеком и вскоре вновь оказался в больнице.). Когда позднее в зале суда я увидел Лешу Романова, это чувство только усилилось.
После этого практически вся студенческая группа вечернего отделения истфака МГПИ, где я учился на 5 курсе, была вызвана в один день на допрос по поводу моей скромной персоны. В этот момент я (сам того не подозревая) на несколько дней превратился в обвиняемого, и был бы немедленно арестован, если бы операция в МГПИ дала хоть какую-нибудь зацепку. Но и в луяшем случае из-за паники, начавшейся в институте (далеко не самом либеральном в Москве), я мог лишиться диплома. Тем, что этого не произошло, я обязан профессору Владимиру Борисовичу Кобрину, который тогда, впрочем, еще не был профессором и сам находился в очень сложном положении. Кстати, в кожвендиспансере, где я работал, не только не попытались отделаться от "врага народа", но сами предложили помощь. Поэтому сегодня мне забавно слышать, что преподаватели "были вынуждены" ставить двойки неугодным — по политическим соображениям — студентам, а журналисты — печатать статьи типа "Рагу"... Наверное, и Травина могла бы сказать в свое оправдание нечто в том же роде.
Возвращаясь с допроса, я ловил себя на мысли: а что если бы мне на работе приказали выдать здоровому человеку фальшивый результат анализа — что он болен сифилисом или гонореей? Наверное, я не стал бы этого делать И если бы пришлось увольняться — уволился.
Кстати, одним из самых полезных моих консультантов в те мрачные времена был офицер милиции — молодой следователь нашего РУВД, который любил рок и вовсе не хотел, чтобы всех музыкантов пересажали.
Жизнь продолжалась. В ближайшем Подмосковье мы удачно провели концерт группы ОПЫТНОЕ ПОЛЕ — и далее вместе с Тоней приступили к "раскручиванию" БРАВО. Сейчас довольно трудно объяснить , что привлекло в этом ансамбле поклонников Майка и Свиньи — однако весной 1984 восхищение им объединило все рок-фракции столицы. Раскованность, обаяние и удивительный голос взбалмошной девчонки, называвшей себя иностранным именем Иванна Андерс, плюс "волновая" музыка, впервые в наших окрестностях исполняемая прилично все это составило такой яркий контраст окружающей действительности, что многие интеллектуалы всерьез сравнивали БРАВО с АКВАРИУМОМ.

содержание

"МОЙ ЧУДНЫЙ МИР!"
Как раз накануне Лёлик женился. И сказал: "Надо бы мне сводить жену на приличный концерт. Без мата, без драки, без милиции". — "Как по заказу, — отвечал я, — милая девчушка поет лирические песни".
У входа в клуб маячил бывший Тонин ассистент, некто Антон; в последнее время он вел себя довольно подозрительно, и я старался ecn избегать. Но сейчас он приветствовал меня как лучшего друга: "Слушай, продай штук 15 билетов". — "Разве тебе их не давали?" — "Ну, замялся он. — Тогда я не взял. Думал, что не пойду. А сейчас понадобились".

— Знаешь, — спокойно отвечал я, — у меня сейчас билетов нет. — Узнаю в ДК, если есть — вынесу".
Естественно, выносить я ничего не собирался (впоследствии все подозрения относительно этой личности подтвердились его письменным доносом и показаниями в суде). Да и не до Антона было. В толпе, заполнившей фойе, меня поймала Тоня и, указав взглядом на двух спортивного вида мужчин, прошептала: "Вон те, один в "аляске" — из конторы".
— Это к лучшему, — успокоил ее я, — пусть послушают группу, в которой нет ничего криминального. Отвлекутся.
В зале сидели на всех подоконниках, на ручках кресел, только что не друг у друга на головах. Оказалось, что деятель комсомола, оформлявший нам бумаги на это мероприятие, не удовольствовался своим "законным" гонораром, напечатал в свою пользу еще несколько сот билетов. Это-то нас и спасло.
Вначале показали короткометражные фильмы "Иванов" (из жизни АКВАРИУМА) и "Шесть писем о бите", где юный Макаревич и седовласый профессор Игорь Кон рассуждали о том, что еще находятся в нашей стране некультурные люди, которые не дают молодежи слушать современную музыку. Я поглядывал на человека в "аляске": он со вниманием приобщался к культуре. Затем подняли экран, и пока гитарист БРАВО Е. Хавтан и его группа настраивались, на сцену в качестве конферансье выскочил Леня Агранович. Видимо, Иванна произвела на него сильное впечатление, так что он уже не мог не показать себя героем. Не найдя ничего лучшего, он продекламировал стихи МУХОМОРОВ. Тоня показывала ему из зала кулак.
Потом начался-таки концерт. Лёлик, сидевший рядом со мной, слушал без особого энтузиазма: "Песенки какие-то детские". В этот самый момент Иванна запела "Белый день":

Он пропоет мне новую песню о главном
Он не пройдет, нет, цветущий, зовущий, славный,
Мой чудный мир!

и при словах "чудный мир" из-за кулис выскочили люди в милицейской форме, и с ними один в штатском с рупором: "Всем оставаться на местах!" "Пора скштать", — приговаривала Тоня, пробираясь сквозь паникующую толпу. Я подбежал к окну. Вокруг клуба стягивалась милицейская цепь — пригнали оперативный полк. Потрясенный народ с балконов окрестных домов наблюдал происходящее.
К дверям ДК подъезжали автобусы, газики, спецмедслужбы, какие- то запорожцы. В них бравые стражи порядка швыряли всех, кто находился в ДК, без различия пола и возраста. Видимо, ставился целью "полный охват аудитории", как при голосовании за нерушимый блок коммунистов и беспартийных.
Однако искусствоведы опять не учли малость: комсомольский задор нашего официального покровителя. ДК оказался переполнен по меньшей мере вдвое. Посадочных емкостей не хватало. Толпа выливалась наружу с непобедимым Леликом во главе, который расчистил дорогу и для Тони.
В результате все организаторы концерта оказались на свободе. А в автобусах и спецмедслужбах — поехали музыканты и зрители. Наученные горьким опытом, первые не реагировали на самые умильные просьбы признать получение "хоть десяти рублей" гонорара. Из допросов зрителей не родилось не единой зацепки для возбуждения scnknbmncn дела (кроме ссылки все на того же неуловимого кавказского джигита в клетчатом пиджаке). Наши опекуны устроили прекрасную агитацию за власть Советов. Лучшей не обеспечил бы и Сева Новгородцев, вздумай он конспиративно приехать на один чудесный мартовский день в Россию, когда на просторах ее начинался севооборот.
Операцией "БРАВО" ведал А.Н. Федулов из ГУВД, на сей раз Мосгорисполкома. Не обнаружив улик, он начал дергать менеджеров, надеясь, что те расколятся сами. Что ж — Артур Гильдебрандт, бывший администратор СЕЩЕНИЯ и ФУТБОЛА, предложил ему чистосердечное раскаяние в получении с концерта то ли ста, то ли двухсот тысяч рублей. Тоня рассказывала о работе на "скорой помощи". Я упражнялся по книге Альбрехта. Последнее слово все же осталось не за нами. "Что ж, — сказал наш интервьюер, — группа БРАВО, может, и будет выступать, но без солистки".
А у солистки, надо сказать, был обнаружен чей-то чужой паспорт, в который она вписала что-то дурацкое — вроде "Иванна Андерс, датско-подданная". Счесть это изделие документом можно было только после основательной порции циклодола. Тем не менее Иванну-Жанну в течение более чем полугода перевозили из одного застенка в другой — из тюрьмы на экспертизу, с экспертизы обратно в тюрьму, чтобы отыграться на ней за проигранную партию.
Может показаться, что расправа над БРАВО и подобные акты бессмысленной жестокости объяснимы только маразмом системы и осуществлявшие их люди сами не ведали, что творили. Ничего подобного — они выполняли четкий и по-своему логичный социальный заказ. "Детские" песенки Иванны были опасны не своим содержанием, а тем, что она нагло нарушала феодальную монополию ведомств, ответственных за "песенки", и должна была понести строгое наказание — как негр, зашедший в ресторан для белых, или крестьянин, объявивший себя дворянином. Чтоб другим неповадно было.
Пока Хавтана допрашивали на Петровке, мне предстояло посетить конкурирующее учреждение. Туда меня привезли на "Волге" из дома в 8 утра, достаточно точно проследив, когда объекту случилось ночевать дома. Сидевший за столом в кабинете приветствовал меня обычным нелепым вопросом: "Догадываетесь ли вы, зачем вас сюда привезли?", ожидая услышать ответ по Альбрехту ("Будет лучше, если скажете вы, иначе получится, что вам стыдно сказать"). Вместо этого я предположил, что речь пойдет о незавершившемся концерте — поскольку в одном из приехавших за мной ГэБэшников я опознал "аляску" с концерта БРАВО.
— Все ваши концерты закончились, — строго сказал человек за столом. Появились еще двое: один — седой, явно начальник, спросил, намерен ли я морочить им голову Альбрехтом. Я ответил, что оставляю этот метод для допросов в милиции, поскольку не верю, что такая серьезная организация в самом деле собирается устраивать политические процессы из концертов и дискотек, и кого-то за это сажать в тюрьму. Мне показалось, что они и сами не слишком-то довольны выполняемой работой. В течение четырех часов у нас происходила милая беседа, в ходе которой я решительно отводил все конкретные вопросы и не признавал ни единого факта своей причастности к чему-либо, в том числе к изданию журнала "Ухо" — зато всячески убеждал собеседников в том, что сам давно перевоспитался, в своей лояльности к строю и в безобидности рок- музыки для КПСС. "Между прочим, вы нас обманываете, — сказал одни из них. — Мы точно знаем, что "Ухо" печатается на вашей пишущей машинке". Я не мог отказать себе в театральном жесте. Дело в том, что сразу после концерта МУХОМОРОВ в МИСИС моя машинка была невзначай обменяна на аналогичную — ту, на которой сейчас я oew`r`~ эти строки — и пребывала очень-очень далеко. "Поедемте сейчас ко мне, — воскликнул я. — Я сам отдам вам свою машинку, и если на ней печатается "Ухо", подпишу вообще все, что угодно: и про билеты на ВОСКРЕСЕНЬЕ, и про дачу, и даже про иностранцев, с которыми ни разу не общался". После этого мне было, наконец, предъявлено прокурорское предупреждение о том, что деятельность гр. Смирнова входит в противоречие с советским законом. Это означало, что из кабинета я выйду своим ходом на ту самую улицу, по которой меня привезли.

содержание

CLASH
Между тем, допросы у Федулова продолжались.
Продолжались и репрессии в других городах.
"Примечательна история с ансамблем ТРУБНЫЙ ЗОВ, поднятая на щит Севой Новгородаевым, — писал Ю. Филинов в "Комсомольской правде", — У себя в Ленинграде этот ансамбль популярностью не пользовался: музыканты плохо играли и шаблонно мыслили. Александр (так у Филинова — И.С.) Баринов, руководитель ансамбля, решил "прославиться" и записал цикл песен на религиозную тематику. И вот эту скверную музыку с убогими текстами Сева Новгородцев с пафосом выдает за величайшее достижение в области музыки. Ну что ж — кому за вранье платят, тот уж врет без удержу. Этого и ждут от нашей музыки "пророки" западных музыкальных волн — проповеди "алкоголической темы", неприкрытого хамства, хулиганства, кончая, как мы убедились, откровенной религиозной пропагандой"* (*Филинов Ю. Барбаросса рок-н-ролла. Комсомольская правда, 16.09.84.). "Кончая!.." За эту "пропаганду" (песни о Христе и ни слова о политике) Валерия Баринова и Сергея Тимохина несколько раз арестовывали: сначала пытались определить в психушку, затем обвинили в попытке перехода государственной границы и осудили на 3 года.
В лагере Баринова хотели уничтожить: передали ворам, что он — стукач. Он сумел не только переубедить соседей по бараку, но и обратить кое-кого в веру. Хуже с "интеллигентами", пинавшими его и его группу в печати.
Упорное заступничество Севы Новгородцева возбудило в защиту Баринова общественное мнение христианских стран и спасло ему жизнь.
Очень тяжкая ситуация складывалась в Уфе вокруг группы ДДТ. Из любимого певца-лауреата Шевчук после альбома "Периферия" превратился в "клеветника на башкирскую деревню" и в "агента Ватикана". Именно такой вывод сделала местная газета "Ленинец", изучив текст песни "Наполним небо добротой", в которой упоминалось все то же крамольное имя Христа. Статьи о Шевчуке ("Менестрель с чужим голосом", "Когда срываются маски") в силу особенностей провинциальной журналистики ничем не отличались от канонов 1937 года. Как ни странно, их писали и редактировали достаточно близкие Юрины знакомые (чтобы не говорить нелюбимого Гребенщиковым слова "друзья")** (**См. Хвостенко С. Реабилитация. Урлайт, № 6/25. Частично перепечатана: Сельская молодежь, 1989, № 11.). Шевчука выгнали с работы и потребовали подписи под "отказом от сочинения и исполнения песен". По-видимому, он ответил на эту юридическую новацию слишком резко, поскольку вскоре вечером на дороге на него напали абсолютно трезвые, с виду приличные... ну, хулиганы, что ли.
Никто не знает, чем кончилась бы эта встреча, не появись рядом случайно прохожие. В отместку Шевчук начинает записывать новый альбом. Для этого он вместе с В. Сигачевым покидает Уфу, где стало слишком уж небезопасно, и перебирается в столицу. Здесь С. Рыженко h джазовый саксофонист Сергей Летов вызватись ему помочь в записи. Новый LP ДДТ—85 "Время" получился на удивление оптимистичным. Правда, вскоре после окончания работы над альбомом, "писатель", на квартире которого все происходило, был арестован, а вся его аппаратура конфискована. Но хиты ДДТ—85 уже распространялись по стране: "Мальчиков-мажоров" и "Дорогу" заучивали наизусть тысячи людей. А путь самого Шевчука лежал в город Ленинград.
Однако, мы забежали вперед — вернемся в черненковский 84-й. В мае настал черед МУХОМОРОВ. По отношению к ним власти проявили изобретательность и склонность к разнообразию художественных приемов. В один и тот же день участников группы, закончивших к тому времени институты и освобожденных от армейской службы, свезли на городскую призывную комиссию (минуя районную) и признали годными. Костя Звездочетов начал голодовку и, поскольку действительно не отличался крепким здоровьем, быстро пришел в такое состояние, что мы всерьез опасались за его жизнь. Олег Ухов из ЗЕБР и другие Костины друзья подготовили операцию по тайному вывозу его за пределы московской области в больницу г. Вязьмы, однако Костя был уже не в состоянии прибыть на место встречи. Он оказался в одной из московских больниц. Когда на следующий день туда пришел его отец с передачей, врачи не смогли даже объяснить ему, что случилось с сыном, повторяя: "Его увезли".
"Смотрите за ним, а то убежит", — сказал офицер молодым уголовникам, дожидавшимся рейса на Камчатку — в стройбат восходящего солнца. К худому, бледному, еле стоявшему на ногах Косте был приставлен специальный прапорщик, провожавший его до трапа самолета. Так, сами того не желая, власти обеспечили Звездочетову ту самую рекламу, которая позволила ему выжить в условиях, далеких от человеческих. "Серьезный человек, раз его так пасут" — решили товарищи по несчастью. На Камчатке Костя изучал "феню", писал в Москву огромные послания на религиозные темы и расписывал грудастыми русалками офицерскую баню. Не лишне напомнить, что Звездочетов профессиональный художник, выпускник школы-студии МХАТ.
Между тем май принес и долгожданную передачу в суд юридического продукта Травиной. Суд проходил в г. Железнодорожном — подальше от возможных молодежных протестов — и был замечателен отсутствием прокурора. Обвинение рушилось самым скандальным образом: свидетели один за другим оказывались бывшими обвиняемыми, показания их были составлены примерно по такой схеме: "С Романовым и Арутюновым познакомился на концерте, они сказали мне, что группа ВОСКРЕСЕНЬЕ дорогая, просили 800 рублей, но предупредили, что надо соблюдать конспирацию, я организовал им концерт, реализовал билетов на 1300 рублей, 800 отдал Арутюнову для группы, а 500 оставил себе в качестве комиссионных. Когда я передавал деньги, Арутюнов предложил купить у него пачку билетов на следующий концерт, такого-то числа, но у меня не было денег, и я не купил. Распространять билеты мне помогали Вася и Петя из моего дома, но фамилий их я не помню". И резолюция — "От уголовной ответственности освободить в порядке ст. 52 ввиду незначительности присвоенной суммы".
Тем не менее суд проштамповал обвинительный приговор — три и три с половиной года условно — невиновным людям, чтобы не бросать тень на тех, кто держал их в тюрьме. Пресса воспела эту акцию* (* Хазин М. Игра и проигрыш. Вечерняя Москва, 7.07.84.).
В октябре 1984-го года в Свердловске был арестован Александр Новиков, рок-музыкант и широко известный к тому времени автор песен, выдержанных в традиции городского фольклора. Преимущество (и беда) Новикова, по сравнению с Розенбаумом или Токаревым, заключалось в том, что он не переносил своих героев в lhtnknchweqjhe времена Мишки Япончика или на берега Гудзона — напротив, он был слишком внимателен к реальности, доступной в повседневном ощущении. А вдобавок имел неосторожность организовать на дому изготовление музыкальной электроники, значительно превосходящей по качеству государственную. Может быть, уральские "левши" Новиков и его друг Богдашов и не догнали фирму "Сони", но во всяком случае в совершенно неподходящих для этого условиях создали такое прецизионное производство, на которое (по мнению некоторых теоретиков) наш человек в принципе не способен. И за это были отправлены городским судом прогрессивного Свердловска на сталинские сроки в 10 и 9 лет. (Таких жестоких наказаний рок- музыканты не знали ни в одном городе страны. Романовский Ленинград вообще мог показаться столицей нежности...)

...В пятна белые земли, в заколюченные страны,
Где качаются туманы, словно трупы на мели.
В пятна белые земли — ожерелья Магадана,
В край великого Обмана под созвездием Петли.
(Александр Новиков, "Ожерелье Магадана")

Не правда ли — достаточно четырех строк, чтобы определить: перед нами поэт? Суд не определил.

содержание

БАРБАРОССИКИ
Приходится признать за нашими журналистами особую гнусную роль в искоренении "уродливого явления магнитофонного самиздата", как один из них изящно выразился.
Эти модные ребята входили в доверие к музыкантам, умело играя на их доверчивости и присущем всякому артисту тщеславии — затем в печати появлялась очередная "Барбаросса", а власти "принимали меры". О музыкальных журналистах можно слагать легенды своего рода. Один из них, Д. Шавырин (впоследствие ведущий "Звуковой дорожки" "Московского комсомольца") напечатал под своей фамилией в "Комсомольце Кузбасса" чужую статью из... "Ровесника", был разоблачен конкурентами ("Вдохновение под копирку" — "Комсомольская правда", 6.08.83), и зарабатывал прощение тем, что во время известных кампаний помогал отлавливать людей в магазинах и шоферов-леваков (см. "Московский комсомолец" от 15.02.86, 15.06.86). Другой попросил свердловскую группу ТРЕК выслать ему пленку с записью наложенным платежом — сразу по получении в "Комсомольской правде" появилась разоблачительная заметка под прозрачным псевдонимом "Ф. Юров", привлекающая внимание к тому, что ТРЕК не только производит вредную музыкальную продукцию, но еще и распространяет ее за деньги* (* Юров Ф. Бойтесь бездарных, дары приносящих. Комсомольская правда, 16.04.83.). Мы постоянно вынуждены были принимать особые меры предосторозКности против проникновения этой публики на концерты и репетиционные базы. Если они проявляли излишнюю настойчивость, их отправляли по таким адресам, после посещения которых они надолго теряли интерес к "уродливым явлениям". Сейчас все эти люди учат "общечеловеческим ценностям" следующие поколения со страниц и экранов и представляют за границей новую, демократическую культуру России.

содержание

НА ПОЛЕ БОЯ
Война с рок-музыкой имела результаты, сокрушительные для тех, кто ее планировал.
Прежде всего, они совершенно не учли такого фактора как технический прогресс в бытовой электронике 80-ых годов.
По своему значению он сравним разве что с появлением электромузыкальных инструментов. Перечислим некоторые основные достижения: многоканальный магнитофон — это домашняя студия, с помощью которой можно записывать, сидя на диване, целые оперы, что и было, кстати, продемонстрировано автором известного произведения из китайской жизни "9 сентября" (рок-опера о смерти Мао Цзе-Дуна, записанная китаистом — не музыкантом! — для собственного развлечения).
Эквалайзеры (от слова "уравнивать") и шумопоглотители различных типов. Эти приборы дают возможность улучшать качество фонограммы при перезагшси с магнитофона на магнитофон. Таким образом, известный закон, согласно которому N +1-я запись всегда хуже N-ой (так осложнявший жизнь поклонникам Окуджавы и Высоцкого с их примитивной аппаратурой 20 лет назад), уже потерял свою силу, и возможности распространения фонограмм даже при единственном исходном экземпляре становились практически неограниченными.
Благодаря тем же эквалайзерам и вокодерам вокалист способен до неузнаваемости изменять при записи свой природный голос.
Ритм-машины и электронные барабаны — это, собственно, квартирные модификации наиболее шумного из инструментов. Уровень шума, беспокоящего соседей при их использовании, обычно не выше, чем при мытье полов.
Отметим, что вся перечисленная техника находилась в основном в личной собственности граждан.
В результате репрессий нормальные электрические концерты до конца 1985 года практически прекратились. От этого больше всего пострадали те группы, которые занимались собственно МУЗЫКОЙ и делали ставку на профессионализм, хорошую аппаратуру, красочное шоу. Аполитичная традиция 70-х была таким образом добита — а бардовская, напротив, усилилась. Рок максимальным образом переориентируется на звукозапись, которую невозможно контролировать по вышеназванным техническим причинам, и на акустические концерты.
После того как ГБ вышла на художника "Уха" Ю. Непахарева (вызванный в милицию "по вопросу прописки", он имел занимательную беседу о современной музыке), наш журнал прекратил... как ее назвать?., подрывную? свободолюбивую? принципиальную? — деятельность, чтобы в самом начале 85-го, еще при Черненко, воскреснуть под названием "Ур лайт" (русско-английская игра слов "All right" + "урла", изобретенная отчаянным диск-жокеем из подмосковного поселка Мосрентген Олегом Осетровым). Новая фирма была настолько законспирирована, что только двое из состава редколлегии знали всех остальных, а некоторые материалы публиковались в "двойном переводе" на английский и обратно, чтобы никакая экспертиза не могла определить автора.
Жестокость властей привела к радикализации и консолидации рок- движения и создала авторитет как раз тем, кто был для официального начальства максимально неприемлем. Возникла героическая легенда. И даже презренные ВИА-шники, по которым ударило идиотическое постановление о "80 процентах" и которым приходилось всячески хитрить и сопротивляться грабежу, стали чувствовать себя диссидентами.
В 1984-ом году рокеры регулярно собираются на "флэтах", на дачах, летом в подмосковных лесах и парках. Постоянные участники этого подполья и "маевок": С. Рыженко, Ю. Шевчук, В. Сигачев, О. Ухов, О. Троянская. Появляются и новые люди, которым в дальнейшем предстоит сыграть свою роль: циркулирующий между Москвой и Ленинградом демонический герой Константин Кинчев, грузчик со знанием иностранных языков Петр Мамонов из полумифической группы ЗВУКИ МУ, артистичный Гарик Сукачев, исполнявший тогда hgdeb`rek|qjhe стилизации по мотивам советской истории XX столетия, виртуозный блюзовый гитарист из новосибирского ПРОХОДНОГО ДВОРА Юрий Наумов.
«Квартирники» в это время становятся похожи на регулярные конспиративные собрания ранних христиан: кроме обязательной музыкальной части, там обсуждаются проблемы движения, принимаются общие решения, происходит раздача записей и самиздатовской литературы.
Наконец, на один из таких вечеров приходит человек, которого мы ждали, хотя и не знали, кого именно ждем. В т.н."клубе чудаков" (большая квартира на Новокузнецкой, где собиралось до 60 человек) выступает никому не известный парень из Череповца, когда-то, по слухам, сотрудничавший с местной группой РОК-СЕНТЯБРЬ. Его зовут Александр Башлачев. На третьей песне мне становится понятно, что все, описанное выше, происходило не зря, и даже если рок-движение в ближайшее время погибнет как обры, его существование под солнцем оправдано одним этим поэтом с бубенцами на запястье. Тем, что он пришел не в союз писателей и даже не в литературный салон для фрондирующей элиты, а к нам — и назвал себя рокером. Он выковал из сумбура наших невзгод чистые и гордые слова:

Уберите медные трубы,
Натяните струны стальные,
А не то сломаете зубы
Об широты наши смурные...
А наши беды вам и не снились,
Наши думы вам не икнулись,
Бы б наверняка подавились,
Мы же ничего, облизнулись.

Так еще никто нe говорил от нашего имени с недосягаемыми заокеанскими учителями. Но как "печаль-тоска облаками над седой лесною страною"... история не останавливается на прекрасных мгновениях.

содержание

В ПАТРИОТИЧЕСКОМ ДВИЖЕНИИ
НЕ ВСЕ ГЛАДКО
Приговор над "самой антисоветской" группой столицы и окрестностей попытались привести в исполнение промозглым вечером 14-го марта 1987-го года с той же четкостью и внезапностью, что мы наблюдали в сцене с Сонни Корлеоне (помните "Крестного отца"?) на шоссе. ВЕСЕЛЫЕ КАРТИНКИ давали концерт в маленьком зале задрипанного ДК в Жуковском (рядом со знаменитыми Люберцами). За семь минут до конца зал тихо покинули два широкоплечих молодых человека. За пять минут до конца через одновременно распахнутые двери слева и справа от сцены хлынула... Я хотел написать "толпа", но эти ребята были слишком по-военному организованы. Не менее полусотни героев песни Ю. Шевчука "Мама, я любера люблю" блокировали проходы и сцену. Музыкантов и аппаратуру пока не трогали, но слаженно (наподобие того, как комсомольцы на съезде орали: "Ленин, партия, комсомол!") выкрикивали патриотические речевки:
— Гаси москвичей!
— Нам не нужен хэви метал!
Как уже догадывается читатель, КАРТИНКИ так же похожи на хэви- метал, как клуб, где они играли — на Карнеги-холл.
А началось все с того, что молодежный центр ЦАГИ - жуковского "ящика" — вдруг воспылал патологической страстью к ВЕСЕЛЫМ КАРТИНКАМ и принялся обрывать их лидеру Диме Яншину телефон. "Приезжайте, пожалуйста! "У нас литовок нет", — предупреждал честный Дима. — "Мы вам сделаем литовки!" — "А разрешат?" — "НАМ все разрешат". И действительно: разрешили. Это было так же невероятно, как награждение Нины Хаген Нобелевской премией за половое воспитание молодежи.
И как вы уже догадываетесь, ровно за пять минут до конца злополучного концерта любовь жуковской комсомолии к русскому политическому панку прошла так же внезапно, как и вспыхнула. С трудом добравшись до директора центра, сытого молодежного лидера брежневского призыва в пиджачно-галстучной униформе, мы услышали холодное:
— Да, правильно местная молодежь реагирует на антисоветские выступления!
— Вызовите милицию! — умоляла какая-то девушка.
— А у нас телефон не работает. Позвоните с улицы. Ха-ха.
Стоявшие рядом соратники-комсомольцы хихикали, как удачно нашкодившие подростки. Они знали, что будет с девушкой на улице."И все-таки — недооценили своих противников. Ведь приехала в Жуковский не "пьянь, рвань и грязь...", как писала о ДК центральная пресса, а вполне трезвые и довольно сообразительные люди. Сами музыканты жили неподалеку, все по той же злосчастной Казанской дороге: басист Олег Андреев в Красково, а вокалист Игорь Белов вообще в Люберцах — они вступили с налетчиками в непринужденную беседу типа: "Ну, земляк, "метал" тебе не нравится — а чего тебе нравится? Давай "мурку" сбацаем", выигрывая драгоценные минуты до начала побоища, в котором несомненно оказались бы виноваты "московские хулиганы". Тем временем интеллигентный человек Миша Мельниченко из ВГИКа, взяв в левую руку корреспондента "Юности" Сергея Гурьева, а в правую — гурьевскую красную книжечку, подошел к комсомольцам, как сказал бы Аркаша Северный — "с походкой, с комплиментом".
— Слушайте, вы, патриоты советской массовой песни! В зале находятся четверо корреспондентов центральных газет. Они не слепые, и все видят: если хоть с одним человеком здесь что-нибудь случится, мы будем спрашивать не с пацанов, которых сюда пригнали — а дойдем до Рекункова и до Горбачева, но вы лично заплатите за все.
Прессу тогда еще боялись. Минуту спустя комсомольцы задумались. Пять минут спустя- "стихийный протест местной молодежи" вымело из зала на улицу как по команде "Очистить помещение". Еще через пять минут появилась милиция, которая и провожала музыкантов и компанию до самой станции. И, честное слово, автор этих строк впервые в жизни испытал чувство облегчения при виде "газика", раскрашенного в украинские национальные цвета.
Но Мише Мельниченко и Гурьеву этого не забыли. Спустя месяц референт ЦК ВЛКСМ по оборонно-массовой работе Борис Земцов в "Комсомолке" разразился очередной статьей о борьбе с антисоветским подпольем в рок-музыке, особо выделив (правда, не называя по фамилии) "умственно неполноценного рыжего Сергея" и "журналиста" (в кавычках) Мишу, почему-то — "мастера по написанию подметных писем" (?). Разумеется, у нас не было никаких оснований подозревать чиновника из ЦК в причастности к многочисленным инцидентам с бандами "гопников" — мелких уголовников, вдруг воспылавших на рубеже 86—87-ого гг. страстью к "наведению лорядка"'. Но пройдет время, и сам Б. Земцов приоткроет дверцу лаборатории:
"Имеют место и совсем нетрадиционные формы патриотического возрождения. В Казани; в Чебоксарах, в Подмосковье мы имеем слепую форму протеста молодежи против духовной "интервенции". Да, форма этого протеста близка заурядной уголовщине, но кто сказал, что в deke патриотического возрождения все гладко и однозначно"* (* Земцов Б. Приемный сын. Советский патриот. 1990. № 13.).
Действительно — кто сказал такую глупость? В Жуковском получилось совсем не гладко: музыканты остались живы и невредимы.
Но как видите, война за рок-н-ролл и при перестройке продолжалась с не меньшим ожесточением.

содержание

ЗАПОВЕДНИК СВОБОДЫ
К 1986 году рок-движение оказалось единственным самообеспечивающимся заповедником свободы в тоталитарной системе (может быть, наряду с "системой" баптистов- инициативников).
Его можно изобразить в виде концентрических кругов. Внешний — круг "потребителей" рок-культуры — непрерывно расширялся по мере того, как отдельные молодежные компании получали через какого- нибудь "продвинутого" приятеля доступ к записям Майка или Шевчука* (*Ваш покорный слуга в это время преподавал в строительном ПТУ "советское право" ("милые дети, я научу вас, как сесть в тюрьму возможно позже...") и непосредственно наблюдал этот процесс.). Второй, промежуточный круг сегодняшние журналисты назвали бы "тусовкой" — но в подпольные времена слово "тусовщик" не значило ничего хорошего (дешевый, пустой человек, "халява" — в противоположность тем, кто что-то делал, рисковал, брал на себя ответственность). Так что скажем лучше — помощники. А люди, для которых рок-н-ролл стал уже не просто развлечением, но образом жизни — по мере сил они поддерживали его существование, и если хватало фанатизма (авантюризма), пополняли ядро движения. Ядро составляли собственно создатели рок-культуры: музыканты, "писатели" (не члены СП, а те, кто записывал фонограммы на квартирных или незаконно оккупируемых казенных студиях звукозаписи), менеджеры, редакторы независимой прессы. Сплошь и рядом разные функции соединялись в одном лице, так же как в самом роке соединились музыка, театр и поэзия. Яркий пример — рижская группа ЦЕМЕНТ во главе со своим автором, солистом и одновременно президентом первого действительно самоуправляющегося рок-клуба в стране Андреем Яхимовичем. Позже я расскажу о них подробнее, чтобы читатель мог представить себе рок-движение "Live" — его нравы, систему отношений, отличия от нынешней "тусовки".
Аналогии рок-движения с авангардной живописью, литературным "андерграундом" того времени etc. беспочвенны уже хотя бы потому, что рок был не просто жанром искусства. Он выполнял еще множество функций, искусству вообще не свойственных — тех, которые в нормальном обществе относятся к сфере политики, религии и т.п.
— Это тундра — но в ней, надо, надо, надо жить!— пел А. Яхимович. Действительно — живя в социальной тундре, советский человек вынужден выл становиться сам себе сапожником, сам себе врачом и сам себе адвокатом. В принципе, ничего особенно хорошего в таком "совместительстве" не было, и то> что предлагал рок, как правило, не дотягивало ни до настоящей политики, ни до настоящей религии. Хотя, говоря словами Гребенщикова, для того времени это был "не выход — но все-таки лучший ответ". Сильные люди, составившие "ядро" рок-культуры в середине 80-х, весьма мало походили на вдохновенных романтиков и длинноволосых люмпенов наивной хипгшстской эпохи; культура же, которую они создавали, для огромного числа молодых людей оказывалась практически единственной реально доступной.

содержание

Лемма
Культура — не музей
Растущий человек приобщается к ней не когда разучивает из-под палки пару стихотворений классиков — но когда хотя бы на миг осознает себя частью живого, развивающегося культурного организма. Нетрудно заметить, что в то время, о котором идет речь, ни литература, ни кинематограф, ни театр не предоставляли молодежи такой возможности — ни один жанр, кроме рока.
Возьмем для примера подростка из обычной рабочей семьи. В библиотеке его родителей — в лучшем случае штук 50 тщательно оберегаемых от чтения собраний сочинений и макулатурных "бестселлеров". Приобрести по настоящему ценную современную книгу он не может, поскольку в магазинах они не продавались, а на свободном рынке имели недоступную для него цену. В районных библиотеках подобная литература, как известно, хранится в кабинете заведующей. Что касается читальных залов тех немногих крупных библиотек, куда еще пускают "население" (так номенклатура называет низшие сословия) — то просиживать там вечера наш юный друг не станет, поскольку не привык и не умеет так проводить время.
Театр. Скажем, в ПТУ культорг распространял билеты. Те, что не нашли лучшего применения. Чтобы попасть на "модный", то есть, говоря человеческим языком, хороший спектакль, нужно быть по меньшей мере гинекологом или директором бани.
Смешнее всего история с кино. Да, хорошие фильмы время от времени появлялись в прокате среди "Пиратов XX века" и маразматических индийских мелодрам. Однако, практически все они как на подбор — произведения сложные, требующие известной подготовки. Нашему герою станет скучно и на "Репетиции оркестра", и на "Сталкере", он уйдет пить пиво или просто уснет, и не нужно его в этом винить. А вот кинематограф, соединяющий высокий художественный уровень с занимательностью сюжета, до нашего проката не доходил вообще. Мы не видели тогда ни двух фильмов, упоминавшихся выше, ни "Кукушкиного гнезда", ни "Взвода", ни "Одиссеи 2001 года", ни "Однажды в Америке", ни даже славной детской сказки про Лкжа-Звездохода и принцессу Лею... Так что кино для нашего героя, пока он не приобрел видеомагнитофон — тоже понятие абстрактное.
И только рок гостеприимно распахивал перед ним двери. Кто сейчас певица номер один в мире? Кто в топе хэви метал? Чтобы узнать, понадобится всего несколько рублей на пленку и час времени. Со своим соотечественником-гитаристом он поболтает после концерта и разопьет бутылочку пивка. Ведь рок-музыканты — свои ребята и ничуть не заносчивы. И если в ДК того завода, куда он пойдет работать, квартирует модная группа, никто не помешает ему заходить на репетиции, помогать припаять что-нибудь и высказать заодно свои критические замечания: "В эту вещь я чего-то не врубился... это у Купера слизано... а вот это клево!" Тут же ему дадут почитать некий журнал на тонкой папиросной бумаге, куда каждый желающий может послать заметку, и она дойдет через полгода с новой стопкой тонкой бумаги хоть до Дальнего Востока.
"А вообще, — вдруг скажет себе наш юный друг, — почему бы не попробовать и мне? Поеду летом на шабашку, так деньги не пропью, а куплю гитару и усилок".

содержание

ЭМИССАРЫ ИЗ ПРИБАЛТИКИ
В 86-ом мы впервые принимали ЦЕМЕНТ и их учеников СПЕЦБРИГАДУ — юных хулиганов из пролетарского пригорода Риги Балдерая — в московском студенческом пригороде Долгопрудный. И в самый последний момент выясняется, что местные дискотечники забыли выставить... пульт. Кто хоть немного разбирается в аппаратуре, qnnap`ghr, что такое играть без пульта. Я разбирался в аппаратуре плохо, но достаточно, чтобы, подходя к Яхимовичу, краснеть, как отличник, впервые в жизни получивший пару. Ведь "музыканты из Прибалтики" для нас звучало почти как "из Ливерпуля". Там открывали рок-клуб аккурат когда у нас их закрывали, и Яхимович, Гена Кривченков и Юра Городянский в своей первой группе ПОЕЗД УШЕЛ открыто пели песню "120 рублей" про средне-советскую зарплату и получали за это не повестки, а грамоты от местного комсомола.
— Не бери в голову, — с философским спокойствием отвечал Андрей. — Мы же все понимаем. Настроимся как-нибудь.
И настроились за час так, что было понятно каждое слово (тогдашний критерий качества). Но у их земляков-разгильдяев из СПЕЦБРИГАДЫ куда-то обломился барабанщик. Тогда цементовский драммер Юра Городянский, совершенно больной, с температурой под 39, снова сел за установку и бесплатно отыграл вторую половину концерта. А на следующий день ЦЕМЕНТ ждали в клубе ЦЕМЕНТного завода г. Подольска. И после первого же бодрого хардешника "Лесорубы" их сильно зауважали в этом сказочном краю, где все — деревья, дома, люди — припорошено серой цементной пылью. И когда явился "обламывать" концерт областной комсомолец, местные хулиганы приготовились его здесь же, в растворе, и похоронить: но лидер- гитарист Янис Ванадзиньш так по-русски послал этого комсомольца, а президент Андрей так высокомерно отчитал его с позиций латвийского партийного либерализма, что тот засомневался ("Может, действительно политика партии поменялась?") и спас свою молодую жизнь для участия в перестройке. А в Подольске в тот же вечер, по образцу рижского, был открыт собственный рок-клуб.
Для сравнения: при тех же обстоятельствах известный Юрий Лоза, узнав, что ему не приготовлена какая-то важная примочка, потребовал остановить автобус, который вез его на концерт, и вышел на полдороге. Полтысячи человек в далеком поселке остались ни с чем, потому что Лоза, в отличие от Яхимовича, был не "рокер", а эстрадник, решивший сделать левую карьеру на творческих заимствованиях из арсенала ДК:

Три друга начали с утра, а к вечеру дошли.
Простые парни, шофера, хозяева земли.
(Ю. Лоза)

содержание

ЕДИНСТВО
ОТРИЦАТЕЛЬНОЙ ИДЕОЛОГИИ
Как уже известно читателю, рок-движение 80-х интегрировало собственно роковую и бардовскую традицию, отсюда его необъятный музыкальный плюрализм — от забойного харда до частушек в одной программе ДДТ, — и некоторые общие идейные установки: антибюрократизм, пацифизм, антитоталитаризм. Пожалуй, не припомнить ни одной группы, которая исповедовала бы националистические, шовинистические, человеконенавистнические идеи, а "проповедь насилия" (любимое обвинение журналистов) оборачивалась, если цитировать песни не по-шулерски, скорее мазохизмом, чем садизмом:

Беем нам хочется кого-то побить,
Помучить, покалечить или даже убить,
И если хочешь — ты можешь погубить меня.
(ЗООПАРК)

В общем мировоззрение рокеров накануне перестройки предвосхитило первую расплывчатую программу демократического dbhfemh в 1987—89 гг. Как только программа перестала быть расплывчатой и от общих оппозиционных формул перешла к конкретике, демократическое движение тоже рухнуло. А до поры до времени на одних сэйшенах мирно уживались христианский пафос ДДТ:

Наш Бог всегда всех нас поймет,
Грехи отпустит, боль возьмет.
Вперед, Христос, мы за тобой,
Наполним небо добротой!

с беспартийной любовью Иванны, только что вышедшей из тюрьмы, к "желтым ботинкам", и анархическим материализмом ЗЕБР:

Дни пролетают, а годы бегут,
Одни умирают, другие живут,
И все почему-то никак не поймут,
Куда после смерти они попадут.
Как будто проблемы другой не найдут.

Лидер ЗЕБР, врач-психиатр Олег Ухов, интересовался земными проблемами: например, он довольно четко сформулировал отношение к тем, кто посадил Иванну, Женю Морозова, Лешу Романова.

На небосводе вспыхнут звезды, как огоньки иллюминаций,
Под эти праздничные грезы займутся люди мастурбацией.
На избирательном участке получат нужные проценты,
Отложат в сторону бумажки потенциальных диссидентов.

Впрочем, в этом отношении он был вполне солидарен и с верующим Шевчуком, и с отчаянной челябинской группой БЭД БОЙЗ, наложившей свои размышления о советской истории, а точнее — зарифмованную брань в адрес партии, милиции и торговых работников, на простенький электронный мотивчик. Этот альбом они выпустили в свет с посвящением "ОБЛАЧНОМУ КРАЮ и ДК".
Благодаря независимым журналам в рок-движении достаточно рано сформировалось менее экстремистское, чем политические лозунги БЭД БОЙЗ, представление о том, как правильно организовать жизнь в самой рок-музыке и вокруг нее. На страницах "Урлайта" эти простые предложения оформились окончательно: разрешить петь все, кроме того, что прямо запрещено законом ("на Конституцию, на руководящую роль партии и прочее мы не замахиваемся" — пояснял тактичный Яхимович), отменить "литовки", разрешительные удостоверения и прочие бюрократические извращения, ликвидировать монополии в концертном деле, дать возможность музыкантам получать за свой труд вознаграждение не по "тарификациям", установленным чиновниками, а по договоренности с заказчиком — в том числе и процентные отчисления за тиражирование фонограмм. Впрочем, в 86-ом году большинству было так же трудно поверить в реальность этих предложений, как в воссоединение Германии. Их рассматривали скорее как приятную интеллектуальную игру. И тем не менее кое-где на местах они начали очень робко воплощаться.

содержание

ТОВАРИЩ БЕРИЯ ВЫШЕЛ ИЗ ДОВЕРИЯ
Чуть ослабел карательный пресс — и молодые директора клубов, комсомольские и профсоюзные администраторы попытались восстановить нормальную концертную деятельность под видом "танцев" и "вечеров отдыха", приглашали группы с "не по инструкции составленными" или откровенно поддельными документами.
Вдохновленные первыми же намеками на оттепель, музыканты ринулись из явочных квартир на сцену. Д. Яншин сформировал из аморфного музыкально-дискуссионного клуба, именовавшего себя "группой ДК", дисциплинированный концертный состав и назвал его в честь любимого журнала — ВЕСЕЛЫЕ КАРТИНКИ. Смелый совхоз имени Моссовета предоставил им репетиционную базу. Не поддержал инициативу Яншина только барабанщик ДК, которому было лень ездить за город на репетиции — тогда Дима взял на его место более техничного В. Кузнецова. Этот производственный конфликт будет иметь серьезные политические последствия...
В Ленинграде, если помните, постоянную альтернативу так называемому рок-клубу составлял лучший "писатель" в стране Андрей Тропилло. Но, в отличие от московских рок-диссидентов, он не вступал в шумные конфликты и избегал политических деклараций — просто записывал альбом за альбомом. И воспитывал молодых музыкантов: его отрытиями в 1986 году стали ТЕЛЕВИЗОР и НОЛЬ. "Когда мы начинали заниматься в студии Тропилло, — вспоминает "Дядя Федор" Чистяков, лидер-баянист группы НОЛЬ, — мы и играть-то ни на чем толком не умели"* (*Бурлака А. Рок-н-ролл на баяне. Молодой коммунар (Тула). 23.02.1988.). Хотя вряд ли Тропилло учил виртуозного баяниста Чистякова обращению с инструментом. Он генерировал принципиально новые идеи ни на что не похожих групп. Но анонимная магнитофонная популярность не удовлетворяла его молодых учеников. И вот филолог Михаил Борзыкин, начинавший со своим ТЕЛЕВИЗОРОМ в добропорядочно-позднегребенщиковской манере, на фестивале 86-го года вдруг предложил собратьям по жанру:

Выйти из-под контроля, выйти и петь о том
Что видишь, а не то, что позволят...

За исполнение этой "незалитованной" песни ТЕЛЕВИЗОР был удостоен тех же наград, что и АКВАРИУМ на "Весенних ритмах" Тбилиси—80: запрета на выступления, соблюдение которого, впрочем, уже не так просто было проконтролировать. Второй звездой фестиваля стала АЛИСА с новым хитом "Атеист-твист", сопровождавшимся мрачной церемонией смертной казни куклы — "атеиста"— через повешение. Видимо, означала она, что черти рано или поздно доберутся до своих земных единомышленников. Рефрен "АД, АД, Атеист" заставил поверить, что Кинчев владеет словом (и мыслью).
Помимо официального жюри и официального же рок-клубовского бюллетеня "Рокси", опустившегося до роли коллектора кулуарных сплетен, свою оценку группам давал независимый журнал "РИО" (двойная расшифровка: "Рекламно-Информационное Обозрение" — "Rock in Opposition"). Редактор его Андрей Бурлака — скромный "инженер на сотню рублей", был и остается уникальным знатоком отечественной рок-музыки, настоящим ученым того типа, который в исторической науке был представлен, например, академиком С.Б. Веселовским. При отменном музыкальном вкусе Андрей помнит состав любой группы в любой год ее творческой биографии. В отличие от "Урлайта", "РИО" представлял модель чисто-музыкального издания, как говорил его редактор: "издания для специалистов" , но именно строгая профессиональная объективность быстро привела новый журнал в один лагерь с "диссидентами". В дальнейшем по всем остро- конфликтным вопросам "РИО" и "Урлайт", не сговариваясь, будут выступать единым фронтом.
В 1986 г. в Ленинграде произошла еще одна, пока незаметная новость: реставрация группы ДДТ. Встреченный снисходительными ухмылками — "что может нам сообщить этот провинциал, коли мы такие модные?" — Шевчук один раз выяснил отношения по-ковбойски, на кулаках, но потом не стал тратить время на перевоспитание рок- jksa` и на политические протесты по установленным правилам (после фестиваля в клубе на Рубинштейна стало модным собирать собрания и требовать «Долой Михайлова; Борзыкина в президенты!»). Его альтернативой стал новый состав ДДТ из круга «старых рокеров» еще до-АКВАРИУМного призыва.
Накануне перестройки рок-клубы стали появляться и в некоторых других городах. В Риге клуб был создан действительно демократическим путем и изначально не обладал монополией. Многие группы не состояли в нем, и тем не менее спокойно концертировали: к примеру, те, что были приписаны за городом к колхозам. Они пели на латышском языке. Хотя и под крылом Яхимовича, в клубе, собирались как «русскоязычные», так и "латышскоязычные" группы, никто тогда не проводил между ними различия. Формально подчиняясь горкому комсомола, рок-клуб пришел со своими "сюзеренами" к такому компромиссу: раз уж имперская столица настаивает на "литовках", пусть их выдачей ведает... сам Яхимович. Вечером он пел на концерте: «Беспокойные сердца, у которых нет конца" (показывая согнутой рукой, чего у них нет) — а утром разрешал себе и другим продолжать в том же духе.
В Свердловске ставил печати на "литовках" председатель рок- клуба энергичный Коля Грахов и его заместитель — поэт, педагог, переводчик Александр Калужский. Здесь же, в ДК имени Свердлова, постоянно можно было встретить Александра Пантыкина, который уже завоевал признание как "серьезный" симфонический и театральный композитор (его музыка к спектаклю «Иуда Искариот» удостоена специального приза на Всесоюзном фестивале ТЮЗов), и Илью Кормильцева, соединившего в своем лице гуманитарное образование уровня XIX века — 5 иностранных языков! — с современной профессией химика и поэтическим даром. Песни на его стихи исполняли УРФИН ДЖЮС, Настя Полева и НАУТИЛУС, известный пока в основном землякам. Для Свердловска рок-клуб стал одним из интеллектуальных и духовных центров (а не местом тусовки) – видимо, поэтому он и попал на первое место в черном списке нарождавшейся местной "Памяти" — общества "Отечество", обнаружившего, что УРФИН ДЖЮС значит «еврейский сирота». Но курировавший рок-клуб обком комсомола отличался от своего московского ЦК либерализмом культурной политики и антипатией к черносотенцам.
Новые рок-клубы сотрудничали с властями — но в своих собственных интересах.
Хотя если в 86-ом году за музыку перестали сажать, то это еще не значит, что прекратились милицейские налеты, допросы, увольнения с работы. Четыре раза закрывали Подольский рок-клуб – ему «посчастливилось» открыться слишом близко от столицы. Клуб перебазировался до тех пор, пока в городе не исчерпался список Домов культуры. Тогда странствующий президент Петр «Пит» Колупаев, выпускник МИФИ и клуба «Рокуэлл Кент», обосновался в городском парке. Разрушительные набеги бюрократических варваров уже никого не пугали, а только озлобляли молодежь. Умные головы в кабинетах готовились к расставанию с карательной политикой.

содержание

НОВЫЙ СТИЛЬ
УКРОЩЕНИЯ ИСКУССТВ
стал прямым продолжением ленинградского опыта. Лучше всего о нем расскажут сами авторы. Заранее приношу извинения за их специфический жаргон. "Необходимо создать условия для занятий коллективам, не получившим права на публичные выступления, — указывает Всесоюзный Научно-методический центр народного творчества Министерства культуры СССР в инструкции 86-го года, — используя такие формы любительских объединений как клубы любителей }qrp`dmni музыки, творческие мастерские, лаборатории... Для коллективов, не получивших права на публичные выступления, аттестационные комиссии должны не только установить срок последующего просмотра, но и дать конкретные профессиональные рекомендации по совершенствованию идейно-художественного уровня"* (*О проведении второй общественной аттестации самодеятельных эстрадных коллективов. Инструктивно-методическое письмо ВНМЦ. Мин.культуры СССР. 21.10.86. Тир. 250 экз. Перепечатано в журнале "Урлайт", 1987. № 13.).
Таким образом, признается, что какие-то музыканты все же получат право на выход из резервации. Какие же? «Мы ждем от ансамблей Ленинградского рок-клуба большей требователъности к себе и своему творчеству. И тогда для них откроется дорога к настоящей широкой аудитори, в «Ленконцерт», на фирму "Мелодия", как открылась она для тех музыкантов, кто преодолел «болезнь роста» - пишет в "Ленинградской правде" С. Шолохов* (*Шолохов С. Капризы рока и логика судьбы. Ленинградская Правда, 05.04.1987.) (можно догадаться, кто-это "мы" — видимо, основатели рок-клуба). «Может быть, теперь целесообразнее не ограничиваться кулуарными концертами, а чаще устраивать встречи музыкантов с самой разнообразной аудиторией?» — размышляет завотделом культуры РК ВЛКСМ С. Исаев. Его глубокие мысли развивает в "Литературке" О. Опрятная — зав.сектором эстрадно-музыкальных коллективов ВНМЦ: "Создание жанра — процесс длительный, здесь нельзя требовать "немедленных результатов", тем более, что столько времени упущено... Мы признали (опять эти "мы"! — И.С.) за рок-музыкантами право на собственный голос, дали им возможность общаться не только друг с другом..."* (* Голованов В. Словно рок над этим роком. Литературная газета, 15.10.1986.)
Таким образом, старая идея резервации для музыкантов дополняется созданием при резервации небольшой филармонии. Если "Мы", наблюдающие за ансамблем на "кулуарных концертах", приходят к выводу, что он прилежно выполняет "профессиональные рекомендации по совершенствованию" и преодолевает "болезнь роста", — он получает право на "прогулку во дворе с нянечкой" (так это сформулировал ехидный "Урлайт"), то есть на концертную деятельность в качестве эстрадного коллектива самого низшего класса, поначалу вообще бесплатно (за честь), а потом, возможно, и по какой-нибудь самой минимальной "тарификации" — по пять рублей на нос за концерт. С одной стороны, вроде бы уступка — а с другой, стратегический ход вполне в традициях беспринципной власти.
Ольга Опрятная по праву приписывала себе заслуги "создания жанра" — как зав. вышеупомянутого сектора. Начинавшая в студенческие годы диск-жокейшей, она сделала стремительную карьеру...на борьбе с дискотеками (их превращали в подобие лекториев по истории КПСС), но продолжала оказывать некоторым дискотекам небесплатное содействие в частном поряде. Например, дискотекам г.Люберцы (запомните эту географическую подробность), то есть — левой рукой пополняла бюджет как раз из того источника, который правой рукой за зарплату старательно затыкала. И даже, с кем-то что-то не поделив, стала героиней фельетона "Люберецкое диско"** (** Полев С., Водовозов М. Люберецкое диско. Московский комсомолец, 17.08.1983.). Наказали ее очередным повышением. И вот когда в Москве было предписано открыть "Творческую лабораторию рок- музыки" на правах отдела городского НМД, директором ее стала Опрятная. Вроде бы понижение в должности, правда? — с союзного уровня на городской — однако умная женщина понимала, что при правильном руководстве новая филармония для молодых групп может стать мощной концертной монополией ("все модное в ритмах рока — только через нас"), не только витриной для доверчивых иностранцев, g` стеклом которой весьма выгодно находиться даже манекену, но и трамплином для такой карьеры, которую при молодом царе просто так, пописывая "запретительные списки", в кресле не высидишь. Опрятная предусмотрительно обеспечила единство в собственных чиновничьих рядах, дабы не допустить утечки информации, сведения счетов и не повторить истории с фельетоном. Новая инициатива была оформлена совместным постановлением трех городских контор — комсомольской, культурной и профсоюзной (25.12.1986), которое засекретили даже от центральной печати, поскольку в нем определялись действительные задачи организации.
Тем не менее эта печать развернула большую кампанию в поддержку "рок-лаборатории" — не только "Московский комсомолец", но и интеллектуальная "Литературка", которая как бы не заметила, что творческое объединение музыкантов существует при управлении культуры на правах отдела и возглавляется назначенным сверху директором (даже Сталин не позволял себе так обращаться с людьми искусства и начальников над ними ставил из их собственной братии, соблюдая при этом некую форму "выборов").
Оставалось самое трудное: заманить за забор нового "учреждения" воспитанников — рокеров. В этом у Опрятной нашлись помощники, в основном из "мажоров", которых в столице хватало. Бывший радикал А. Троицкий охотно забыл, как вылетел с работы в НИИ искусствознания за то, что публично выразил сомнение по поводу превращения дискотек в лектории. Его друг, приемный сын личного переводчика Брежнева, простой советский владелец дачи на Николиной Горе и "Салона на Каретном" (квартиры, увешанной музейными раритетами русской живописи от Средних веков до XX века) — А. Липницкий* (*См. "Салон на Каретном" (Юность, 1987, № 5), ненавязчивую рекламу, подготовленную хозяином квартиры и одним из журналистов "Юности".) давно уже задумывался над тем, что будущее непрочно и искал новую основательную почву под ногами. К чести Липницкого надо сказать, что он действительно помогал музыкантам в тяжелые годы, предоставляя квартиру и кое-что с барского плеча. И мог свысока смотреть на соседнее номенклатурное потомство: видео, мол, у всех есть, а живые клипы только у меня. Хотите, споют и изобразят?
Теперь он не только вошел в "аттестационную комиссию" рок- лаборатории, но и вписал туда П. Мамонова, на которого имел — эксплуатируя некоторые личные недостатки талантливого человека — очень большое влияние. На всякий случай Липницкий "вписался" и в группу Мамонова "Звуки My" в качестве басиста, хотя на басу играл примерно так же хорошо, как водил реактивный бомбардировщик. Но он регулярно читал журналы "Ухо" и "Урлайт" и хорошо усвоил, что рок — искусство народное.
К сожалению, перечисленными товарищами список "активистов" не исчерпывался. В чужую игру оказалась вовлечена Тоня. Как раз в это время она вышла замуж за знаменитого фаготиста АКВАРИУМА Сашу Александрова, которого Липницкий переманил в столицу — в ЗВУКИ МУ. Правда, ни "ФАГОТ" в ЗВУКАХ, ни Тоня при НМД не задержались — но Тониной подпольной карьере был положен предел. А может быть, она сама устала укладывать асфальт на дороге в никуда, или прославленная интуиция подсказала ей, куда на самом деле эта дорога ведет? Так или иначе, но место Тони в менеджементе заняла бьшшая дискотечница, мотоциклистка и выпускница МГУ Наталия Комарова по кличке "Комета" — кличка вполне соответствовала разнообразию положительных и отрицательных свойств ее яркого характера. Поначалу Наталия протежировала мажорский НОЧНОЙ ПРОСПЕКТ ("высочайшего качества скучные слюни" — "Урлайт"), но самолюбие не позволяло ей по этому ПРОСПЕКТУ идти на поклон в управление культуры. Поэтому она начала издавать музыкально- }pnrhweqjhi журнал ЗОМБИ (первый в стране, профессионально оформленный фотографиями) и устраивать в пику чиновникам концерты "крутых" незалитованных групп. Теперь в оккупированном ею дискозале вместо снотворного ПРОСПЕКТА "Витек" Клемешев в сопровождении С. Летова с саксофоном целый час веселил публику блатными песнями и тамбовским фольклором про Пьяного ежика и Терем- теремок:

Как-то раз пропойца Мишка возвращался в лес домой
С серым волком-онанистом. С проституткою лисой.
Видят чудо — что за диво? Стоит терем-теремок.
Из трубы его на крыше вьется серенький дымок.
"Эй, вы, бл..., выходите!" — Мишка сильно закричал.
Но тут вышел пьяный ежик и такую речь сказал: ... "

Какую речь сказал Ежик, повторять не буду, потому что издательство все равно не напечатает.

содержание

АВТОРА ЭТИХ СТРОК
Впервые стали покупать. Ранее ограничивались угрозами. Через третьих лиц я узнал, что для автора исторического труда "Время колокольчиков" всегда готова минкультовская ставка в 150 рублей. Позже молодая особа, назначив мне встречу на "Пушке", сообщила, что цена выросла вдвое. Это случилось после того как "Урлайт" опубликовал "Сказку о веселых кастратах" с подробным разбором новой тактики властей. Я вежливо объяснил девушке, что занимаюсь исключительно историей казачества XVI11 века и очень плохо знаю современные ансамбли.

содержание

ЛЮБОВЬ К ЭЛЕКТРИЧЕСТВУ
Открытое столкновение произошло 6 декабря 86-го года в кафе «Метелица». Комсомол решил провести «день творческой молодежи» и выделил каждому жанру одно из центральных кафе на Калинке. Рокерам выставили в «Метле» неплохой аппарат «от Намина», и хотя пропуска распределялись сторго-бюрократически, вся «подпольная мафия» пришла поглазеть на новый трезвый облик бывшего притона фарцов и наркоманов. Но до того, как Гарик Сукачев, Цой и другие возьмутся за гитары, предполагалась "открытая дискуссия". Один микрофон положили на стол ведущего (солидного журналиста, имеющего такое же отношение к року, как я к холощению кабанов), а штуки три раздали доверенным людям в зале (позже вы узнаете, зачем) . В разгар унылой тягомотины к микрофону прорвался Градский, прямо в пальто и с развевающимся по ветру еще не начавшейся перестройки длинным шарфом. Его полчаса не пропускал в кафе оперотряд.
— Какого черта вы тут болтаете? — возмутился он. — Какие "пути развития советского рока"? Кто вам их покажет? Министерство культуры, что ли? Шавырин и Филинов? Какие вообще могут быть пути развития, кроме тех, которые существуют во всем мире, где нет никаких худсоветов, и любой музыкант, которого народ желает слушать, имеет право перед ним выступать...
При первых же словах Градского держатели микрофонов вдруг вспомнили, что должны рассказать что-то очень важное: про группу БИТЛЗ, про свою прабабушку, и старательно забарабанили в микрофон выученную партию. Но обладатель оперного голоса Градский только рассмеялся им в лицо и, отложив предательскую технику, легким напряжением связок покрыл фон наминских динамиков.
— Смотрите, — объявил он, театральным жестом указывая на Мамонова, — вот Петя, хороший музыкант. Если он соберет стадион — osqr| получает десять тысяч за концерт. Только caм, а не паразиты...
В ответ Петя обрушился с упреками ... на Градского. Из его не слишком членораздельного текста можно было понять, что худсоветы нужны, поскольку защищают народ от "пошлости". Комсомольцы заулыбались (новая игра давала первые плоды), а оскорбленный в лучших чувствах Градский заявил, что считает ниже своего достоинства участвовать далее в этой пустой тусовке, запахнул пальто и удалился. Саша не знал, что Мамонова только что назначили членом худсовета.
Начавшись скандалом, этот день скандалом и кончился. Приехавший из Питера Слава "Алиса" Задерий проник на сцену против воли организаторов и исполнил пару крутейших вещей: "Антиромантику" и "Шпиономанию". Слава представлял уже не АЛИСУ, а новую группу НАТЕ — можете читать и по-русски и по-английски.

В моем телевизоре танки идут по льду,
Сегодня зима и еще далеко до тепла.

Когда до комсомольцев дошел смысл слова "Hate" по-английски, они с перепугу вырубили ток... Цою. Толпа, пополнившаяся к вечеру теми же фарцовщиками, что и 10 лет назад, исключительно под дробь ударных распевала вместе с Виктором "Электричку": "Электричка везет меня туда, куда я не хочу", а у распределительного щита инициативная группа уже начала бить электромонтера-любителя с красной "ксивой".
Позже все газеты написали, какое серьезное культурное мероприятие состоялось в тот вечер по центральным кабакам.

содержание

ЗА ПОЛЧАСА ДО ВЕСНЫ
И все же мы ни на минуту не допускали, что гордые хранители "искры электричества" панурговым стадом пойдут на поклон к новым макиавеллистам "в штатском". В воздухе стоял запах перемен. А наш жанр оказывался в привилегированном положении; он не нуждался ни в какой перестройке, поскольку изначально явочным порядком пришел к открытию тех естественных механизмов, которые другим художникам еще предстояло искать. Дело оставалось за малым: добиться, легализации простых вещей, о которых писал "Урлайт" и кричал в "Метелице" Градский. Более того: в первые полтора-два года перестройки, когда на митинги "демократических сил" собирались жалкие кучки деклассированных интеллигентов и бегали по парку от двух милиционеров, чтобы на новом месте вытащить из-за пазухи плакаты и тихо скандировать "На-род-ный фронт!"; когда за снятого Ельцина заступались только десять отчаянных анархо-синдикалистов из клуба "Община" — в этот критически важный период ведущие рок- музыканты волею судеб оказались единственными неформальными лидерами многотысячной аудитории молодежи — я подчеркиваю возраст, поскольку этой наиболее активной частью общества демократы так и не овладели, и в 1990-ом году ее энтузиазм эксплуатируют либо националисты, либо "Ласковый май".
Проблема рока для власти оставалась острой и при перестройке, так как это была проблема политического выбора — предоставлять ли неофициальным лидерам право голоса? Все хитросплетения эстетической, психологической и иной псевдонаучной демагогии как раз и призваны были затушевать остроту главного противостояния, рядом с которым даже корпоративные интересы приставленных к музыке чиновников и композиторов-"плесенников" играли второстепенную роль. В конце концов, не помешали интересы Маркова, Проскурина и АН. Иванова миллионным тиражам Набокова, Стругацких, Искандера — m`qrnyei литературы. Совсем иначе складывалась судьба настоящей рок-музыки. Ее выпустили на экраны ТВ только после того, как убедились, что "рок-н-ролл мертв".
Можно искать и находить внешние и объективные причины случившегося, но никуда не денешься от того, что прежде всего мы сами были не в состоянии противостоять внешним причинам, оказались недостойны той свободы, за какую боролись, а право выбора, предоставленное нам Горбачевым в 87-ом году, использовали прежде всего на то, чтобы променять свою "чистую воду" на тухлую копеечную похлебку. Да и ту расплескали по дороге:

Поверь, еще никто никогда
Сюда не принес никакого вреда,
Ведь тот, кто нес —
Тот не донес.
Значит, никто ничего не принес!
(НАУТИЛУС)

содержание

ЛЕММА
Перестройка началась вовсе не в апреле 85-го года, как полагают многие. Основные правительственные решения 85-го и 86-го годов — "борьба с пьянством" и "нетрудовыми доходами" не имеют ничего общего с современной цивилизацией и полностью принадлежат брежневско-андроповской традиции.

содержание

WELCOME TO THE MACHINE
Начало перестройки в нашей истории мы можем датировать январем 1987-го года. Тогда состоялся либеральный Пленум ЦК, а мы получили возможность напечатать в "Юности" неотредактированный список современных "звезд" советского рока, включая ДДТ, ОБЛАЧНЫЙ КРАЙ и ДК. "Урлайтовец" Гурьев тогда же устроился корреспондентом в отдел публицистики к Михаилу Хромакову, ярому ненавистнику комсомольской номенклатуры, автору скандальных "Записок из райкома", который набирал "20-ю комнату" — поначалу действительно свободный творческий коллектив. Сама комната № 20, окнами на дурно пахнущий двор ресторана "София", стала легальной штаб-квартирой независимого рока, из которой можно реально влиять на события в очень далеких от Москвы местах. Звонки и визиты корреспондентов расстраивали хрупкую психику доморощенных "стрэнглерз" ("душителей"). Впрочем, в тени кремлевских стен рок-лаборатория практически монополизировала концертную деятельность. То есть ей ничего не пришлось заново монополизировать, поскольку с 83-го года директора залов должны были получать в НМЦ (научно-методическом центре) разрешение даже на танцы. Прибыльное предприятие, не правда ли — разрешающее + запрещающее учреждение и коммерческая фирма по прокату в едином лице? Кажется, теперь это назыается "рэкет". Соответственно, все заработанные деньги (вдвое, втрое больше, чем стоили "левые" сэйшена в таком же зале), надо было переводить на счет НМД, минуя тех, кто работал* (*"В рок- лаборатории действует система оплаты груда, узаконенная Министерством культуры СССР. Группа отрабатывает какое-то количество утвержденных нами мероприятий — либо целый концерт, что бывает очень редко, либо номер или отделение в концерте, и отработанное время умножается на ставку по тарификации. Очень простая, всем известная система... По нашей же системе все заработанные от продажи билетов деньги перечисляются на счет рок- лаборатории". Интервью О, Опрятной. Театр. 1988. № 5. С. 137.). Группы, не числящиеся в лаборатории, вообще не имели права b{qrso`r|. Правда, Градский основал конкурирующий рок-клуб при Гагаринском РК ВЛКСМ, но его детище, вопервых, уступало по всем позициям ровно настолько, насколько райком комсомола — горкому партии + КГБ, а во-вторых, светлая личность Градского в правлении клуба парадоксальным образом дополнялась такими маститыми "деятелями советской эстрады", которые, говоря по совести, были ничем не лучше демичевских рэкетиров. В конечном итоге только две отчаянные команды: ВЕСЕЛЫЕ КАРТИНКИ, которым с их "Пьяным ежиком" все равно не светили гастроли в Париже, и ЗЕБРЫ — откровенно послали контору в Старопанском переулке на три веселых буквы. Все же остальные согласились отмывать грязную игру чистым искусством: и Гарик Сукачев, который недавно еще развлекал подпольный "клуб чудаков" на Новокузнецкой удалыми композициями в духе пасторалей 30-ых годов (БРИГАДА С, в НМЦ сокращенная до просто БРИГАДЫ), и Рома Суслов из ВЕЖЛИВОГО ОТКАЗА — единственной группы в Москве, игравшей изысканную музыку, о чем в какой-то мере можно судить по словам.

Снова одел озера лед.
Снова метель по льду метет.
И небосвод тихим звоном высот
В зимний колокол размеренно бьет.
Черен и глух под снегом лес
Медленный пух летит с небес.
Холод и блеск середины зимы,
Звезды светят из мерцающей тьмы...

В том же болоте НМЦ стали тонуть и абсурдистский НЮАНС, и КРЕМАТОРИЙ (закат хиппизма под скрипку и акустическую гитару, в НМЦ сокращенный до сладкого... КРЕМА), и даже наши любимые ИСКУССТВЕННЫЕ ДЕТИ. Впрочем, Дидурова, прекрасного ДЕТСКОГО поэта, хватило ненадолго, он слишком уважал собственное творчество, чтобы позволить кому ни попадя его "редактировать".
Тем временем 28-летний кандидат наук Ю. Дубовицкий позволил ректору энергетического института уговорить себя занять хлопотную должность директора клуба. И с ходу провел театральный фестиваль "Игры в Лефортово", о котором заговорила вся Москва. "Что там у нас еще в моде? А, рок-музыка..." Дубовицкий решил побаловать студентов рок-фестивалем, но он и не подозревал, какая буря обрушится на его голову, когда начальство узнает, что он посмел вступить в контакт с музыкантами, минуя лабораторию. "Позвольте, — он пытался объясниться. — Когда мы договариваемся о творческом вечере актера, я звоню ему лично, а не директору театра!" Но "создатели жанра" из НМЦ не сомневались, что музыканты свободны тогда, когда им приказано, — зачем же звонить? — и в молодом директоре бдительно распознали ставленника подпольной мафии.

содержание

ДДТ В ЛЕНИНГРАДЕ
Юра Шевчук с очаровательной женой Элей снимали комнату в типичной питерской старостройке, не ремонтированной со времен Достоевского. "Как тебя найти?" — "Прямо под окном огромная помойка — не заблудишься". Непривычный к невскому климату, Юра мучился от хронического бронхита, отказывали голосовые связки — и все равно в нем было больше энергии, чем в целом фестивале. Его снова окружали друзья. Кто? Игорь Доценко, проработавший в филармонических ВИА достаточно, чтобы заработать аллергию на такого рода "коммерцию". Теперь он преподавал в рок-клубе игру на ударных. Никита Зайцев, гитарист и скрипач легендарного САНКТ- ПЕТЕРБУРГА. Звукорежиссер Женя Мочулов из РОССИЯН. Люди на самом deke очень разные, Шевчук потом представлял на концерте: "вот Андрей Васильев — наша панковская фракция, а на басу Вадим Курылев - фракция хиппи". Объединял их не стиль, и тем более не коммерческий интерес, а "общее отношение к жизни".
Я не знал и до сих пор не знаю, к какому стилю относится ДДТ. А АКВАРИУМ в каком стиле выступал в 81-ом году на химзаводе в Перово? Или их стиль менялся пять раз в течение концерта? А БГ с акустической гитарой составлял уже нечто шестое? Нет, конечно. Я думаю, что талант находит собственный язык, чтобы говорить с Богом, и сегодня так же не исчерпывается очередным "измом", как Маяковский и Блок — футуризмом и символизмом 70 лет назад. "В рок- музыке стилистический подход совершенно неуместен, — писал в "Урлайте" Д. Морозов. — Это прежде всего система ценностей".
Рок был жив ровно до тех пор, пока система ценностей существовала.

На мемориале лидера РОССИЯН Г. Ордановского новый состав ДДТ впервые вышел на сцену. (Я так написал, а потом подумал: как-будто бы старый выступал с концертами). Еще толком не сыгранные, второпях подготовившие "для Жоры" (которого знали и любили) всего 4 песни, они явно робели перед аудиторией, привыкшей за последние годы к фестивальным триумфам МАНУФАКТУРЫ и МОДЕЛИ. Шевчук стоял, чуть раскачиваясь, в длиннополом белом сюртуке, держался обеими руками за микрофонную стойку и грустно смотрел в зал. Первыми же аккордами "Церкви без крестов" лед был сломан:

Я птица без небес. Я каменное эхо.
Полузабытых мест печатаная примета...
Я память без добра, я знанье без стремлений.
Остывшая звезда пропавших поколений.

Потом стало ясно, что многие слышали «Периферию», что половина знает Юрины песни наизусть, потом были крики "Юра!" и аплодисменты, но главное решилось в ту первую минуту — печальный человек на сцене и замершая в напряженном ожидании толпа.
Группа ДДТ родилась второй раз, как индийский брахман. Администратор Гена Зайцев объяснил ее формальный статус: официально зарегистрированная в рок-клубе, все свои деловые контакты команда оформляет через районный молодежный культурный центр.
— А как на это вольнодумство посмотрит клуб?
— Вот мы и посмотрим, как он посмотрит. Хотя в принципе нам наплевать.

содержание

НЕ МЕЧИТЕ ПРЕЗЕРВАТИВЫ
ПЕРЕД ПРЕССОЙ
Рок-обозрение в МЭИ все-таки запретили: но для Дубовицкого это оказалось не ударом, а всего лишь тестом на человеческое достоинство. "Я обещал студентам — значит, фестиваль будет!" Он попросил вывести его на "подпольную мафию" рокеров, чтобы набрать на 8 концертов группы, не страдающие "медвежьей болезнью". Тет-а- тет он поставил еще одно условие: чтобы в эти дни не демонстрировать со сцены никакой "крутизны" (всему свое время) — не давать фактического материала для доносов, которые уже сыпались на него. С удивлением директор обнаружил, что "мафиози" — вовсе не обдолбанные уголовники с заточкой в одной руке и томиком Солженицына в другой, а вполне интеллигентные люди, с которыми иметь дело приятнее, чем с официальными лицами. Во всяком случае nangpemhe прошло как по маслу, разве что, на мой вкус, несколько скучновато. А присутствовавшие в зале "большие люди" возмущались поведением НМЦ: "Что они нас там за идиотов держат — какая антисоветчина?"
Между тем, собственный фестиваль НМЦ в ДК им. Горбунова (в Филевском парке), задуманный как парад педагогических достижений, вылился в нечто иное: мало интересная в творческом отношении панк- группа ЧУДО-ЮДО решила поиметь через НМД если не деньги, то хотя бы паблисити. Лидер группы Д. Куропятников ("Хенк") сыпал прибаутками из тех, что пишут в сортире на стенах, а между двустишиями надувал презервативы и бросал в зал. Видимо, один презерватив больно ударил по голове кого-то из корреспондентов "Московского комсомольца" — во всяком случае именно там появился злобный "Репортаж с пристрастием. Обманутое доверие"* (*Ломакин К., Збруев Е. Обманутое доверие. Репортаж с пристрастием. Московский комсомолец, 22.02.87.). Пафос сочинения заключался в том, что неблагодарные музыканты и примкнувшая к ним Ира "Авария" (танцевавшая на сцене в колготках), обманули органы, которые им "доверились". Тем не менее, в первопрестольной создалась атмосфера такой животворной неразберихи, в результате которой одним рештельным движением можно было сковырнуть бюрократический нарост с еще живого тела рок-н-ролла.
Вслед за ЧУДОМ-ЮДОМ не повезло ИНСТИТУТУ КОСМЕТИКИ. Это музыкально-эротическое шоу, поначалу довольно безобидное, основал молодой человек по кличке «Мефодий» вместе со своей веселой невестой Юлей. В их программе забавно переплетались "любовь, комсомол..." и кладбищенская тематика, только не всерьез, как у металлистов, a: "в старой небольшой часовне сегодня брэйк-данс! Танцуют все!" В американской глубинке такому зав. клубом цены бы не было — из его заведения выросли бы новые VILLAGE PEOPLE, а у нас получилось наоборот: после того как Мефодий разругался с одним влиятельным стукачем, приторговывавшем записями, НМЦ запретил три их выступления подряд, даже не удостоив директоров Домов культуры объяснением причин.

содержание

ВИЗИТ К МИНОТАВРУ
"Двадцать бед, — пел Майк, — один ответ". И я отправился в НМЦ поговорить по душам. Директор НМЦ Н. Базарова имиджем скорее походила на заведующую овощебазой. На всякий случай я прошу прошения у читателя за то, что уделяю столько внимания описанию этих деятелей: истина заключается в том, что именно такие люди определяли судьбы русской культуры, а заодно и биографии более достойных героев этой повести. Предупрежденная по телефону о визите корреспондента, Базарова тем не менее заявила, что не может говорить со мной наедине. "?" — "А у меня нет секретов от общественности!" Действительно, в свой служебный кабинет, кроме штатных чиновников, она засунула человек 25: музыкантов было мало, в основном какие-то "шестерки", мелкие спекулянты билетами и прочие тусовщики. Вся эта компания при виде врага, покусившегося на уют ее дома, угрожающе зашипела. Под шумок в гостеприимный кабинет проник один из моих спутников — Петя Рец из казачьего клуба КРАЙ, на тот случай, если вдруг обнаружится, по заявлению хозяев, что я пьяный хулиган, ругаюсь матом или пытаюсь ударить почтенную директрису. На самом деле я очень, очень вежливо попросил собравшихся объяснить, за что запретили концерты. В ответ сидевший во главе стола Липнипкий рассказал, какой вред воспитанию молодежи наносят журналы "Зомби" и "Урлайт". Из-за его роскошной шевелюры периодически выскакивала чья-то голова и взвизгивала "А я давалка! Тридцать сребренников!" — как кукушка из часов. Это был lnkndni человек, уличенный подпольной рок-прессой в неблагородных видах коммерческой деятельности. Очевидно, мне заодно старались внушить, что подпольная пресса напрасно обидела этим словом молодого человека, неподкупного как Робеспьер. Дальнейшая беседа не имела смысла. Я пожелал им творческих успехов и вышел: тусовка при этом испуганно жалась к стенам. Одна только Базарова проявила мужество, украв мою редакционную бумагу с печатью.

содержание

В ПТИЧНИКЕ У ПЕГГИ
У Пегги жил веселый грач,
Он по профессии... тук-тук-тук

Русская народная
шотландская песня

Я поехал домой сочинять фельетон: "Бюрократиада в стиле рок". В кабинете Базаровой тоже занялись делом и составили обстоятельный, нн 5 страниц, донос в горком партии:
"На протяжении ряда лет в Москве издаются различные нелегальные журналы: "Ухо", "Зомби", "Урлайт", ведущие непримиримую борьбу со всякими попытками социализации рок-музыки, проводящие жесткую антисоветскую линию, порочащие как отдельные государственные учреждения и организации, так и советскую идеологию и культуру в целом... Стало регулярным проведение ими концертов рок-музыки в нарушение порядка, установленного лабораторией, с участием группы НИИ КОСМЕТИКИ, групп, не вступивших в лабораторию, а также иногородних коллективов, приглашаемых для выступлений в обход существующих правил. Постоянно проводили квартирные концеры, заканчивающиеся употреблением спиртных напитков, наркотиков, непристойным поведением..."
Опрятная с Базаровой оказались умнее всех и не подписали сей документ: они понимали, что убедительность документу придадут фамилии рокеров, а не чиновников. И вот Петя Мамонов самоотверженно включился в борьбу с "употреблением спиртных напитков", Троицкий — с "антисоветским" журналом "Ухо", который сам же издавал, а бывший барабанщик распавшейся в конце 86-го года группы ДК Жариков — с "подпольными концертами". Жариков тогда с горя вступил одновременно в лабораторию и в "Память". И продолжал от имени несуществующей группы ДК давать интервью о благородных целях "Памяти" доверчивым иностранцам* (*Barren Jack. Rock in Russia. — New Musical Express< 26.09.1987 (Ответ см. Кабаков П. Нехитрые трюки. Московские новости. 1988. № 12. с. 2).). Сомневаюсь, чтобы в НМЦ слышали про "амальгаму" (способ организации процессов, заимствованный А. Вышинским из опыта французского Революционного Трибунала, когда на одну скамью подсудимых сажают реальных политических противников и заведомо посторонних людей, весьма несимпатичных для публики). Но список "врагов" был парадоксальным образом пополнен именами Д. Шавырина из "Московского комсомольца" и М. Сигалова их "Клуба и художественной самодеятельности", который когда-то действительно сотрудничал в "Ухе", как и Троицкий, но не имел никакого отношения ни к "Урлайту", ни тем более к наркобизнесу. Попал в "поминальник" и А. Градский.
В последний момент сочинители испугались и вымарали Александра Борисовича замазкой "Штрих". Впрочем, они были вовсе не так глупы, как следовало из орфографии ("бешенная злоба", "концерты на билетах лаборатории" etc). Еще годом раньше поступление в "дорогие органы" такого документа неизбежно привело бы упомянутых в нем k~dei туда, где они уже никому не смогли бы помешать. Конечно, в 87-ом климат изменился — но и при оттепели многим ли рисковали стукачи? Ведь если допустить, что где-то в кабинете обвиняемым дадут ознакомиться с документом, даже переписать его, каждый из подписавших донос потом смело может утверждать, что он лично ничего не подписывал, а кто говорит, что видел его подпись, тот сводит личные счеты. Где доказательства? Где факсимиле? Именно так до сих пор и пишет Троицкий в замечательно правдивой книге "Rack in the USSR": "Рок-лаборатория ответила на провокацию истеричным письмом в газеты и инстанции — и пошла междоусобица"* (*Троицкий А. Снова в СССР. Музыкальная жизнь. 1990. № 12.). Когда-то цари писали о себе во множественном числе: "Мы, Николай II". Но в третьем лице о себе: "она ответила" — это уже завоевание советской журналистики. Что же касается "инстанций", то в "Советскую культуру" сразу же обратился с оригиналом в руках лично зав. сектором горкома партии и в лучших традициях запретил печатать что- либо, выходящее из-под пера вашего покорного слуги. На фельетоне "Бюрократиада" я мог поставить крест.
Дальнейшие события развивались следующим образом. Помощников Дубовицкого Свету Скрипниченко и еще одного парня из Калининского Молодежного центра, пригласил для дружеской беседы капитан ГБ, объяснивший им, что люберы — патриотическое молодежное движение, а концерты надо проводить через лабораторию. Света поняла все сразу, навсегда и как раз в обратном направлении: она стала замечательным менеджером. Выступление ЦЕМЕНТА в ДК "Каучук" под угрозой увольнения директора с должности запретили за пять минут до выхода музыкантов на сцену. Что произошло с КАРТИНКАМИ, вы уже знаете. Небольшой зал в Измайлово, где выступали НИИ КОСМЕТИКИ с группой НАТЕ, был окружен люберами вперемешку с милицией; это был последний откровенный "винт" на концерте, ленинградцы бежали через подсобку после того как Слава подобно Самсону выломал решетку в окне — словно в кино они уходили по глубокому снегу, провожаемые трелью милицейских свистков. У москвичей описали аппаратуру и долго допрашивали в ОБХСС, цитируя все тот же литературный памятник (донос). Наконец, в ЦК комсомола нашелся Борис Земцов, который написал по его мотивам художественное произведение из жизни антисоветчиков — "Чтиво из подворотни", а Ю. Филинов, исправив часть ошибок (хотя фамилия Кинчева так и осталась написанной неправильно), напечатал «Чтиво...» в "Комсомолке"* (*Земцов Б. Чтиво из подворотни. Комсомольская правда, 4.03.87.).
Итак, войну на официальном уровне реформаторы проиграли по всем стаьям. Больнее было другое — что "Общее собрание музыкантов рок-лаборатории" торжественно и единодушно утвердило решение начальства об исключении группы НИИ КОСМЕТИКИ из "дружных рядов" за "клевету на уважаемых руководителей" и "низкий художественный уровень". Кажется, возражал один только "Хэнк" из ЧУДА-ЮДА по старой дружбе с Мефодием.
— Хватит метать бисер перед свиньями, — заявила Комета. — Если в Москве не осталось рокеров, займемся импортом...
Но прежде чем перейти к импорту и следующей главе, хотелось бы несколько развеять печальное настроение предыдущей. В редакции "Советской культуры" нашелся честный человек, сейчас я могу назвать его имя — Виталий Потапов — который вынес оригинал лабораторного доноса как раз на те несколько часов, которых хватило, чтобы снять с него факсимильные копии. В тот же вечер Градский приступил к разбору с одним из соавторов литпамятника": "Ты, сволочь, знаешь, как это называется?" — после чего несчастный выдал разгневанному патриарху cоветского рока расписку, что "отказывается от подписи".
Неужто при перестройке политический донос становится таким же no`qm{l оружием как деревянная пушка африканских повстанцев: то ли в чужих выстрелит, то ли своих разорвет?

содержание

РОК-РЕВОЛЮЦИЯ - 87
Если оставить в стороне тягостные московские наблюдения и решить, что нечего, мол, и ожидать от столицы бюрократов и путан — то можно было поверить в рок-революцию в более широком масштабе: гигантская пружина, долгие годы стиснутая подпольем, выпрямилась, расплескивая гнилое эстрадное болото и вынося на счет Божий благородные лица и неожиданные таланты.
В марте в ленинградском Дворце молодежи состоялись концерты, приуроченные к встрече волков с овцами: рокеров и Пленума Союза композиторов РСФСР.

содержание

УРАЛЬСКИЙ ДЕСАНТ
...На сцене стояли, практически не двигаясь, герои средневековой поэмы о несчастной любви трубадура. Люди в черных одеждах — слишком изысканных, чтобы назвать их военными, и слишком строгих для артистов. Орденский крест блестел на груди командора — Вячеслава Бутусова. НАУТИЛУС на сцене — это не шоу, а архитектура, театр застывших форм: от первых слов "Разлуки" — "Разлука ты, разлука, чужая сторона, никто нас не разлучит, лишь мать сыра земля..." до рокочущих громом цепей в "Скованных", Бутусов управлял эмоциями как Мастер, не нуждающийся во внешних эффектах, ужимках и прыжках: интонацией, взглядом, паузой.
Творческий тандем Бутусова и Кормильцева — одна из тех загадок, которые судьба подбрасывает высоколобым аналитикам, чтобы показать, насколько искусство не поверяется логикой . Но преуменьшать заслуги других музыкантов в создании феномена НАУТИЛУС—87 не стоит. Это они: басист Дмитрий Умецкий, саксофонист Алексей Могилевский, самый молодой 19-летний Альберт Потапкин (ударные), Алексей Хоменко и Виктор Комаров (клавишные) создали такое ювелирное совершенство, которое считалось в принципе недостижимым в советских условиях всеобщей "халявы" и непрофессионализма. Разговоры в музыкальной среде столиц о том, что музыка НАУТИЛУСА ПОМПИЛИУСА отдает-де "эстрадой", а то и "рестораном", подпитывались из нечистого источника зависти. Тогда любому мастеру, в совершенстве владеющему искусством — место в ресторане.
Через полгода эстонский критик Н. Мейнерт назовет НАУТИЛУС самой безысходной группой по сравнению даже с ТЕЛЕВИЗОРОМ: у того есть ненависть к конкретным врагам, и уже в этом — отблеск надежды. Наверное, он прав (хотя Борзыкин не так уж прост и прямолинеен а Бутусов, если судить по блестящим ироничным иллюстрациям к песням НАУ, опубликованным им в прошлом году* (* Кормильцев И. Скованные одной цепью. Сборник. М, 1990.), тоже воспринимает философию своей группы неоднозначнo). Всех той весной задело пророчество Кормильцева о скорой бесславной гибели рок- движения в нашей стране, поскольку 90% в нем составляют тусовшики, не обремененные ни культурой, ни чувством собственного дрстоинства** (** См. интервью И. Кормильцева В. Марченко. Юность. 1988. № 6.). Мы, конечно, понимали, что в роке, как и в любом "модном" деле изобилуют шакалы, но гордость (за которую "платят втройне") не позволяла принимать их всерьез.
К встрече с НАУТИЛУСОМ ленинградская аудитория была подготовлена благодаря альбому "Разлука", записанному в Свердловске Андреем Макаровым (кстати, на самой скромной `oo`p`rspe и очень качественно). Но что за напиток ЧАЙ-Ф — не знал никто. Уральский народный «пост-бит недо-панк» (по определению А. Калужского) под балалайку:

Нам все по фигу, мы с покоса, уберите кирпичи.
На хрена уральский парень занимается тай-чи.
Мы вдыхаем вольный ветер — наши мысли так легки,
А ломать без толку доски — удавиться от тоски!

Дворовая романтика и молодецкая удаль простых заводских ребят и прозрачная и чистая мелодия "Религии завтрашних дней"... Как "Angie" среди хулиганских рок-н-роллов Джаггера. Наверное, сюрпризом для Пленума композиторов стало то, что в ЧАЙ-Фе тоже нет ни бичей (хотя они и призывали: "Поднимайте знамена, бичи!"), ни наркоманов, ни "дворников и сторожей". Шахрин оказался знаменитым в Свердловске бригадиром строителей и депутатом, а его соратник с 77 года и гитарист Владимир Бегунов вообще работал в милиции. Заметим, что лидер Чай-Фа в том же 87-м отказался от депутатского звания, мотивируя это тем, что Советы не имеют реальной власти, а участвовать в комедии он не хочет. Всех тогда просто потрясла его смелость.
А тот, кто выпустил на сцену после свердловчан АКВАРИУМ, оказал группе БГ медвежью услугу. Получился контраст не социальный и не стилистический, а какой-то физиологический: молодости и дряхлости(хоть они и были почти ровесники). Лениво-высокомерные лица, ненастроенные инструменты, спотыкающаяся программа — то ли рок, то ли Политбюро при Леониде Ильиче. Зато сразу же после концерта нового басиста АКВАРИУМА А.Титова забрали в милицию. И наша Комета прорвалась в конференц-зал, вырвала микрофон у Родиона Щедрина и закричала: "Что вы тут обсуждаете, когда басист АКВАРИУМА томится в застенке?" Ошарашенные композиторы быстро сформировали делегацию в участок и извлекли оттуда "Тита". Так что благодаря Комете в фундамент рокерско-композиторской дружбы был заложен первый кирпич.

содержание

УРОК ГЛАСНОСТИ
Второй кирпич она (Комета) обрушила на голову генерального директора "Мелодии", бывшего комсомольского босса Сухорадо, когда подбила опытный завод "Грамзапись" провести 25 апреля "прослушивание" ДДТ с ОБЛАЧНЫМ КРАЕМ. Должен еще раз напомнить читателю, что в столице тогда ни один концерт, с которого не поступали деньги в НМД, не обходился без появления рэкетиров из этого и иных учреждений: если они не успевали запугать администрацию заранее, то приезжали к началу мероприятия, трясли красными книжками и исполняли арию В. Леонтьева: "Остановите музыку!" И на "Грамзаписи" Шевчук, встреченный москвичами как народный герой, был вскоре отозван в кабинет плотными мужиками, из которых по крайней мере один имел удостоверение ГБ. Товарищей возмутила новая песня "Мама, я любера люблю". Видимо, Юра опять замахнулся на святое. Над ОБЛАЧНЫМ КРАЕМ, не имевшим вообще никаких литовок, нависло тяжелое копыто героев их собственной песни:

Ой, государь, не гневайся —
Каким бы умным не был ты,
Где на местах, столько козлов —
Какой уж тут прогресс?

Тогда Наталия со сцены обратилась к аудитории с вопросом: "Нравится ли вам концерт?" Ответом был шум Тихого океана в зоне тайфуна. "А некоторым, — сообщила она, — не нравится. Но я предлагаю им, вместо того, чтобы приставать к музыкантам с угрозами, выйти в духе гласности на сцену и честно нам о своим претензиях рассказать!" Почему-то на сцену не вышел никто, кроме ОБЛАЧНОГО КРАЯ, и единственный в своем роде северный хэви-метал "урезал", по меткому выражению кота Бегемота, "Общую легавую", супер-хит из альбома 1985-го года "Стремя и люди".
Трудно было ожидать, что в "тяжелой" музыке появится что- нибудь творчески самостоятельное, особенно после того как все филармонические фарцовщики в 1986-ом году дружно перешли из дискотеки под штандарты металистов с черепом, костями и летучей мышкой вместо орла. Тем не менее, еще зимой группа БАСТИОН из Одессы "умыла" по всем статьям ЧЕРНЫЙ КОФЕ, весь составленный из штампов, как из детского конструктора, и именно поэтому сделавший за последующие полтора года стремительную карьеру. У пустоты очень маленький коэффициент трения. Одесситы же, хоть и носили гусарские мундиры, никакой карьеры не сделали, зато и перепутать их с каким- нибудь ТЯЖЕЛЫМ ДНЕМ было невозможно.

Я старый, старый, старый рокер!
Мой прадед был в "Гамбринусе" тапер.
А ты дешевый и смазливый поппер,
Все смотришь вдаль, все смотришь за бугор.

(Слово "поппер" не имеет отношения к заднице, как думают в еженедельнике "Собеседник"* (*Вышли из подполья. Собеседник. 1989. № 16.). Это примерно то же самое, что и "мажор").
ОБЛАЧНЫЙ КРАЙ не копировал формальные ходы англосаксов: как ножку отставить, как волосиками тряхнуть. Он действительно жил в яростном мире Оззи Осборна. Поэтому правило, что в Отечестве не может быть такой музыки, поскольку нет раскрепощенной личности, знает исключение — Олег Рауткин, вокалист ОК.

содержание

РОК-ФОЛЬКЛОР
Еще в мае 86 года в дебрях Измайловского парка был устроен первый совместный сэйшен ДК/КАРТИНОК с казачьим ансамблем КРАЙ, с которым меня сблизила работа над историей казаков-некрасовцев. С фольклорной стороны наведение мостов активно поддерживали А. Котов и сам Дм. Покровский, который говорил: "Многие годы распространялся миф о роке, как о чуждой культуре, от которой отечественную нужно спасать. Это позиция малограмотного ретрограда. Нет антагонизма между рок-группами и традиционным фольклором — все это родилось и живет в народе: есть антагонизм между искусством и его суррогатами"** (** Фольклор новый и старый. Знание-сила. 1987. № 3.).
В апреле, заручившись поддержкой прессы, Дубовицкий организовал в МЭИ фестиваль "Фольклор—87" с участием не только ансамбля Покровского, "Карагода", "Русской песни", но и неожиданных гостей — ДДТ и Виктора Цоя с гитарой. На второй день праздника "доброжелатели" подготовили сюрприз: второй шедевр плодовитого Земцова в "Комсомолке", где назывались фамилии "подпольных антисоветчиков " *** (***Земцов Б Перевертыши. Комсомольская правда, 26.04.1987.).
ДДТ прервал выступление; Шевчук рассказал, как в Уфе натерпелся от таких пасквилянтов, как "антисоветчики" ему помогали, и вытащил одного из потерпевших от "Комсомолки" на сцену.
Митинг солидарности завершился цитатой из Сальвадора Альенде: "объединенный народ никогда не будет побежден". Потом журнал ЦК ВЛКСМ "Молодая гвардия" интерпретировал это так: ДДТ "призывал к террору", а И. Смирнов — к "объединению против народа и существующего строя"* (*Сергеев Ю., Лисенхов А. Коловерть беспамятства. Молодая гвардия. 1987. № 10.). (Это могло бы звучать забавно: "Люди! Объединимся все как один против народа!") Под конец бурного дня ВЕСЕЛЫЕ КАРТИНКИ и КРАЙ устроили "джем": при последних аккордах яншинской гитары бородатый казак обрушил (не саблю, нет!) двуручный меч на колонку и к восторгу пляшущей в проходах публики разрубил ее пополам (бутафорскую, разумеется — никто из нас не был так богат, чтобы рубить настоящие). Получился Хендрикс а ля казачок. К сожалению, многообещающая фольклорная идея в России, в отличе от Ямайки, не получила дальнейшего развития: чтобы вывести жизнеспособный гибрид, требовалась длительная кропотливая работа без надежды на скорый и шумный успех — а к этому обстановка в рок-н-ролле не располагала.
Спустя полгода москвичи познакомились с иркутской группой Владимира Соколова ТЕАТР ПИЛИГРИМОВ — оказывается, одновременно с нами они занимались всерьез теми же проблемами, записали цикл "Песни под водой" (рок-аранжировки фольклора из деревень, затопленных Братским морем).
ПИЛИГРИМЫ работали в знаменитом Иркутском ТЮЗе и считали себя "людьми театра". Они держались в стороне и от экстрадно-концертной деятельности, и от местной панк-тусовки, погруженные в свой причудливый мир. "Каин" Байрона, синтезаторы, говорящая скрипка Артема Якушенко. "Мы стоим, потому что стержень стоит, а он стоит, потому что корни глубоки и сильны..." (В. Соколов). К сожалению, корни оказались недостаточно сильны: ПИЛИГРИМЫ все-таки оторвались от театра, и после нескольких поездок за границу (успешных, не в пример другим нашим группам, поскольку играть они умели понастоящему), распались, не найдя выхода из личных конфликтов.
В своем роде фольклорным коллективом заявил себя и ВОДОПАД им. Вахтанга Кикабидзе из г. Верхотурье, записавший в свердловском рок- клубе музыкальный спектакль из жизни деревенской молодежи, веселый и необычно для нашего времени добрый.

До чего ж играют клево эти пятеро ребят:
Любят в Северо-Конево cупep-группу ВОДОПАД.
С той поры у нас в поселке и в помине нет тоски.
Аплодируют им телки и засратые быки...

Этих ребят из уральской глуши Бог наделил не только чувством юмора: они возглавили массовую кампанию за освобождение из лагеря А. Новикова. Устраивали на концертах митинги, собирали подписи, бомбардировали прошениями прокуроров. Так что они по праву должны разделить с юристом Л. Никитинским благодарность за то, что узник совести все-таки не досидел до последнего звонка 10-летний срок (А. Новиков был помилован в марте 1990 г., хотя не реабилитирован до сих пор: видно, недосуг — реабилитируют покойников).

содержание

РОК-РЕВОЛЮЦИЯ-87
Это был год фестивалей. В мае в огромном дворце свердловского "Уралмаша" НАУТИЛУС, только что вернувшись из Вильнюса лауреатом "Литуаники", легко завоевал приз зрительских симпатий, оставив второе место ЧАЙ-Фу, третье — ТЕЛЕВИЗОРУ, приехавшему с ответным визитом восстанавливать престиж "колыбели русского рока". V традиционный фестиваль ленинградского рок-клуба перекочевал с улицы Рубинштейна в общедоступную аудиторию и вылился в фестиваль группы ДДТ. В новой программе Шевчук предстал перед ленинградцами hu земляком:

Жадной весной ваши с ней откровения
Вскрыли мне вены тоски и сомнения
Пан Ленинград — я влюбился без памяти
В ваши стальные глаза...
Напои допьяна, весна!

Питер это оценил. Тем более, что лауреатов теперь определяло не жюри, а сами зрители. Второе место занял НОЛЬ.

содержание

СТЁБ-РОК
Альтернативу Шевчуку составляли группы, которые, по меткому определению М. Тимашевой, "кувыркались на обломках" разрушающегося мира. К их искусству весьма подходит заимствованное из воровской фени слово "стёб"— шутовство, зубоскальство.
В АУКЦИОНЕ лидер-шоумен О. Гаркуша демонстрировал эволюцию хармсовских образов в эпоху вареных джинсов. АВИА давали музыкальное представление по мотивам массового энтузиазма прошедших десятилетий. Согласно авторитетному суждению В. Новгородцева, последняя команда имела заслуженный успех в Шотландии, поскольку театр, поставленный профессиональным балетмейстером А. Адосинским, не нуждался в переводе. Однако никакими принципиально новыми идеями — сравнительно с опытом МУХОМОРОВ и ДК — это направление нас не обогатило. Не случайно в прошлом году А. Невзоров высказал резкое суждение по поводу сценических упражнений АВИА на тему "Великого Октября": стоит ли, мол, в сотый раз рассказывать старый анекдот, когда это уже не смело и не смешно? АУКЦИОН же не нашел в 89-м ничего оригинальнее, как привлечь внимание публики обнажением задницы, и хотя Свинья показывал еще более смелую часть тела семью годами раньше, советская пресса на излете интереса к року охотно включилась в обсуждение, была ли задница Веселкина во время гастролей во Франции покрыта балетным бандажем или нет. Французов эта искусствоведческая проблема интересовала меньше.

содержание

РОК-РЕВОЛЮЦИЯ-87
К чести администраторов ленинградскогд рок-клуба надо признать, что при первых либеральных аккордах Кремля они оперативно сменили тональность: перестали вмешиваться в личную жизнь групп и установили долгожданную свободу в операциях с не к ночи помянутыми "литовками", вплоть до того, что А. Тропилло приезжал в Москву с печатью в кармане и сам "утверждал" программу Башлачева. Башлачев документ немедленно потерял.
А двум супер-группам предстояло встретиться лицом к лицу в Черноголовке. Поселок среди соснового бора, у озера с кристальной водой, принадлежал институту физики твердого тела, а это такой "ящик", который даже МГК с налета не разгрызть. Тем более, что еще с семьдесят-лохматых времен поселок хранил фестивальные традиций! И культоргом там состоял б. редактор "Зеркала" и один из лидеров "Рокуэлла Кента" Леша Филин.

содержание

У ОЗЕРА
Ночью 26/27 июня в Черноголовку была завезена аппаратура и целая библиотека домашних вин и спирта. Кстати, объяснюсь по этому поводу. Тема человеческого достоинства — может быть, главная тема jmhch, которую вы читаете, как и любого честного рассказа о жизни в этой стране, начиная от Флетчера. После того, как партия торжественно провозгласила, что нынешнее поколение советских людей будет умирать трезвым, у нас не было другого выхода, кроме как "добьемся мы освобожденья своею собственной рукой". Именно под таким заголовком опубликовал "Урлайт" необходимую рецептуру. Уважающий себя человек не должен стоять в двухчасовой очереди за раствором технического спирта по цене водки и вина, тем более, что более вкусные напитки нетрудно изготовить самому. В нашем кругу даже установился обычай проводить дни рождения, праздники без единого грамма "казенки" на столе. А журнал РИО как-то вынес московским коллегам благодарность от ленинградской общественности, не разделяющей взглядов академика Углова.
Праздник у озера продолжался двое суток. Группа НОЛЬ, возглавляемая 19-летним "дядей Федором" Чистяковым, доказала, что новое поколение выбирает не сладкую пепси-колу, а баян, рок-н-ролл и реалистический взгляд на мир:

Поезд шел четыре часа
А у нас закончились хлеб и колбаса
Это доктор Хайдер!
Доктор Хайдер снова начал есть.

Если кто не помнит: перед Белым домом некий гражданин чуть ли не полгода голодал, сохраняя прекрасный цвет лица, и требовал, чтобы Рейган в одностороннем порядке разоружался. Теперь у нас хватает отечественных комедиантов подобного рода, а кушать нечего всем остальным.
Башлачев, привыкший к флэтам и подвалам, решительно отказался выходить "в массы". Разговоры о деньгах на него не действовали. Но стоило кому-то заметить, что негоже-де обижать хороших людей, как Саша сменил гнев на милость. И я думаю, никто об этом не пожалел. С тех пор он не раз выступал с акустической гитарой в больших залах и на фестивалях и выглядел куда органичнее, чем многие "забойные" "электрические" коллеги.
Единственным утешением для москвичей стали звания лучшего гитариста — Д. Яншин — и лучшего клавишника — Д. Шумилов из ВЕЖЛИВОГО ОТКАЗА, который в целом остался вежливо не понят.
НАУТИЛУС настраивался всерьез и долго, как "Шатгл" перед полетом. Зато от первых же аккордов возникло ощущение, что в перерыве они подменили подмосковную аппаратуру на нью-йоркскую. Думаю, что это был лучший концерт в их жизни. Если в Ленинграде самую сильную реакцию вызвала "политика": "Скованные одной цепью", "Шар цвета хаки" (первая за много лет — после шевчуковского "Не стреляй!" — открыто пацифистская песня на советской сцене), то в летнюю программу Бутусов ввел целый блок лирики. И за сорок пять минут выступления НАУ нам предстояло осознать, что свердловский архитектор совершил чудо — возвратил нашему року любовь после того, как само это слово бесконечно втаптывали в разноцветные помои бесчисленные эстрадные козлопевцы.

Я смотрел в эти лица, и не мог им простить
Toго, что у них нет тебя — и они могут жить.

Женщины смотрели на сцену так, как будто их заворожил удав Каа. Единственное, что Шевчук мог противопоставить "стальной машине, где дышит интеграл" — "монгольскую дикую орду". Хэппенинг ДДТ превратился во всеобщую пляску племени у костра по случаю удачной охоты — с участием милиции, детей, физиков всех возрастных категорий. Уезжая из Черноголовки, каждый чувствовал себя если не qr`p{l другом Шевчука, то по крайней мере добрым приятелем.
Но до благополучного отъезда предстояло еще пережить неспокойную ночь, когда хорошая погода, домашние "соки" в трехлитровых банках и спирт для протирки твердых тел образовали сокрушительный для местной гостиницы коктейль.Некоторые фестивальные тела, измученные бессонницей и перевозками аппаратуры, довольно быстро отвердели в своих номерах или у озера на детской площадке. Там по кромке вод бродил бог Пан в лице Башлачева и пел им под гитару по-английски. Другие приобрели неожиданное ускорение против вектора гравитации, и оказались на крыше гостиничного билдинга, где затеяли "икарийские игры", с не входящим в олимпийскую программу видом "метание кресел".
"Платон мне друг"... но истина требует признать ночную спортивную часть фестиваля непростительным свинством по отношению к тем, кто создал рокерам (тогда еще, напомню, непризнанным диссидентам) царские по тем временам условия.
К утру самые шумные — Шевчук (несмотря на сорванный голос) и гитарист ДДТ Андрей Васильев — оказались в местном участке. Юра там очень быстро со всеми подружился, что-то пел своим стражам, обучал их гимнастике — и вышел бы на свободу гораздо раньше, если бы Комета на атаковала милицию с криками: "Палачи, опричники! Свободу Юрию Шевчуку!"
Последствие ночного инцидента, составила статья в местной (Ногинской) газете под заголовком "Дети подземелья в Черноголовке", где Н. Комарову назвали почемуто "инструктором Октябрьского райкома комсомола" (мол, как же так — инструктор, а так себя ведет?), а Шевчука — "активистом комитета ВЛКСМ". Видимо, сочинитель тоже где-то приложился к 3-литровой банке — как бы то ни было, лидера ДДТ ни до, ни после никто так в печати не оскорблял.
К сожалению, Черноголовский фестиваль не стал традиционным. Зал Дома ученых к 88-му году оказался слишком мал для возросших финансовых претензий ведущих рок-групп. Зато по мере того как рок входил в официальную моду, купеческий стиль ("ехал на ярмарку ухарь купец" или, если хотите, "Гришка Распутин у "Яра") становится модой для тех, кто уже не отличался ни талантом, ни чувством справедливости хотя бы на трезвую голову.

содержание

РОК-РЕВОЛЮЦИЯ-87
В результате опроса черноголовской аудитории проявилась некая высшая справедливость: НАУТИЛУС оказался первым в графе "Лучшая группа фестиваля", а ДДТ — первым в хит-параде "лучших песен советского рока", третьего ёжика с гитарой увез НОЛЬ.
Интересно, что в анкетах совершенно не нашлось места ни для "Землян", ни для Ю. Антонова. Даже "Московский комсомолец" вынужден был признать, что данные Черноголовки должны по-новому ориентировать "руководителей филармоний, "Мелодии", радио и ТВ"* (*Липатов А. Подтверждение прогнозов. Комментарий "ЗД". Московский комсомолец, 9.07.1987.). Впрочем, "МК" тогда имитировали игру на левом фланге: то ли рок-лаборатория всерьез обидела Шавырина, то ли он оказался хитрее, чем коллеги по жанру.
С весны "Звуковая дорожка" публикует статьи о ДДТ, НАУТИЛУСЕ, АЛИСЕ, ОБЛАЧНОМ КРАЕ, в том числе сочинения "подпольных журналистов"* (*Марьина Н., Ильин С. Северная легенда. Московский комсомолец. 15.05.87; Ильин С., Марьина Н. Не трогайте небо. Там же. 30.07.87; Правдин С. Современный фольклор ВЕСЕЛЫХ КАРТИНОК. Там же. 4.10.87.). Правда, под псевдонимами — печатать их под собственными именами запрещал горком. Тогда мы лицемерно убеждали себя и других, что новый союзник "Урлайта" "перевоспитался", хотя bpd ли верили в это сами. Естественно, он предал нас довольно скоро — но к тому времени уже успел затесаться в самые радикальные круги рок-движения в качестве "своего". Наше сотрудничество с "Дорожкой" ничем не отличалось от "творческого альянса" рок- музыкантов с "Миражом" в одной концертной программе.
Артур Гильдебрандт, администратор НИИ КОСМЕТИКИ, задетый в одной из статей Б. Земцова, подал в суд. Все лето это дело, собиравшее в здании суда живописную толпу рокеров, бесконечно откладывалось из-за неявки ответчика. Ровно за день до заседания, на которое тот все же соблаговолил явиться (несмотря на занятость у себя в ЦК), та же "Комсомолка" напечатала еше одно его произведение "Кто поет с чужого голоса"** (**Земцов Б. Кто поет с чужого голоса. Комсомольская правда. 16.09.87.). В поведении главного редактора т. Селезнева прослеживалась опасная целеустремленность (чуть было не сказал — маниакальность). Свидетелями со стороны Земцова оказались трое, в том числе методист из НМЦ и А. Троицкий. Они дружно подтвердили, что содержание статьи соответствует действительности. И хотя в ходе опроса выяснилось, что ни Троицкий, ни методист вообще не знают человека, о котором идет речь в статье, а их третий коллега не в состоянии привести хоть один пример причастности истца к подпольной незаконной деятельности, судья Н. Троицкая приняла справедливейшее решение в пользу референта ЦК комсомола.
Под впечатлением такой справедливости КОСМЕТИКА изготовила совершенно запредельный цикл "Военно-половой роман" с добавлениями специально про комсомол и его оборонно-массовую работу.

Прапор тетя Паша, хоть с вами я жил —
Но четыре наряда в вашей спальне выше моих сил.

пел Мефодий в своем сельском клубе, пока его не уволили из заведующих.
В июле фестивальный эпицентр переместился в Ригу. Тамошнее телевидение как раз к фестивалю выпустило передачу о рок-клубе вполне в духе "Кто поет с чужого голоса" доказав, что новая школа журналистики (та что берет начало с репортажей о процессе «Промпартии») всюду дает одинаковые плоды. Специфически балтийский привкус сотоял в том, чтобы противопоставить латышам - русских музыкантов. И "клубмены" еще не чувствовали всей опасности новой тактики бюрократии.
ДК заполняла та самая шипастая кожаная братия которую Ю. Подниекс продемонстировал в «Легко ли быть молодым?» Но интереснее всего было наблюдать, как организован фестиваль. На глазах у всех рок-клубовские дружинники отловили и вывели группу молодых людей, проникших в ДК через окно столовой. Этот инцидент вызвал споры и протесты, особенно со стороны анархических гостей из Питера.

— Пусть обижаются сами на себя, — отвечал командир самообороны. — Чем они лучше других? Им жалко полтора рубля за билет, а тот, кто заплатил, должен из-за них стоять? На всякий случай напомню, что для ленинградских и московских тусовщиков ходить на концерты без билета считалось делом чести. Рига сразу показала, что такое дисциплина.
А утром второго фестивального дня Яхимович с Городянским повстречали у вокзала трех панков из Харькова, которым некуда было податься — и услышав, как те поют, с ходу вписали их в программу под названием РАЗНЫЕ ЛЮДИ (экспромт). Надо сказать, что пронзительная искренность песни: "Россия, где твоя вера?" произвела настолько сильное впечатление, что РАЗНЫЕ ЛЮДИ заняли второе место, уступив только ЧАЙ-Фу. Я называю места не ради opnrnjnk`, а чтобы показать реальный, не искаженный чьими-то коммерческими интересами табель о рангах советского рока в первый год, когда он открылся миру.
Отметили гости рижского фестиваля и еще одно любопытное явление: ансамбль явно эстрадного вида (оказалось, что из ресторана), исполнял очень неискренние, но остро-социальные песни в манере "Малиновки". Тогда казалось, что это даже неплохо: мы их перевоспитываем.

содержание

КУЛЬМИНАЦИЯ:
«СОВЕТСКИЙ ВУДСТОК»
Именно так определил югославский журнал "Студио" то, что произошло в первых числах сентября в городе Подольске. Рок-музыка вырвалась на открытые площадки. И что теперь сможет ее остановить?
Идею принес в "20 комнату" "Юности" фанатичный Пит Колупаев. Он окопался в подольском парке культуры и отдыха, где, как во всяком культурном учреждении такого рода, помещался "Зеленый театр"; под напором Пита директор подписал список из тридцати групп, начиная с АКВАРИУМА, и клялся стоять насмерть за рок-н-ролл и свои доходы от восьми полных сборов.
Фестиваль официально оформили как совместное
предприятие "Юности", "Московского комсомольца" и подольского ГК ВЛКСМ. АКВАРИУМ, естественно, не приехал — но все остальные, от "мэтров" до забубенных панков, побежали на вокзалы и в аэропорты. Интерес к независимому року был настолько велик, что когда машина из Подольска с билетами приехала на окраину Москвы — к станции Царицыно — ее едва не перевернула собравшаяся с раннего утра толпа. Ровно за два дня последовало указание одновременно из Министерства культуры и обкома партии: запретить. Нашим бы группам такую сыгранность! Тогда яростный Пит двинулся в поход по штабам, и прямым текстом заявил господам чиновникам: билеты проданы, толпа все равно приедет в Подольск, и если вы не хотите, чтобы она мирно слушала музыку — что ж, она найдет себе другое занятие. Мы, во всяком случае, ее успокаивать не станем. А пресса напишет, кто виноват. Не знаю, проснулось ли в заскорузлых мозгах благоразумие или они поверили в то, что пресса действительно займет принципиальную позшию(если бы это было так, то здесь. как говорится в анекдоте, "был бы не ад, а рай") — фестиваль в последнюю минуту все-таки "рас-претили".
— А как насчет люберов? — спрашивали у Пита.
Полуживой Пит (гостиница, аппаратура, встречи в аэропорту, транспорт, билеты, билеты обратные) улыбался улыбкой Дэвида Боуи в фильме «Голод»: "Все путём! Наши местные ребята покруче любых люберов". Но ощущение опасности висело в воздухе.
Небывалые за всю историю Подольска толпы заполнили парк. С другой стороны подтянулись стройные ряды солдат и милиции.

содержание

СОВЕТСКИЙ ВУДСТОК:
ВЗГЛЯД ИЗНУТРИ
Солдаты, занимавшие первые ряды Зеленого театра, составляли самую благодарную часть аудитории. Все три дня на их лицах было написано удовольствие по поводу такой службы: бесплатно слушать группы, которые не показывают по телевизору, но пишут в газетах — то обзовут "антисоветчиками", то прославят как "провозвестников перестройки". Молодежь в "хаки", как и молодежь в джинсах или коже, явно склонялась ко второй точке зрения.
Неблагодарность царила в административном корпусе, ибо грандиозное "здание" фестиваля в любой момент могло обрушиться на cnknb{ архитекторов, этому способствовали и стаи чиновников из всех контор, от ВЛКСМ до КГБ, постоянно отрывавших людей от дела требованием предъявить очередную идиотскую бумажку, и старые друзья, вымогавшие пару билетов, и музыканты (скажем, "отдельные музыканты"), умудрившиеся где-то с утра отыскать вино.
— Ну что, встретили ОБЛАЧНЫЙ КРАЙ? Как — Рауткин пропал? Почему он летит из Киева?
— Вы мне скажете, накоивц, где литовки ансамбля МУРЗИЛКА?
— Ты мне дашь билет, падлюка?!
— НАУТИЛУС просил передать, что в свинарнике, куда вы их отправили, они жить не будут — они НАУТИЛУС, а не АВТОУДОВЛЕТВОРИТЕЛЬ.
Фестиваль открыл Андрей Яхимович. Сердечно поприветствовав братьев с цементного завода, он прочел стихотворение "Лежит пилюля под забором", после чего Янис взялся за гитару и грянул мощный рок- н-ролл с настоящего запада. В программе ЦЕМЕНТА, как на хорошем юбилейном концерте во Дворце Съездов, отразилось все многообразие тогда еще единой общности "советский народ" — покорители океанов, лесорубы, учащиеся ПТУ, зэки (такой неожиданный крен, в сторону тюремной лирики, претерпела у коварного Яхимовича пахмутовская "Надежда")...
Высказался и сам рижский президент:

Я люблю своих друзей,
Я люблю слово — "Хей!"
Я люблю, когда в доме тепло,
Я люблю, когда чисто белье,
Но это тундра! Это тундра!
И ее надо, надо, надо любить!

Специалисту по английскому театру Марине Тимашевой на фестивале было поручено самое трудное — общение с начальством: почему-то только к ней РК, ОК, ГБ относились с почтением (видно, им не совсем изменило эстетическое чувство). Одна из самых ярких бесед состоялась у Марины с обкомовским дядей, выражавшим искреннюю обиду на Яхимовича: "Он производил впечатление такого серьезного молодого человека. Президент рок-клуба! А он так меня обманул!"
Старый добрый ЗООПАРК вновь принял в свои ряды из ВС СССР Илью Куликова (которому посвящен "Московский блюз": "Эй, Илья, что мы делаем тут? — Еще по одной и пора назад!") и еще не расстался с клавишником Андреем Муратовым, которого переманивало ДДТ. Естественно, что в такой ситуации не мог не родиться рок-н-ролл "Трезвость — норма жизни". В Подольске ветераны подполья помолодели на восемь лет. И под старые хиты тысячи людей, включая солдат, танцевали на скамейках и на расползающейся от дождя земле. Знакомый по плохим любительским фотографиям человек с гитарой в неизменных темных очках отвоевал свое и наше общее "право на рок".
БАСТИОН к общему разочарованию подвела аппаратура. Но я заметил закономерность в том, что даже плохая аппаратура подводит не всех. В Зеленом театре стоял дорогой "Peway", прикрытый брезентом от того, что периодически проливалось из серых осенних облаков. К сожалению, он не был забронирован от ОБЛАЧНОГО КРАЯ. Перед их выходом, не в силах отвязаться от унылого мужика в синем плаще, я вынужден был признаться, что на Севере диком еще не известен такой дар цивилизации как "литовки". "Тогда пусть напишут тексты, которые собираются петь. Иначе не допустим..." Матерясь через слово, я предложил музыкантам переписать какие-нибудь стихи из подвернувшегося номера "Юности". Что разберет под хардрок непривычное ухо? Не помню, что именно открывало репертуарный qohqnj на бумажке — что-то про природу — но хорошо помню, как Рауткин выскочил на сцену 5-метровым тигриным прыжком (не зря его учили в институте физкультуры) и завопил: "Мой Афганистан!!"
Звукооператоры не зря получали деньги: каждое слово доходило до безбилетной публики, которой были усыпаны соседние деревья. И каждая нота. С предыдущей встречи на "Грамзаписи" они вряд ли репетировали более полутора раз. Но энергия ОБЛАЧНОГО КРАЯ действовала на публику как вполне материальная сила, поднимала со скамеек и выметала в проходы. Наконец, Богаев осознал наступление своего звездного часа и с размаху шваркнул гитарой о деревянный настил. Мог бы получиться хороший финал — но самодельный агрегат оказался прочнее хрупких английских аналогов. Поэтому Богаеву пришлось некоторое время колотить им об пол и он напоминал уже на Джимми Хендрикса, а молотобойца на "Красной кузнице". В конце концов сцена осталась цела, но большая часть гитары, отлетев метров на пять, сшибла фирменный комбик стоимостью в годовую зарплату всего ОБЛАЧНОГО КРАЯ.
Выключить электричество ОБЛАЧНОМУ КРАЮ никто не решился. Почему-то не отреагировали и на новосибирский БОМЖ — настоящий панк по строгому определению моего коллеги Д. Морозова ("человек приближается к пределу, где ему уже нечего терять... следующий шаг в пустоту, смерть"). Их лидер Джоник сначала объяснился в любви Нине Хаген (тут я его понимаю):

Нина пьет холодное пиво
А я в Сибири, мне без Нины тоскливо,

а в следующей песне с припевом: "В диапазоне КГБ..." завершал последнее слово на принятым в культурном обществе звуком. Под сценой возникло активное движение людей нерокерской внешности, а в амфитеатре — привычное чувство, что сейчас заберут. Местный комсомольский тусовщик, неоднократно пытавшийся занять место Колупаева в рок-клубе, тоже очень не полюбил БОМЖей и крикнул им: "Убирайтесь на Колыму!" "Кореш, они там и живут" — добродушно предупредили его с заднего ряда.
Иную модель панка представили JMKE. Они выглядели точь в точъ как герой фильма "Taxi driver": могиканские прически, кожа, миллион булавок. Русские панки, начиная от основоположника Свиньи, походили скорее на своих дедушек-беспризорников. Вопреки языковым барьерам эстонцы быстро завоевали симпатии Подольска удивительно профессиональной игрой — я впервые в жизни увидел, что панк-рок можно играть профессионально — и забавным добродушным конферансом между песнями на ломаном русском языке. Из вступительной лекции Н. Мейнерта о пяти таллиннских рок-клубах и его любимой группе JMKE стало ясно, что эстонские проблемы не так уж далеки от подольских:

Из Таллинна в Хельсинки провели трубу,
И все убежали в Финляндию.
Остались только грязные панки,
Которые теперь поют об этом.

А вот разрекламированный ленинградцами ОБЪЕКТ НАСМЕШЕК оказался бледной копией АВТОУДОВЛЕТВОРИТЕЛЯ, и запомнился разве что исполнением свиньеиского "Батьки атамана", который по крайней мере они не выдавали за свое произведение. Совершенно не восприняли и Настю Полеву с чисто камерным лирическим репертуаром. По непонятным причинам свердловчане выпустили ее после НАУТИЛУСА, и тактическая ошибка превратилась в полное поражение: шум, свист, выкрики "эстрада". Впрочем, сами черноголовские лауреаты выглядели необычно вяло, неуверенно, как будто бы перед концертом m`cknr`khq| транквилизаторов. Или в машине что-то сломалось? Неудачу НАУТИЛУСА объясняли тем, что открытая площадка слишком велика для их музыки, или более прозаично: бессонной ночью в колхозном сарае, который гостеприимный подольский рок-клуб на время произвел в звание гостиницы.
ТЕЛЕВИЗОРУ ток все-таки выключили пару раз.

Три-четыре гада мешают мне жить.
Три-четыре гада мне портят кровь,

Кто там за ними стоит – наплевать,

Но я знаю, что они ненавидят - РОК!

Ключевые слова из песни Борзыкина прокатывались восторженным эхом по амфитеатру — ударами тарана в ворота нашего общего дома: "Сыт! Я сыт по горло!", "Твой папа — фашист!" Пройдет время, и в Риме итальянцы из всей программы русской группы поймут только эти два слова, и обидятся: "Почему папа — фашист"? В Подольске обижались на слово "фашист" другие, и у пульта повторялись сцены, напоминающие древнегреческий рисунок на вазе: "Бой троянцев с ахейцами за оружие Патрокла". А редактор РИО Бурлака говорил, что "стремление Борзыкина все время находиться на грани, отодвигая лбом границы допустимого, достойно всяческого уважения". Но лидера ТЕЛЕВИЗОРА так же невозможно свести к роли революционного трибуна, как БГ в 80-ом к панк-року. Он был еше музыкантом и режиссером своего музыкального театра. Мало кто из наших рок-команд имел право называться ансамблем в строгом профессиональном смысле слова (коллектив на сцене, у которого музыка, слова и движения тщательно отрепетированы и пригнаны друг другу, как камни в древней крепостной кладке). Может быть только две — НАУТИЛУС и ТЕЛЕВИЗОР. Не случайно Бутусов пригласит в свой последний (89) состав гитаристом Александра Беляева из ТЕЛЕВИЗОРА.
В профессионализме нельзя было отказать и БРИГАДЕ С — "оркестру пролетарского джаза" Гарика Сукачева. Ретро-ансамбль играл с детства знакомые танго, рок-н-ролл и латиноамериканские мелодии, на которые накладывался нарочито "стебовый" текст:

О, моя маленькая бэби, побудь со мной
О, мои маленькая бэби, я твой плейбой. —

исполняемый в манере взбесившегося сантехника или мелкого фюрера. БРИГАДА делала слишком стремительную официальную карьеру, чтобы здесь, в Подольске, не удостоиться упреков в "ренегатстве", и принимали их несколько более прохладно, чем они заслуживали.
Для новосибирского КАЛИНОВА МОСТА "Зеленый театр" оказался первой большой площадкой вдали от суровой родины. Дмитрий Ревякин в голубой косоворотке пел баллады-былины в подчеркнуто-русской манере, яростно требовал ответа у серого подольского неба и у того, кто за ним, долго ли нам

Княжеским холуям ставить сытые хоромы,
Черни выпекать коренные переломы.
И потом во власти исторических моментов
Порошить золу лихих экспериментов.

А следующую песню посвятил Джиму Моррисону и закурил "Беломор", породив оживленную дискуссию: а не косяк ли это в память Джима? После того как Дима все-таки выругался матом (чего nwem| просили не делать):
— Эх, б..., занесли кони вороные! —
возникла другая дискуссия — официальная и более неприятная для КАЛИНОВА МОСТА, в результате послефестивальная раздача слонов (премиального фонда) обошла сибирских матерщинников стороной.
Примерно на тех же струнах в народной душе, что и ТЕЛЕВИЗОР, но куда грубее, играла группа АЛИБИ из Дубны. Ее возглавлял ветеран 70-х Сергей Попов (экс- ЖАР-ПТИЦА):

И если должностные патриоты
Меня вдруг учат Родину любить.
Я думаю: ведь эта золотая рота.
Еще вчера могла ее пропить...

Эта самая знаменитая песня Попова ("Я пою, но не для них") как нельзя лучше вписалась в общественную атмосферу первого года перестройки, которую периодически взбаламучивала отрыжка сталинизма — то Н. Андреевские "Принципы", то очередное письмо писателей-патриотов или генеральская отповедь пацифистам, не понимающим, что "пацифизм и борьба за мир — это не одно и то же"* (*Выступление зам. начальники Гл. Политуправления ген. Д.А. Волкогонова на Пленуме Правления СП СССР — "Лит. газета". 6.05.1987.). Поэтому АЛИБИ даже процитировали в "Московских новостях" (редкий случай, поскольку уровень гласности в рок- текстах оставался на порядок выше дозволенного прессе).
ВЕСЕЛЫЕ КАРТИНКИ бодро отыграли свою обычную программу с креном в джаз-рок.
Во время концертов в Зеленом театре самопроизвольно поддерживался идеальный порядок. Тем не менее периодически заводились слухи о люберах: о нападениях, грабежах, изнасилованиях и даже убийствах, так что приходилось пропускать самые интересные выступления и обходить дозором весь парк, в очередной раз не встречая там ничего опасного, кроме безбилетной молодежи. Она пыталась если уж не просочиться за милицейские кордоны, то хотя бы устроиться поудобнее на заборе или ветке дерева. Тем не менее, таинственный источник слухов не иссякал. Некий московский тусовщик утверждал, что его фотоаппарат и лицо стали жертвами зондер- команды гопников во главе с зам. директора парка. Несложным расследованием было установлено, что предполагаемый пострадавший в тот вечер слишком близко принял к сердцу песню ЗООПАРКА "Пригородный блюз" и находился аккурат в том состоянии, что и ее главные герои. Видимо, поутру ("Венечка проснулся и киряет опять...") версия с нападением гангстеров показалась ему самой романтичной. Зам. директора в роли атамана добавил модного антибюрократического колорита.
Во избежание кривотолков, которые мог бы потом использовать очередной Земцов, я вынужден был в последний день выйти на сцену и попросить всех, располагающих конкретной информацией о правонарушениях за время фестиваля, собраться у административного корпуса и оставить свои заявления. Ни один человек с заявлением не подошел.
Завершала "Вудсток" группа ДДТ — в темноте, под проливным дождем. Шевчук обмотал микрофон какой-то резиной, чтобы не убило током, и носился, полуголый, под струями воды, среди грохота лопающихся электроламп, выкрикивая в толпу:
— Что, звука нет? Звука нет. Ничего нет. Но русский рок есть!!!
Зеленый театр слушал его стоя. Аппаратура постепенно выходила из строя, но звукоинженерам и в голову не пришло ее выключить: ДДТ не может не допеть до конца, даже если повалит град, снег и камни q неба. На финальной "Революции" Юра отнял у Вадима Курылева микрофон и кричал изо всех сил сразу в два микрофона:

Человечье мясо сладко на вкус,
Это знают Иуды блокадных зим.
Что вам на завтрак? Опять Иисус?
Ешьте, но знайте, мы вам не простим.
В этом мире того, что хотелось бы нам —
— НЕТ! — подхватывали тысячи голосов. —
Но мы верим, что в силах его изменить —
- ДА!!!

содержание

РОК-РЕВОЛЮЦИЯ-87
В результате подольского фестиваля были уволены с работы все его местные организаторы. Горком комсомола направил в разные города официальные бумаги с бредовыми обвинениями в адрес музыкантов. Точно по тем же адресам мы отослали благодарности на бланках журнала "Юность". Колупаевский рок-клуб закрыли окончательно. "Московский комсомолец" не напечатал ни строчки о собственном мероприятии, хотя их корреспондент Женя Федоров просидел все три дня между Бурлакой и Мейнертом и написал неплохой репортаж. Зато предоставили слово первому секретарю обкома ВЛКСМ В. Чепурину для оправдания репрессий: почему, мол, составляли программу фестиваля без ведома "специалистов" и комсомольских работников? Кстати, Федоров из "Комсомольца" вскоре уволился.
Составленный в Подольске хит-парад по зрительским анкетам подтвердил результаты черноголовского. Разве что филармонические "металлисты" составили здесь некоторую конкуренцию. Схожие результаты получили мы в "Юности" по письмам читателей — "Ваша любимая группа". Первое место занял АКВАРИУМ, второе — МАШИНА ВРЕМЕНИ, третье - ДДТ, далее - КИНО, АЛИСА, НАУ* (* Урок рок- музыки. Юность. 1987. № 5. С. 57.).
Рок вытеснял советскую эстраду из хит-парадов областных комсомольских газет, вплоть до того, что в первой половине 1988-го года он мог занимать весь список, не оставляя какому-нибудь Мих. Муромову даже 10-го места. При этом, публикуя "парад популярности" за ноябрь 1987 года (АКВАРИУМ, АЛИСА, МАШИНА etc.), ведущий "музыкальной орбиты" в Тульском "Молодом коммунаре" С. Степанов отмечал, что "79% опрошенных никогда не были на концертах перечисленных групп, на фестивалях побывало всего два человека, 94% для пополнения фонотеки используют неофициальные каналы"** (**Парад популярности. Молодой коммунар, 21.11.1987. Хотя первая серьезная искусствоведческая публикация об отечественных рок- группах — написанная так, как принято писать о литературе, о театре, о настоящем кинематографе — появилась только в декабре 1988 года. Это "Лики русского рока" Марины Тимашевой и Александра Соколянского ("Советская культура", 24.12.88.).). Так что до заполнения экологической ниши было еще очень далеко.
С другой стороны, не ослабевало противодействие, ярость которого составляла разительный контраст с общей либеральной политикой по отношению к искусству. Руководящую и направляющую роль здесь играли Союз Писателей, видимо, уже решивший все свои литературные проблемы, и московская рок-лаборатория. На апрельском Пленуме СП СССР рок-н-ролл стал темой № 1. "Рокеры — потерянные люди, и рок не так прост, как кажется. Я много занимался этим... Это страшно. Элвис Пресли, мягкий рок, потом тяжелый рок, потом панк-рок — это все разновидности наркотиков. Даже, можeт быть, наркотики менее страшны, чем эта музыка. Это подстрекательство к насилию, к убийству, к бунту" — говорил В. Крупин* (* Пленум op`bkemh СП СССР. Литературная газета, 6.05.87.). Тогда же, в апреле, выступая на Круглом столе по рок-музыке в НИИ культуры Министерства культуры РСФСР, А. Липницкий доказывал, что рок- музыканты по природе своего жанра склонны к наркомании. Тема будет продолжена С. Жариковым ("Я своими глазами наблюдал, как рок- музыка провоцировала появление у нас подростков — алкоголиков и наркоманов... Зайдите, например, в ленинградский рок-клуб и только принюхайтесь"** (** Жариков С. Я своими глазами наблюдал. Политическое образование. 1988. № 4. С. 66.)) и далее развернута "Молодой гвардией" в целые поэмы в прозе. На всякий случай отмечу, что среди тех, кто упомянут в этой книге, всего три или четыре человека имели инциденты с наркотиками, что не превышает средних показателей в молодежной среде (в разных регионах они разные). Что касается пьянства, недуга, конечно, более распространенного — не думаю, что рок-среда в этом отношении сильно отличалась от литературной (если судить по ресторану ЦДЛ).

содержание

ЭТО ГОПНИКИ -
ОНИ МЕШАЮТ НАМ ЖИТЬ
Рокеры стали главным объектом ненависти и агрессии многочисленных "гопнических" формирований, насаждавшихся тогда по стране. Интересно, что первой реакцией на знаменитую статью В. Яковлева "Контора люберов"* (* Яковлев В. Контора люберов. Огонек, 1987. № 5.) стали утверждения, что сам предмет ее вымышлен корреспондентом "Огонька". Ничего подобного не существует в природе. Последовавшие события: ряд новых инцидентов в столице, в ответ — стихийная антифашистская демонстрация молодежи от парка культуры до Калининского проспекта, наконец — встреча в редакции "Огонька", где выдвигались прямые обвинения в адрес комсомола, а известный в городе Марк "Черный ангел" прямо заявил руководителям МВД, что "либо вы все-таки оградите Москву от этой дряни, либо мы сделаем это сами, но тогда вы получите гражданскую войну". Все это привело к формированию новой версии: о стихийном движении пригородной молодежи против более обеспеченных столичных сверстников. Читатель может оценить достоверность обеих версий самостоятельно. Должен заметить, что мне никогда не нравилось слово "любера", поскольку оно напрасно бросало тень на целый город и тоже по-своему камуфлировало суть: природа "гопничества" не географическая, а социальная. И ареал "патриотического возрождения", согласно суждению авторитета (тов. Земцова), гораздо шире Московской области.
В конфликтах с "гопниками" в 1987—88-го гг. правда была безусловно на стороне рокеров, хотя бы потому, что их изначально объединяло все-таки искусство, в то время как их противников — деятельность чисто криминальная. Тем не менее власти, особенно провинциальные, предпочитали бороться с "панками и металлистами", и часто не из какого-то хитрого расчета, а просто потому, что те не считали нужным прятаться и больше мозолили глаза. Приблизительно по одной схеме в разных городах срабатывал механизм провокации. В Нижнем Новгороде (тогда еще Горьком) этим занимался некто В. Бармин. Он перечислял через запятую каких-то подростков из ПТУ, "справлявших в неположенном месте естественные надобности", литобъединение "Слово", молодежную акцию в защиту старинного дома Граве, Марину Кулакову (интересного поэта и просто интеллигентного человека). И все вместе называлось, например, "Под знаменами "тяжелого металла"** (**Бармин В. Под знаменами "тяжелого металла". Горьковский рабочий, 13.07.87.)
Бармин был не так уж прост: он не только провоцировал репрессии, но целенаправленно дискредитировал всех, кто пытался bmeqrh в молодежное движение элементы культуры и организации — расчищая дорогу "мифическим" (по его заявлению) гопникам. В Ростове такая "мифическая" группировка, именующая себя "Закон и порядок", основным своим занятием определила избиение (впятером одного) посетителей концертов городского рок-клуба. Тем не менее С. Агафонов на. страницах областной печати упорно ставил на одну доску уголовников с их жертвами, перечисляя в качестве объектов "вычищения" с дискотеки "наркоманов, панкующих девиц и просто пьяных"* (*Агафонов С. Неформалы: ни закона, ни порядка. Комсомолец, 26.04.88.). Поскольку термин "панкующая девица" не раскрыт ни Уголовным, ни Административным кодексом, остается предположить, что на практике это будет любая девушка, отказавшая в своей благосклонности тому, кто проводит "вычищение". "Навести порядок среди неформальных объединений молодежи, — писал Агафонов в другой статье, — можно лишь с помощью этих же самых объединений и, конечно, неформальными средствами"** (**Агафонов С. Закон для порядка? Комсомолец, 18.12.87.). В горкоме комсомола "Закон и порядок" называли не гопниками, а ласково — "максимчиками" (от слова "максималист"). Рокеры Предпочитали другой термин — "агафончики".
Интересно, что в Казани, где, видимо, хватало реальных проблем с молодежью, власти достаточно рано создали рок-клубу режим наибольшего благоприятствования, и его идеолог, талантливый публицист Гленн Казаков (он же — барабанщик группы ХОЛИ), несмотря на 21 год от роду, получил в свое распоряжение музыкальную страничку местной молодежки. Это был единственный орган печати в стране, осмелившийся опубликовать призыв молодых членов "Мемориала" переводить комсомольские взносы, минуя ЦК ВЛКСМ, в детские дома и больницы*** (***И. Смирнов, Г. Казаков. Доколе? Комсомолец Татарии, 22.10.89.).
В целом по России попытка скрестить уголовщину с политикой не увенчалась успехом. "Патриоты" достаточно быстро вернулись к привычным беспартийным занятиям: вымогательству и грабежам. В некоторых других республиках результаты селекции оказались более весомыми. Мы видели их в Сумгаите и Душанбе.

содержание

НЕУСТОЙЧИВОЕ РАВНОВЕСИЕ
Для рок-движения никакие формы силового давления не представляли опасности, при перестройке — тем более. Опаснее были те чиновники, которые формально признавали право на существование какой угодно рок-музыки, но на практике создавали для нее такие условия, в которых она не может существовать. Такая методика, впервые опробованная на рок-группах, будет затем с успехом использована против кооперативов и фермеров. Во всех трех случаях это была не какая-то "несогласованность", а как раз вполне целенаправленная и организованная деятельность материально заинтересованных лиц. Любое искусство, как и любое производство, вырабатывает определенные экономические и юридические механизмы, соответствующие специфике жанра. Рок, как и кинематограф — жанр технически сложный, следовательно — дорогой. Техническая ущербность, которая воспринималась в подполье как неизбежное зло, в условиях свободной конкуренции становилась непростительной. Откуда же брать средства?
На пороге перестройки ненависть молодежи к официальному репертуару "Любовь, комсомол и весна" была настолько сильна, что буквально смела филармоническую систему. Рынок в концертной деятельности установился явочным порядком. А к осени наиболее opedsqlnrphrek|m{e менеджеры (Светлана Скрипниченко и Владимир Манаев в Москве, Юрий Байдак в Ленинграде и др.) уже разработали систему, по которой музыканты могли получать договорные гонорары вполне официально, без сложных нелегальных манипуляций с якобы бесплатными "пригласительными билетами".
Однако сложность заключалась в том, что все остальные механизмы, необходимые для нормального развития жанра: ТВ, радио и прежде всего — звукозапись, оставались феодально-бюрократическими. Между тем на Западе именно аудио-и видеозапись, а вовсе не гастроли, служат основным источником дохода для групп.
Кстати, при внимательном рассмотрении шествие рок-революции 87- го года оказывалось вовсе не таким триумфальным, как шествие Советской власти в учебниках истории. Практически все группы, возглавившие хит-парады, и все творческие идеи, с помощью которых музыканты добивались успеха, родились в подполье, и дальнейшие события означали распространение, но не развитие независимого искусства. Единственная и вполне реальная возможность обрести в новых условиях твердую почву под ногами заключалась в том, чтобы собрать всеобщий съезд рокеров и на нем четко зафиксировать экономические и правовые условия, без соблюдения которых жанр не может существовать, и создать для борьбы за свои права творческий профессиональный союз.
В 1987-ом и даже в 88-ом году это вовсе не было утопией. Если бы тогда большинство ведущих рок-музыкантов обратилось к зарубежным коллегам с просьбой бойкотировать "Мелодию" и концертные организации в СССР до тех пор, пока те не перестанут грабить советские группы — бюрократия, скорее всего, пошла бы на значительные уступки, как это было сделано в отношении других творческих союзов, — театрального, кинематографического — решительно заявивших о своих правах* (*Впрочем, если из 1991-го года взглянуть на судьбу рока и Союза кинематографистов, неизвестно еще, чей конец позорнее.)

содержание

СЕЛЕН
Инициативу взял на себя Свердловский рок-клуб. 16 октября делегатов встретили в аэропорту и на автобусе доставили в пансионат с ядовитым названием "Селен", затерянный среди сосновых лесов. Однако поражение было во многом предопределено самим составом конференции: она была весьма многочисленна и включала огромное число лишних людей: журналистов, тусовщиков, руководителей несуществующих организаций. Например, вместе с Вашим покорным слугой и Колупаевым из Москвы летел работник... горкома комсомола. Не хватало только представителей ведущих групп. Из авторов и исполнителей в "Селене" материализовались трое: Илья Кормильцев, Алексей Хоменко и — как ни странно — Башлачев (который почти все заседания проспал и появился, протирая глаза, ближе к концу, в момент какой-то особенно невыносимой демагогии. "Что за чепуха" — с презрением сказал он, послушав минут пять, и ушел в столовую за компотом.).
Ясно было, что наши Орфеи, что бы они ни говорили о солидарности, на практике предпочитают полюбовное соглашение со "своим" чиновником.
Рок-клубы же были представлены в "Селене" президентами или администраторами.
Несмотря на все усилия председательствующего А. Калужского, конференция сразу же утонула в пустяках и ни к чему не обязывающих декларациях. Илья Кормильцев пришел на помощь земляку и произнес речь, почти не уступающую по силе воздействия лучшим концертам НАУТИЛУСА.
Бросив на весы весь авторитет группы (как ни крути, а лидирующей в хит-парадах страны), Илья буквально выдавил из аморфного собрания согласие обсуждать экономику и право по существу. Многие просто не в состоянии были осмыслить важность этих сюжетов, представлявшихся "скучными", другие отлично всб понимали, но сознательно избегали резкого конфликта с бюрократией, которая скорее откажется от любой идеологии, чем от монополии в такой доходной сфере, как шоу-бизнес. Поэтому периодически набегали умные речи про высокое творчество, которому вредит "коммерция", и волны эти смывали юридически грамотные и однозначные в толковании формулировки, которые удавалось построить: о правовой и экономической независимости групп, о ликвидации монополий в грамзаписи и видеобизнесе, об авторском праве. Тем не менее с грехом пополам мы дотащили программу реформ, как санки по асфальту, до голосования. А в качестве профсоюза получили Всесоюзную федерацию рок-клубов с Уставом на основе положения СНК от 32-го года об общественных объединениях граждан. Оставалось проследить, насколько готовы участники конференции, разъехавшись по города и весям, отстаивать то, за что проголосовали. Впрочем, мы с тезкой сделали все от нас зависящее, а победу или поражение дает Бог. Кажется, так рассуждали стоики.
Культурную программу в честь новорожденной Федерации открыл Башлачев, впервые исполнявший в официальной аудитории криминального "Вахтера":

Вой гобоев ГБ в саксофонах гестапо
И все тот же калибр тех же нот на листах,
Эта линия жизни, цепь скорбных этапов
На незримых и призрачно жутких фронтах.

ЧАЙ-Ф выступил с акустической программой. Шахрин в ней выглядел не легкомысленным дворовым гитаристом, но взрослым ответственным мужчиной — таким, каким его знали в родном городе. (Когда в рок-клубе устроили "телефон доверия" для общения поклонников со знаменитыми рок-музыкантами, Шахрину звонили солидные люди с вопросами о политике, об экологии, о Ельцине, а сконфуженного Бутусова приветствовали радостные 15-летние девчачьи голоса: "Ой, Славочка, Славунчик, Славеночек...") А. Пантыкин представил новую группу КАБИНЕТ, но надо признать (при всем уважении к таланту лучшего в Свердловске композитора и органиста) она казалась реанимированным УРФИН ДЖЮСОМ. НАУТИЛУС произвел столь же болезненное впечатление, что и в Подольске. Если не хуже.

содержание

ОТ КРЕСТИН ДО ПОМИНОК
В декабре Градскому и Маргарите Пушкиной после бесконечных запрещений и хождений по кабинетам, вплоть до А.Н. Яковлева, наконец разрешили проводить Рок-панораму в Лужниках. Да простит меня А.Б., но я до сих пор не могу понять,зачем она ему понадобилась. Ведь полными хозяевами на его балу оказалась серая чиновничья команда во главе с нашей старой знакомой Базаровой, которая первым делом отстранила от участия ленинградцев. Просто так: чтобы служба медом не казалась. Градский тогда всеми силами вытаскивал ОБЛАЧНЫЙ КРАЙ: представлял их перед концертом на заводе "Грамзапись", вставлял в радиопередачу, которую то разрешая, то запрещая, ему все-таки позволяли вести по пятницам, рекламировал за границей -- и, естественно, пригласил в Лужники. Наученный горьким опытом Богаев привез не только "литовки", но и профсоюзную деятельницу из Архангельска, готовую подтвердить их подлинность. Ndm`jn Базарова в своей обычной высококультурной манере заявила провинциалам, что их архангельские литовки в Лужниках недействительны (интересно, какие еще они могли получить в Архангельске — вьетнамские, что ли?) и указала на дверь. Персоналу Лужников было запрещено подпускать ОБЛАЧНЫЙ КРАЙ к сцене. Добрая женщина, которая приехала с ребятами за тридевять земель из Архангельска, едва сдерживала слезы, а Богаев и Рауткин поступили по-пролетарски: приняли по стакану крепленого и полезли в драку с комсомольскими операми, после чего оказались в участке, откуда Градский с большим трудом их извлекал.
Некоторым утешением северным викингам могло послужить то, что на следующий день они все-таки выступили в недавно открытом Рок- клубе Энергетического института, и после концерта восторженная толпа металистов стащила Богаева со сцены и носила по залу на руках. Тем временем в "Московских новостях" выходит извещение о создании Рок-федерации с изложением ее программы* (*Смирнов И. Просто как все нереальное. Московские новости, 1987, № 50.). Последний абзац содержит краткую оценку заслуг Базаровой и К° перед русской культурой.
И вот с сознанием своевременно выполненного долга мы с товарищами отправляемся в Лужники, где, как нам известно, попивает кофе в буфете не менее половины "селеновских" делегатов. И первый, кто попадается навстречу — тот самый рок-комсомолец из МГК, которому, оказывается, уже доверена регистрация нашего Устава в Верховном Совете. Как он его зарегистрировал, можете догадаться сами. И он обрушивает на мою голову упреки за то, что "экстремистской" публикацией в "Московских новостях" мы нанесли ущерб серьезной, планомерной работе по утверждению престижа Федерации в "верхах" и вообще подорвали единство рок-движения. "Единство с кем?" — рассмеялся я, но оглянувшись на протокольные физиономии недавних единомышленников, понял, что с ними проведена "серьзная и планомерная" разъяснительная работа в служебных помещениях Лужников. Таким образом, Всесоюзная Федерация рокеров прекратила свое существование. Аминь.
Позже состоялось еще одно сборище, которое оказалось не в состоянии даже составить документ в поддержку группы АЛИСА, подвергавшейся в Ленинграде преследованиям после так называемой "кокосовой аферы" (о чем речь впереди). А из Рок-панорамы при обилии участников, в основном филармонических коллективов, остались в памяти, пожалуй, только НАУТИЛУС, АЛИБИ и сам Градский. После чего оттесненные в тень "сыновья молчаливых дней" сделали правильные выводы о том, в какую сторону смещается барометр конъюнктуры.
Именно на Рок-панораме были посеяны те семена, которые через два года проросли на костях рок-движения холеными физиономиями, поносящими Ильича и воспевающими белое офицерство в такой же искренней манере, в какой они же призывали нас срочно ехать на БАМ. Вряд ли Градский этого добивался. Но ведь и автор этих строк добивался чего-то другого.

содержание

ЗАКАТ СОЛНЦА ВРУЧНУЮ
Так называлась группа, в которой на заре своей творческой биографии работал Гарик Сукачев.
После крушения "затейки"* (*"Затейкой" прозвали первую попытку ввести в России подобие Конституции — при восшествии на престол Анны Иоанновны.) с Федерацией, рок-движение превращается в мельтешение бессмысленной толпы, где каждая единица удовлетворяет свои потребности по принципу, хорошо знакомому тем, кто держит рыбок в аквариуме. Но еще около года "римская империя периода so`dj` соблюдала видимость полного порядка": сэйшена из клубов перемещались в спортивные ангары и даже на стадионы, росли цены на билеты, газетчики гонялись с диктофонами за теми, кого вчера оплевывали, в НИИ устраивали конференции по рок-культуре, после чего ученые профессионалы, безбожно переврав то, что от нас услышали и сгладив все острые места, издавали солидные научные работы.
А группы, которым посчастливилось всплыть на волнах рок- революции, жизнерадостно вписывались в потогонную гастрольную карусель.
Первым — НАУТИЛУС. Принятые летом 1987 года в высшие эстрадные круги, свердловчане потеряли всякое душевное равновесие при виде роскоши, окружавшей Аллу Пугачеву и ее коллег по "престижной кормушке". Не хотелось бы говорить ничего дурного об Алле Борисовне, как о человеке и певице: напротив, она начинала очень ярко и умудрилась донести "искру Божью" до серого экрана 80-х. Но как представительница определенной системы она не могла не воздействовать разрушительно на те таланты, что опекала. Ведь система-то не имела с искусством ничего общего. Она просто решала другие задачи. И совершенно закономерно те, кому Пугачева искренне по-человечески помогла (охотно допускаю благородство помыслов), в творческом отношении стремительна деградировали, будь то В. Кузьмин или БРАВО. Увидев Иванну — теперь, простите, Жанну, в "музыкальном ринге", я ее просто не узнал. Масштаб личности и обаяние величайшей советской эстрадной певицы оказывался трагическим образом пропорционален размерам причиняемого ею вреда. Следующим пассажиром "ненавязчиво-манящего поезда" стали наши черноголовские лауреаты. Для начала им было неудобно отказать хорошим людям, организовавшим для них совместный концерт с "Миражом". Потом они подсчитали разницу в гонорарах, которые могут заплатить "свои" за выступление в клубе, и филармонические деятели — за выход на арену спорткомплекса.
Еще летом 1987-го года рокеры были очарованы тем, что НАУТИЛУС, проводив в армию Потапкина, отказался заменять его на сцене другим барабанщиком. И выступал с ритм-машиной, на которую были записаны "потапкинские" ударные. Теперь они без сантиментов расстались со звукорежиссером А. Макаровым (как героиня пушкинской сказки уволила старика, недостойного ее нового царского звания) и решили заново переписать "Разлуку" на самой лучшей в стране "пугачевской" студии, которой распоряжался Кальянов. Результат получился исключительный.
Лучшие композиции были на высочайшем техническом уровне похоронены чуждыми по духу дискотечными аранжировками. Привыкшие штамповать попевки ни о чем, профессионалы оказались не в состоянии работать с осмысленным репертуаром. Они были профессионалами другой профессии. Но кем и какой профессии оказались музыканты, которые выпустили это в свет?
И все-таки вхождение НАУТИЛУСА в болото получилось совсем не таким гладким. Коэффициент их трения далеко не равнялся нулю. Здесь сама природа искусства сопротивлялась использованию его не по назначению, как стихи Есенина сопротивляются исполнению их Малининым. Отсюда апатия на сцене, творческая стагнация и непрекращающиеся конфликты и "перетасовки" состава, которые становятся едва ли не единственными новостями из жизни НАУТИЛУСА. Чувствуя, что "в игре наверняка что-то не так", каждый находил виновника в соседе по сцене. Умецкого заменил Алавацкий: он был уместен здесь, как Рауткин в райкоме. Тогда в качестве спасителя пришел с Урала сильный человек Егор Белкин. Его свергли за диктаторские замашки. После чего вернулся Дмитрий Умецкий, у которого не было диктаторских замашек. Он просто разогнал всю cpsoos (в том числе несчастного Хоменко, которого дружно обвиняли, что это именно он-де тянет НАУТИЛУС в эстраду, поскольку играл в ресторане) и увез Бутусова из "разлагающей" Москвы в Ленинград. Прекратились филармонические гастроли и, кажется, началась работа — над фильмом, сценарий которого обещал нечто достойное "Разлуки". Доброжелатели НАУТИЛУСА возлагали на с виду хипующего и, по слухам, бессребренника Умецкого большие надежды, не зная, что правой рукой он уже связывает группу кабальным договором с комсомольской фирмой под интеллигентным названием "Эврика".
Впрочем, я забегаю вперед. Дело не в частностях, не в Пугачевой, которая заботилась о НАУТИЛУСЕ, и не в Намине, который так же заботился о БРИГАДЕ С и КАЛИНОВОМ МОСТЕ, потому что судьбы других групп, не пересекаясь с Пугачевой и Наминым, складывались в похожие вензеля.
"Неуверенность в себе возбуждает его силы, а успех роняет их, — писал еще В.О. Ключевский о характере русского человека. — Ему легче одолеть препятствие, опасность, неудачу, чем с тактом и достоинством выдержать успех"* (*Ключевский В.О. Курс русской истории. Лекция XVII. Сочинения. М.. 1956. Т. I. С. 312,).
Если в 87-ом году афиша типа "Пресняков-мл. — ЧАЙ-Ф — "Мираж" или "Пресняков-с. — НАТЕ — Белоусов" воспринималась как оскорбление, то в 88-ом становится нормой. С крушением стены, отделявшей рок от эстрады в концертном бизнесе, рушилась и аналогичная перегородка в сознании молодой аудитории, которая не имела подпольного опыта. Согласитесь, трудно требовать от людей, чтобы они относились к вам лучше, чем вы сами к себе относитесь. На оправдания музыкантов: "в нашей программе, за которую мы отвечаем, не меняется ни одно слово и ни одна нота", "Урлайт" грубо, но резонно отвечал, что если часто подавать даже самое изысканное блюдо с гарниром из дерьма, в конце концов на него все- таки выработается (по академику Павлову) классический условный рефлекс.
Одновременно разрушались все те несокрушимые снаружи и очень хрупкие изнутри конструкции, которые поддерживали внутреннюю структуру рок-движения: традиции, ритуалы, взаимное доверие и солидарность, причем на смену им утверждались нравы не "буржуазного Запада", а отечественных высоких начальников.
— Автобус должен быть подан к вокзалу такой-то марки, иначе мы играть не будем!
— Гостиница "Космос"? Мы в этом сарае жить не будем! (Дело не в том, что произносящему действительно кажется сараем интуристовская гостиница — на самом деле ему нужно, чтобы еще как минимум год по Москве циркулировали слухи: "Ай, Моська, знать, она сильна, что ей и "Космос" — сарай").
— Со вчерашнего вечера наша группа подорожала — гоните еще пятьсот, а то на сцену не выйдем.
Весь этот мутный поток дешевого понта обрушился прежде всего на менеджеров. Володя Манаев со Светой Скрипниченко (опять же первыми в Союзе) начали устраивать большие сольные гастроли рок- групп по спорткомплексам и стадионам областных центров. И столкнулись с двумя проблемами. Первая уже знакома читателю: рэкет. Местная филармония требует "отстегнуть" (в среднем 10%) за право проведения концерта, в случае неуплаты он отменяется либо через "своих людей" в администрации спорткомплекса, либо через горком партии "по идеологическим мотивам". О второй трудности расскажет сам Володя: "Я не люблю эстраду и люблю рок. Но если я хочу, чтобы мой Культурный Центр не прогорел, я вынужден работать с эстрадниками. Денег они требуют примерно тех же, но хотя бы не опаздывают на концерт, не забывают инструменты, не появляются за десять минут до начала, когда зал набит битком, со словами: "Вова, opnbedh-ка тут моих человек пятьдесят". Наконец, они не выходят на сцену пьяными...»
В 1988-ом году едва ли не на каждом сэйшене разыгрывался спектакль под названием "Борьба с фотографами . Не дай Бог кто- нибудь наживет несколько рублей на продаже фотографий - поэтому снимать не разрешается никому. И вот на глазах у публики несчастных фотографов, не разбирая пола и возраста, бьют, пихают, ломают аппаратуру. Причем занимается этим не комсомольский оперотряд, а персонал самой группы. Никакой Филинов не додумался бы до более верного метода дискредитации. Как меня просветили умники-"экономисты" от рок-н-ролла, на Западе тоже нельзя использовать фото музыканта без разрешения. Я попытался объяснить, что погоню за Западом, наверное, не с этого надо начинать, а во- вторых, там подобного рода конфликты никто не решает "с опорой на собственные силы : там существуют соответствующие законы. Поняли или нет — не знаю.
Группа ЦЕМЕНТ была в числе немногих, кто отказался от профессиональной гастрольно-концертной деятельности Городянский по- прежнему проектировал свои фундаменты, подрабатывал в кооперативе. Янис ходил на завод а по выходным на демонстрации. Гена собирал краны. А Андрей сидя у себя в библиотеке, говорил так: Мы совершенно сознательно не увольняемся с работы. В существующей системе гастролей за пару лет человек превращается в быдло, с которым не о чем разговаривать. Мы не хотим быть такими".
Эту позицию можно было бы расценить как непрофессиональную, если бы те, кто следовал противоположной, не растеряли свои профессиональные качества так быстро и основательно.
Человек всегда ориентирован на референтную группу. И по мере того, как круг общения музыкантов все более замыкался на филармонических администраторах, соседях по программе "сборных" концертов, гостиничных б...х и того же сорта журналистах, с ними происходили те самые перемены, о которых пишет великий детский поэт Олег Григорьев (автор "Электрика Петрова" с проводом на шее):

Попал я в стадо свиней,
Залез на одну, сижу.
И вот уже я вместе с ней
Хрюкаю и визжу.

Мы уже отмечали, что рок — искусство прямого личного самовыражения. Поэтому лучшее, что оставалось человеку в такой ситуации — это исполнять свои старые хиты раз от раза все менее выразительно, ведь нужно быть слишком уж профессиональным актером, чтобы пророчествовать перед народом, не имея в душе никакой искренней боли, кроме как за обмен валюты и покупку "Жигулей". Кроме того, спокойная вдумчивая студийная работа, без которой невозможно ни рождение новых идей, ни их воплощение в достойную форму, тоже осталась в нищем прошлом — теперь на нее не хватало времени даже у тех, кто не пропивал концертные гонорары, сберегая деньги на запись. Потому что в любую минуту мог зазвонить телефон и предложить такие условия, от которых только больной откажется. Вот почему наши группы в 1988-ом г. продолжали пережевывать творческие озарения 1985-го. Те же, кто пришел по их стопам в 88- ом, брали пример со старших. Подбирали с пола старую чужую жвачку.
Так расплодилось по городам и весям великое стадо АВТОУДОВЛЕТВОРИТЕЛЕИ, немногим уступающее поголовью настоящих свиней: ПУТТИ, ИНСТРУКЦИЯ ПО ВЫЖИВАНИЮ, АНЧ, вплоть до широко разрекламированного Ника Рок-н-ролла, не лишенного актерского таланта, но не внесшего в наследие Панова-83 ни единой новой ноты; покатили за рубеж ВА-БАНК (катастрофически поглупевший ЧАЙ-Ф) и KNKHR@, которая была отличной пародией на Кинчева — представляете себе Кинчева раздувшимся в Винни-Пуха? — если бы только ЛОЛИТА знала, что это не всерьез; наконец — штампованные как ВИА 70-х годов герои, сообразившие, что в амбразуре нет пулемета, и мастера "стеб-рока", бесконечно хихикающего над КПСС, милицией и военными примерно так, как шакал Табаки мог бы провожать и последний путь своего покровителя Шерхана.
Между тем, в 1987 году формируется новая популяция советской эстрады, по сути ничем не отличающаяся от предыдущей, но молодая, не успевшая разжиреть и полная юношеского задора: догнать и перегнать Серафима Туликова и Юрия Антонова по объему сберкнижки. Ее в рок-журналах часто обозначают как "ласковый май", имея в виду не конкретную организацию, а явление в целом.
Это явление теснит рокеров в хит-парадах и особенно — в студиях звукозаписи, а бюрократия, у которой в руках по-прежнему все рычаги, не уступает своим старым врагам ни пяди — тем более, что никто всерьез и не настаивает на уступках. По-прежнему запрещают концерты за пять минут до начала (ЗООПАРК в МАИ, ТЕЛЕВИЗОР в ДК им. Горбунова) и целые фестивали (Ростовский). По- прежнему телевидение отводит на "молодежные ритмы" передачу "Музыкальный ринг", где рок-музыканты унижаются при всем честном народе, дергаясь под фонограмму и отвечая с по чтением на вопросы подсадных идиотов. Кое-что начинают со скрипом показывать политические передачи, прежде всего "Взгляд" — не станешь же иллюстрировать трагический репортаж "Девочкой моей белоусой" — но качество видео- и звукозаписи советских рок-групп настолько низкое, особенно на фоне зарубежных клипов, что трудно сказать, работает это на рекламу или на дискредитацию. "Мелодия", правда, выпустила несколько дисков на основе старых фонограмм работы подпольных "писателей". Лучше всего их отрецензировал один из тех, кого таким образом осчастливили — В. Цой: "Я в газете прочитал, что выходит наш альбом. Я не знаю, почему в нашей стране государственная фирма может выпускать пластинки без разрешения и без всякого ведома автора, оформлять, как они хотят, писать на них, что угодно"* (*Цой В. Музыка должна охватывать все. Комсомолец Татарии, 5.11.1988.).
В ноябре 87-го года в Ленинграде произошли события, более привычные для Москвы. На концерте АЛИСЫ во Дворце спорта "Юбилейный" произошел инцидент: милиционер у входа грубо оттолкнул беременную жену Кинчева, Костя за нее заступился, а затем еще сказал со сцены несколько слов, которых произносить не следовало. Ситуация неприятная, но естественная в стране, которая еще только учится проводить массовые мероприятия такого рода, как концерты АЛИСЫ — группы, окруженной в Ленинграде своего рода культом. Дальше начинается провокация. В областной молодежке "Смена" журналист В. Кокосов публикует статью "Алиса" с косой челкой"* (*Кокосов В. "Алиса" с косой челкой. Смена, 22.XI.1987.)и в ней обвиняет музыкантов в ... нацизме на том основании, что Кинчев, якобы, кричал со сцены "Хайль Гитлер". Все это представляет собой откровенную выдумку: с таким же успехом Кокосов мог бы утверждать, что "Хайль Гитлер" кричали делегаты XXVII съезда партии. Тем не менее концерты АЛИСЫ запрещаются не только в Ленинграде, но и по всей стране; статья Кокосова, вслед за статьей Нины Андреевой, рассылается услужливой рукой по обкомам, и редакция "Смены", на которую Кинчев подал в суд, занимает такую же жесткую позицию как "Комсомолка" в Москве на предыдущем процессе. Видимо, главный редактор В. Югин затягивал процесс в расчете на общеполитический поворот вправо. Впоследствие, не дождавшись такого поворота, он становится одним из шумных борцов с "номенклатурой и КГБ". Мне довелось непосредственно общаться с Югиным в коридоре суда: не lncs не поздравить демократическое движение со столь ценным приобретением.
К сожалению, рок-движение оказалось не в состоянии поддержать какими-либо организованными действиями даже такого знаменитого своего лидера как Кинчев (если, конечно, не считать поддержкой нападение подростков на В. Кокосова). Реальную помощь АЛИСЕ оказал журналист Евг. Додолев, известный своими публикациями о семействе Брежневых. Его вмешательство предопределило исход процесса: победу АЛИСЫ спустя всего каких-нибудь 8 месяцев после публикации в "Смене".

содержание

АЛЕКСАНДР БАШЛАЧЕВ
покончил с собой в Ленинграде 17-го февраля 1988 года. Случилось так, что я был на трех его последних концертах. В большом переполненном зале московского энергетического института он несколько раз порывался уходить: "Хватит...", но его вызывали снова. И все бы хорошо — только потерял новую шапку. Настя стала его утешать: "Плюнь, другую купишь", а он сказал: "Снявши голову, по волосам не плачут". А потом опять улыбался: действительно, ерунда какая, главное — концерт хорошо прошел.
Спустя несколько дней мы поехали в химический "ящик": сначала я что-то рассказывал про наши группы — тогда к ним проявляли огромный интерес во всех поколениях и слоях общества, как позднее к колдунам, — потом представил "первого поэта нашего архипелага". Знаете, перед Сашиными концертами всегда возникал страх, и не только у меня: а поймут ли? Вдруг какие-нибудь жлобы начнут уходить, ругаясь: слишком, мол, сложно, "Шизгару" давай! Но этого не случилось ни разу, где бы он ни выступал, а он выступал в самых разных аудиториях. После концерта химики в восторге устроили банкет... На фоне общего сухого закона они чувствовали себя великими Гетсби. Саша был довольно равнодушен к СНЗ—СН2—ОН, в хит- параде наших рок-звезд по этому признаку он занял бы одно из последних мест, но здесь его так старательно угощали... И уже совсем поздно, в полупустом метро, он решил спеть "Лихо" — но не так, как обычно, а весело, и как раз на словах "В огороде рыщет бедовая шайка..." перед нами остановился вагон и оттуда вывалился еще более поддатый мужичок в каком-то нелепом полушубке и в шапке с торчащими ушами, в кино такими изображают старых партизан — как будто из песни выскочил. "А вот и батька-топорище" — обрадовался Саша.
А третий и самый последний концерт он отыграл на квартире у Марины Тимашевой. И уехал в Питер.
Не хотелось бы углубляться в причины и мотивы того, что он совершил, дабы не разводить сплетни, тем более что причины эти не общественные, они скрывались в нем самом, и смерть его была много раз им самим пропета:

Рука на плече, печать на крыле,
В казарме проблем банный день, промокла тетрадь.
Я знаю, зачем иду по земле.
Мне будет легко улетать.

Как и те поэты, кто до него уходил рано и добровольно, он был поэт — этим и интересен. Наверное, настоящая медицина могла бы спасти его от депрессии — та медицина, которой у нас нет. Но Саша не считал себя больным — и кто из нас, изучивших на собственном опыте прелести "психушки", решился бы "сдать" туда товарища?
Сразу после похорон в не слишком ясном рассудке я написал в некрологе такие слова: "Он ушел именно тогда, когда, казалось бы, p`qo`umsr{ все двери: пиши, пой, живи". Именно — казалось бы. Только для меня это был речевой оборот, гармонизирующий предложение. А Саша уже больше года как не писал новых песен. И из старого знаменитого "Времени колокольчиков" выбрасывал слова "рок- н-ролл".
Именно Башлачев прожил это рок-н-ролльное время так честно и последовательно, как никто другой. Удивительно спокойный в отношении всей той внешней суеты, которая окружает творчество, он не был против (резкий протест — тоже свидетельство повышенного внимания), а скорее вне. Выступал не там, где больше заплатят (о ТВ, престижных тусовках, заграничных вояжах и не говорю), а там, где было приятно выступать, где собиралась симпатичная аудитория.
Я с ужасом осознаю, насколько меньше стало таких мест с Сашиным уходом.

содержание

ПОСЛЕДНЕЕ ЛЕТО
Неутомимый Пит Колупаев перебрался из Подольска в Москву, и не куда-нибудь, а в Парк культуры Горького, где решил ознаменовать открытие теплого летнего сезона грандиозным съездом малоизвестных периферийных команд в Зеленом театре. Билеты катастрофически не расходились. В счастью для энтузиастов фестиваль запретили, не дождавшись, пока он позорно рухнет сам собой. Те группы, которые успели добраться до Москвы, выступали бесплатно среди достаточно равнодушной толпы, гуляющей в парке Горького, и все причастные к мероприятию могли по-прежнему чувствовать себя героями.
А будущие герои вышли на арену первой общесоюзной политической кампании — по выборам (хотя это было по сути назначением) делегатов XIX партконференции. В условиях обострения борьбы разных группировок и кланов номенклатурные связи ослабевали.
И когда НМЦ, арендовавший для концертов рок-лаборатории Малую арену Лужников, оказался не в состоянии обеспечить реализацию билетов, Москонцерт перепродал аренду на эти дни Свете Скрипниченко. Братьев по классу продал. А классовый враг Света моментально выписала в Москву абсолютно "невъездные" АЛИСУ и ТЕЛЕВИЗОР.
На Пушкинской площади у "Известий" происходил одни из первых, робкий и жалкий политический митинг. В Лужниках тем временем тысячи крепких парней мощным ревом приветствовали каждую чеканную формулировку новой прокурорской речи Михаила Борзыкина — "Надо спешить!", где он расставил по местам всех, кого боялась назвать своими именами пресса и митинговые ораторы: от гопников и "Памяти" до "седовласого Кузьмича", пребывавшего той весной не на пороге пенсии, а на вершине власти.

Спи, Сталин.
Эта машина всех нас раздавит.
Нет никаких гарантий.
Зверь все еще жив.
Нам надо спешить, спешить, спешить!

Если бы Миша показал, куда надо спешить — тысячи пошли бы, не раздумывая. Так и случилось в Ленинграде, когда накануне VI фестиваля у рок-клуба отняли арендованное помещение Зимнего стадиона — Борзыкин собрал толпу и повел ее на Смольный. Революционеры прошли пол-дороги, когда появились представители власти: "Все в порядке! Помещение ваше!" Героями этого фестиваля стали, как ни странно, гости: ЧАЙ-Ф, КАЛИНОВ МОСТ и харьковская группа ГПД, возглавляемая тем самым Александром Чернецким, которого год назад отловил на вокзале в Риге Яхимович. Только mnb{e его песни были совсем отчаянные. Так же как последняя программа ДДТ.

Я вчера похоронил корешка,
А он, подлец, да помирать не захотел.
Корешок растет живехонек в земле.
А я где?

Вечный смутьян Задерий прочел со сцены письмо к партконференции, подготовленное идеологами из "Урлайта" и РИО. Его приняли как на казачьем кругу. "Любо ли, атаманы молодцы?" — "Любо!" На всякий случай заметим, что документ был и серьезнее, и радикальнее подготовленных к конференции речей: он начинался с благодарности Горбачеву за все, что тот сделал, и предлагал, среди прочего, рыночную экономику, отмену сухого закона, полное и немедленное уничтожение "стратегического ядерного оружия, поскольку оно представляет собой средство не самообороны, а самоубийства" и роспуск комсомола, "окончательно исчерпавшего доверие молодежи". Поскольку при отправке этого письма на конверте поставили мой обратный адрес, через некоторое время после окончания конференции я получил бумажку из райкома партии. Меня вежливо поблагодарили за предложения, которые "будут учтены". Что ж — так оно в конечном итоге и получилось.
Только пока Задерий читал манифест, Зимний стадион штурмовали желающие попасть на АЛИСУ без билета. Обидевшись на тех, кто их не пускал, "новые рокеры" забрасывали вход в зал камнями, нанося увечья ни в чем не повинным людям. Это были те самые гопники, от которых мы защищали свой храм. Только вошли они совсем в другие двери.
А в рок-клубе готовили новый номер журнала "Рокси", включавший, помимо прочего, гадкую сплетню об обстоятельствах гибели Башлачева. Мы с Бурлакой, заранее познакомившись с текстом, отловили в сквере у Зимнего стадиона одного из редакторов: "Как можно это печатать? Ты же знаешь, что это ложь". "У нас плюрализм" — отвечал он.
Летом из разных городов поступают новости: на концертах звезд залы иногда оказываются пустыми. В Москве многие из тех, кто не пропускал ни одного сэйшена и готов был ехать за город на электричке в любую погоду ради встречи с неизвестной группой, теперь не торопятся покупать билеты на известные: "скучно", "одно и то же". "Урлайту" впервые предъявляются претензии по поводу "Рок- хроники" — концертных репортажей и новостей из жизни групп: "Не много ли места вы под это отводите?"

содержание

ПУСТИТЕ ДУНЬКУ В ЕВРОПУ
Впрочем, музыкантов и рок-клубовских администраторов эти новости не настораживают, как и то, что "ласковые маи" выходят в хит-парадах на первые места. Они нашли себя — за границей. Оказывается, одна поездка, даже если на концерт придут пять человек, может обернуться выгоднее месяца утомительного общения с толпами "урлы", которая все равно ничего не понимает в настоящем искусстве. Лишь бы найти мецената, который оплатит дорогу.
Однако восстановление связей с "метрополией" вовсе не оказало на наш рок ожидаемого благотворного воздействия. Во-первых, в начальный период перестройки контакты с Западом были в значительной степени монополизированы. В столице, например, ими ведали рок-лаборатория (для нее "внешнеполитическая" деятельность становится основной после того, как концертная монополия приказала долго жить) и Центр Стаса Намина. Хотя Намину стоило бы простить ecn грехи уже за то, что он ввозил в страну настоящую западную музыку, повышая тем самым культуру аудитории, а не только торговал суррогатами, как С. Лисовский, А. Разин, А. Литягин и другие нувориши нашего полукрепостнического недокапитализма.
Ленинградский вариант представляла Джоанна Стингрей. Хорошо помню, как на мемориале А. Башлачева (о котором разговор еще впереди) эта дама собирала у музыкантов подписи под "телегой" (в данном случае уместно именно жаргонное наименование) против своих соотечественников, появившихся в зале с видеокамерой. Мне и раньше казалось, что Джоанна (в отличие от Сидни Лаупер) — скорее советская певица, чем американская (надеюсь, читатель поймет, что я имею в виду) — но тогда пришлось убедиться, что предприниматель она тоже "нашенский". Таким образом, "свободные" западные контакты долгое время были вовсе не свободными, а Ставили музыкантов в зависимость все от той же силы, которая заправляла в Минкультуре, на "Мелодии" и в ЦК ВЛКСМ.
(Кстати, как вы думаете, к кому приезжала делегация "Гринпис" с участием А. Ленокс, П. Гэбриэла, Д. Бирна в 1989 году? К "зеленым"? К "Семипалатинску — Неваде"? К рокерам? Нет. К т. Сухорадо на "Мелодию").
Другая причина глубже и печальнее. В страны, где не знают русского языка, наши ребята с их музыкальным и сценическим уровнем приезжали отнюдь не в качестве музыкантов. За немногим исключением они появлялись там в унизительной роли поющих матрешек с этикетками "Мэйд ин перестройка". То же относится и к большей части наших авангардистов разных жанров, профессиональных демократов и прочих завсегдатаев Шереметьево-2, которые по справедливости должны были бы переводить Горбачеву не менее 50% своей валютной выручки. Ложное положение скорее развращает их, нежели образовывает. Можно вспомнить характерную для американской литературы фигуру индейца-забулдыги, который уже оторвался от своей традиционной культуры, но так и не приобщился к европейской, поскольку не нашел в ней для себя места (разве что в углу грязного бара).
Нет никакого парадокса и в том, что иные города, активно посещаемые иностранцами, от этого не облагораживаются, а напротив, оскотиниваются до крайности: например, моя родная Москва. Горе городу, где профессии холуя, тусовщика и шлюхи становятся массовыми.
Так что волшебные слова "Пустите Дуньку в Европу" принесли счастье только тем, кто не стеснялся их громко и внятно произносить. И я подымаю свой бокал самодельного "кьянти" из черноплодной рябины за группу "Gorky Park" ("Парк Горького").

содержание

У СОСЕДЕЙ
Теперь расскажу, как складывались отношения с соседними жанрами, благо по улицам столицы и даже из города в город можно было перемещаться без ведома Госконцерта, "Межкниги" и иных контор (в ходе борьбы за суверенитет эта недоработка постепенно исправляется). Литературный мир устами Вознесенского откликнулся на появление Гребенщикова, поставив его в редакционном врезе "Огонька" к статье Вознесенского через запятую с Игорем Николаевым* (* Огонек, 1986, № 46.). Согласился он и с существованием поэта Башлачева — но только после его смерти, причем те же самые редакции, которые отвергали Сашины стихи и даже вычеркивали фрагменты из обзорных статей, легко и непринужденно включились в траурную церемонию. Как заметил Градский, "здесь охотно венчают героев — но в могилу сперва упекут". Театр, за исключением Иркутского ТЮЗа, о котором я уже писал, склонялся к srhkhr`pmnls использованию рок-музыки в "молодежных спектаклях", начало чему положил еще в 76-ом году В. Спесивцев, когда включил в «Ромео и Джульету» музыку Элиса Купера.
Кинематограф казался ближе всего к року и по технологии, и по обстоятельствам рождения. Кроме того, на Западе они выращивали общее дитя — видеоклип, неведомое советским рокерам едва ли не по сию пору. Единственное у нас полноценное произведение искусства в этом жанре — "Поезд в огне" АКВАРИУМА ("Полковник Васин"). Все остальное разделяется по категориям учебных работ, великих замыслов, не воплощенных из-за технической бедности, или чисто театральных миниатюр, связанных с музыкой только фактом ее звучания за кадром (всем известно, что фигурное катание сопровождается музыкой, но от этого репортаж о чемпионате по фигурному катанию не становится видеоклипом).
А первый серьезный большой фильм о рок-н-ролле начал снимать еще в 1987-ом киевлянин Петр Солдатенков по заказу ВПТО "Видеофильм" — новой всесоюзной монополии, созданием которой советская бюрократия не могла не ознаменовать рождение нового искусства. То есть искусство было на Западе — а монополия у нас. Солдатенков назвал фильм "Монологи на фоне старого кирпича", привлек к сотрудничеству ДДТ и попытался проследить бардовские традиции в роке. Такая направленность-вызвала негодование ген. директора "Видеофильма" О. Уралова, особенно раздраженного появлением на экране Александра Галича. Фильм начали уродовать так, как не уродовали в 70-е годы; он вышел с большим опозданием, под другим (весьма банальным) названием и в общем не оправдал наших надежд. Зато "Рок" ленинградского режиссера А. Учителя, основной пафос которого заключался в том, что эти уродцы (рок- музыканты) вовсе не такие уж страшные (у них даже дети могут быть!) получил мощнейшую рекламу и оказался вдруг чуть ли не в одном ряду с работами Ромма и Подниекса. Неисповедимыми путями окажутся "шедеврами" "Маленькая Вера", "Такси-блюз" и другие работы в стиле "неоконъюнктура". Впрочем, парадокса здесь нет: те же механизмы и те же люди при них так же согласованно поднимали к парнасским высотам образцовые произведения соцреализма.
Есди же говорить о настоящем искусстве, то при жизни рок- культуры успел выйти только один фильм — "Асса" С. Соловьева. Его тоже не назовешь творческой удачей. С. Говорухин играет сильного, гордого и умного человека — "крестного отца" мафии Крымова — который разбивается о ничто, о пару дешевых кукол. Из этого сюжета Соловьев мог сделать высокую трагедию; Крымова убивает сам порядок вещей, не терпящий умных и независимых людей. Но получилась травиалъная мелодрамма "Старый муж, грозный муж". Обильное использование в "Ассе" рок-музыки: КИНО, С. Рыженко, АКВАРИУМА сразу же позволило отнести картину к несуществующему разряду рок- кинематографа и предъявить Соловьеву массу претензий по поводу искажения реального облика рок-культуры. На что М. Тимашева высказала остроумное предположение: а что, если Соловьев, назначая главным рок-героем тусовщика Африку и перенося действие в ресторан, демонстрировал не славное прошлое, а неотвратимое будущее?*( * Тимашева М. Где же выход? Рокада. М., Внешгоргаздат, 1989.)
Впоследствие многие рок-музыканты: Цой, БГ, Шевчук искали убежища в соседнем кинематографическом доме, но теперь представляли уже не свой родной жанр, а самих себя в качестве актеров.

содержание

МЕМОРИАЛ БАШЛАЧЕВА
Летом 1988 г. я твердо решил, что пора выходить из игры. Opnqrhre за грубость, мне стало скучно убирать за кем-то блевотину или разнимать драку из-за трех рублей в то время, когда в соседнем ДК проходила встреча с Сахаровым. Оставался последний долг. Рок- движение не могло уйти в архивную пыль, не почтив память о Башлачеве прощальным парадом, достойным нашего общего прошлого.
Но быстро выяснилось, что молодежный центр, где работали Света Скрипниченко и Володя Манаев, не может заключить прямого договора ни с одним из престижных столичных спортсооружений. Принудительный посредник при Лужниках — Москонцерт — в разгар подготовки вдруг потребовал, чтобы тяжкие труды по получению денег с мемориала ему компенсировали еще четырьмя коммерческими концертами АЛИСЫ и КИНО в том же Дворце Спорта. "Антисоветские мафиози" очередной раз уступили честным советским чиновникам, поскольку дату мемориала уже с огромным трудом увязали с гастрольными графиками десятка групп. Почувствовав "слабость партнеров", Л. Степанов из Москонцерта мог спокойно сообщить им и о том, что тысяча билетов, согласно предварительной договоренности оставленная для музыкантов, организаторов и их друзей, "реализована через кассы". (Трудно сказать, появились ли вообще билеты на это мероприятие в кассах). А на первом же коммерческом концерте КИНО из-за полного непрофессионализма охраны порядка и администрации началось побоище. "Московский комсомолец" услужливо обвинил в случившемся публику и ... Виктора Цоя* (* Кириллов В. Дикари. Московский комсомолец, 19.Л.1988.). Вдохновленные поддержкой демократической прессы, первый секретарь райкома партии, директриса Дворца и Ко запретили концерты АЛИСЫ. Москонцерт не возражал — убытки все равно ложились на молодежный центр. Видимо, только страх перед массовыми беспорядками удержал теплую компанию от того, чтобы запретить заодно и мемориал малоинтересного для них поэта.
Эпохи, даже героические, часто завершаются фарсом. К счастью, в данном случае этого не произошло, и кода "времени колокольчиков" оказалась величественной — достойной самого времени. Все произошло именно так, как и должно было произойти, и 20 ноября 1988 года каждый честно сыграл свою роль. Чиновники делали то, что они делали для нас все прошедшие восемь лет, и умудрились-таки наложить на мемориал печать своей навязчивой заботы, вырубив электричество группе КИНО на последней песне ("Почему я всегда оказываюсь крайним?" — с горечью говорил Цой). Охрана так называемого "порядка", представленная в основном комсомольским оперотрядом, компенсировала недостаток профессионализма хамством и откровенной провокацией, чтобы обеспечить материал на тему "разнузданной молодежи" своим партагеноссен для очередной публикации. Впрочем, и отсутствие материала не помешало все той же молодежной газете живописать "бутылки, порванное нижнее белье и презервативы", якобы раскиданные по залу "неформальными группировками"* (* Кравченко В. Хроника происшествий. Московский комсомолец, 26.11.1988.). Никаких других слов о шестичасовом концерте с участием ДДТ, КИНО, АЛИСЫ, НАТЕ, ЧАЙ-Фа, ЗООПАРКА, ТЕЛЕВИЗОРА, Наумова, Рыженко, Градского, АУКЦИОНА, Макаревича у нее не нашлось. И об этом не стоит жалеть. Мы сохранили свою традицию, они — свою. Если бы они нас похвалили, то нарушили бы чистоту жанра.
Между тем, молодежь в зале продемонстрировала редкую выдержку, для чего не потребовалось увещеваний со сцены, а хватило единственной просьбы: "Ребята, Сашины друзья очень просят помочь им провести по-человечески его вечер...", и все шесть часов во Дворце поддерживался идеальный порядок, если не считать хулиганства "комсомольцев". Разве что резкий парень Шевчук, выведенный из душевного равновесия тем, что прямо на выходе со сцены свинтили солиста АУКЦИОНА Гаркушу, произнес в микрофон qknbn, отлично рифмующееся со словом "Лужники". И когда схватили самого Шевчука, охраняемую гопниками дверь, за которой опального певца держали, штурмовали рука об руку музыканты, монтировщики декораций, корреспонденты "Огонька" и ребята из USA, быстро въехавшие в наши проблемы.
Концерт памяти Башлачева закончился. И герои рок-н-ролла отправились на "Интершанс" — выставлять свое искусство на прилавок рядом с продукцией Михаила Муромова...

содержание

ОДЕРЖАНИЕ*
(См. "Улитку на склоне" Стругацких.)
Московский Телецентр ассоциировался у меня со следственным изолятором. "Режимное учреждение" — объяснили нам с Аллой Аловой (ныне заведующей "Анти-СПИДом в "Огоньке"), когда уже в разгар перестройки режиссер "Рок-телемоста" Москва—Ленинград сдавал в милицию неугодных журналистов.
Но сегодня у нас были необходимые пропуска на "Музыкальный ринг", переехавший из Питера в Москву, чтобы лучшие рок-музыканты обеих столиц могли померяться силами в прямом эфире. В число лучших не вошли Цой, БГ, Макар, Романов... Говорили, что Шевчук получил приглашение, но ответил, что на такой ринг готов выйти только против Кобзона.
— Утром была репетиция, — сообщил друг, дежуривший в режимном учреждении с утра.
— Репетиция прямого эфира?
— Да. Вопросов и ответов. Девочек у телефонов предупредили: во время съемки не сидите просто так, а делайте вид, что слушаете и записываете.
Я засмеялся: это уж ты клевещешь на советскую действительность, — и отправился в зал, напевая себе под нос старую песенку Градского о "лапинском", доперестроечном телевидении:

...А за этим, сна не зная, редактура наблюдает,
Репетирует, когда, зачем и кто,
Кто заплачет, кто завоет, кто утешит, успокоит,
Кто споет — не дай Бог, ежели не то.

Как только зрителей рассадили по секторам маленького цирка, я увидел шустрого молодого человека, который давал каждому сектору указания, как похлопать, когда потопать. После чего на "пятачок" в центре выходили разные группы и изображали под фонограмму страшное увлечение игрой. Потом, отложив инструменты, экспромтом, легко и остроумно, как Маяковский на диспуте, отвечали на отрепетированные с утра вопросы. Доверчивые телезрители должны были определить победителя в "честном" турнире.
Зрелище не уступало прославленному "Muppet Show". Но никто не позволил себе ни словом, ни жестом выразить сомнение в происходящем. Я смотрел в грустные глаза серьезного музыканта Романа Суслова и пытался понять: ему-то что здесь нужно? Ведь никогда в жизни ни Искандер, ни Астафьев, ни Анатолий Васильев не согласились бы опуститься до "Литературного" или "Театрального ринга" такого сорта.
Впрочем, я-то пришел сюда по делу. В нужный момент. мне должны были передать микрофон и обеспечить произнесение в эфир нескольких слов — о коллеге выступающих сегодня музыкантов, который, может быть, смотрит эту передачу в лагере на Северном Урале. Накануне мы получили очередную порцию отписок из прокуратуры и Верховного Суда по делу Новикова.
Оставалось пять минут. Модно одетые мальчики и девочки вокруг прилежно, как в передаче "Веселые старты", хлопали и топали. Ученые дяди задавали сложные вопросы, придавая "Рингу" известный академический лоск. В секторе напротив воседал "весь синклит" из НМД в окружении свиты длинноволосых, припанкованных, увешанных модными "фенечками" музыкальных юношей, которые хотели ездить на гастроли не только в Рязань, но в Лондон или Париж.
И тут я понял, что случится, если я обломаю им кайф. Нет, меня не сдадут в милицию и даже не выключат микрофон. Зачем? Мне не дадут говорить сами музыканты: "Это не к нам вопрос, а к прокурору. Ха-ха-ха". Зрители прервут возгласами с мест. Тусовка будет дружно хохотать. Ведь сценарий не навязан им сверху начальством, это их родное, взаимовыгодное дело, и они не допустят, чтобы в него вмешивался с посторонними вопросами кто-то не из их круга:
Я сказал: "извините, микрофон мне не нужен", и направился к выходу, не дожидаясь окончания турнира.

содержание

РАЗМЫШЛЕНИЯ
О ПЕРВЫХ И ПОСЛЕДНИХ
С амплитудой всего в два года судьбу героев нашей истории "запятым по пятам, а не дуриком" повторило демократическое движение в политике. Правда, академик Сахаров не дожил до того времени, когда слово "демократ" стали воспринимать как ругательство. Хотелось бы разобраться в той тягостной закономерности, по которой благородное дело самоуничтожается самим фактом своего торжества, а у рыцаря, одолевающего дракона, немедленно вырастают хвост, чешуя и прочее, отнюдь не из рыцарской экипировки.
Здесь нам придется с порога отвергнуть многие расхожие объяснения, как то: "советский рок погубила коммерция". То, что у нас называют "коммерция" так же похоже на комерцию, как наш портвейн на славное вино из Порту. Система, уничтожившая рок, не имела ничего общего с западным шоу-бизнесом: плоть от плоти сталинской феодально-крепостнической экономики, она должна рассматриваться в ряду таких явлений как "плодовощторг" или "общепит". Тот, кого не убедила в этом прочитанная книга, может устроить простой эксперимент, поставив на видеомагнитофон сначала "All that jazz" Боба Фосса, а затем - по выбору — "Как стать звездою", "Наш человек в Сан-Ремо" или любое подобное произведение. Если, конечно, хватит сил досмотреть второй фильм до конца. Другой миф — советская эстрада победила демократическим путем, поскольку соответствовала уровню развития нашего народа. Забавно, но этот тезис с наибольшим энтузиазмом отстаивают как раз те, кто сделал все возможное, чтобы помочь народу сделать именно такой "выбор". Это напоминает не к столу рассказанный анекдот про пьяного, которого тошнило в переполненном метро: "Я — свинья?! А на себя-то посмотрите!" Безусловно, есть определенный процент населения, который предпочитает потреблять суррогаты. В результате массового алкоголизма и плохой работы медико-генетических консультаций у нас этот процент выше, чем в некоторых других странах. И тем не менее, в литературе в те же 87—90-е гг. "Космическая проститутка" не истребила начисто ни Искандера, ни Солженицына, ни Стругацких, ни Эко.
Рок уступил "ласковому маю" прежде всего потому, что добровольно отказался от своих природных преимуществ и принял бой на чужой территории, где занимающая командные высоты бюрократия была безусловно на стороне "социально близких" мальчиков, открывающих рот под фонограмму, а не Майка или Шевчука. Художнику, p`qohq{b`~yels стену фреской, трудно работать наперегонки с маляром, который закрашивает ее из пульверизатора. "Честная демократическая конкуренция" для рокеров выразилась в том, что их как художников не только приравняли, но поставили в худшее, по сравнению с маляром, положение. Впрочем, их никто не заставлял на такие условия соглашаться.
Важно учитывать и то, что при перестройке рок быстро утратил уникальность положения "заповедника свободы" — началась массовая эмиграция в "чистую" религию, политику, литературу многих деятельных участников рок-движения, причем как раз лучших в интеллектуальном и нравственном отношении. Вакантные места немедленно занимали тусовщики, привлекаемые модой и большими деньгами.
Но все эти объяснения скользят по поверхности явлений. Они слишком лестны для нашего самолюбия, чтобы объяснить нелестную реальность. Мы так и не поняли нашей любимой песни: "здесь первые на последних похожи".
Подобно афганским моджахедам, рокеры были непобедимыми партизанами, и они оказались точно так же не способны извлечь из завоеваннной свободы ничего доброго ни для себя, ни для окружающих. До тех пор, пока на общество давил один исполинский пресс, ситуация была проста как диод: играешь ты на "да" или не "нет", и в такой ситуации мы знали, что делать. Многовариантный выбор привел нас в растерянность:

Но если все открыть пути.
Куда идти и с кем идти,
И как бы ты тогда нашел свой путь?

(То, что Макаревич из 70-х годов разглядел саму возможность такого сюжета, достойно удивления не меньше, чем подводная лодка, предсказанная Жюлем Верном.)
Главный враг оказался не вовне, а внутри каждого. Ведь общество — целостный организм, в котором подпольная часть пусть не так явно, как официальная, но все равно несет на себе отпечаток системы. А то, что мы называли "хомо советикус", в действительности уходит корнями куда глубже 1917-го года. Еще античные авторы писали об особенностях психологии, отличающих раба от свободного гражданина — хозяина отцовской земли, наследника славы предков, участника народного собрания в родном и любимом городе. Они же отмечали, что в обществах тотального рабства несимпатичные "рабские" качества свойственны всем: от низшего пролетария до вельмож и интеллектуальной элиты. "Здесь первые на последних похожи". А последние — на первых. Революции рабов ведут к новой диктатуре новых рабовладельцев.
Замкнутый круг не разорвать усилием мышц. Путь к настоящей свободе труден и долог. Но не безнадежен.
Герои книги сделали на этом пути только самые первые шаги.
Не исключено, что "искра электричества" в нашей стране возродится — может, под каким-то другим названием. Но это будет уже совсем другая история.

содержание

ВМЕСТО ПОСЛЕСЛОВИЯ
М. Тимашева, А. Соколянский:
ЛИКИ РУССКОГО РОКА
В отличие от молодых бунтарей Европы и Америки, отечественные "шестидесятники" — поколение довольно взрослых (или до времени onbgpnqkebxhu) и сравнительно тихих людей. Залихватскому буйству рок-н-ролла они навсегда предпочли вдумчивую зоркость "бардов": первые песни протеста были у нас умны и негромки. Оглядываясь на своих страших братьев, рокеры впервые впитывали в себя уважение у слову, тем более что и играть им, за отсутствием электрогитар, часто приходилось на "акустике", компенсируя слабость звука напряженностью мысли. По возрасту наш рок моложе мирового лет на десять, но рос он с удивительной быстротой, опережая в слове и смысле доступные возможности техники.
Человека, равно любимого двумя поколениями, связавшего два поколения, звали Владимир Высоцкий. Было бы глупо втискивать его в "рокеры", несмотря на то, что многие его песни (скажем, "Парус" /"А у дельфина взрезано брюхо винтом".../) гораздо ближе к канонам рока, нежели к бардовской традиции. Но сказать, что без Высоцкого отечественный рок рос бы по-другому и гораздо медленее — только справедливо.
"... Поэты ходят пятками по лезвию ножа и режут в кровь свои босые души", — пел Высоцкий.
"...Поэты в миру после строк ставят знак кровоточия. К ним Бог на порог — но они верно имут свой срам", — откликался Башлачев.
На концерте в Лужниках патриарх нашего рока Александр Градский пел песню, посвященную памяти Высоцкого: это не казалось странным.
Человек в модных лакированных штиблетах, затемненных очках, подчеркнуто небрежно одетый. Какая-то невероятная гитара, звучащая с мощью органа. Как хороша! И как хорош бывший хиппи — счастливый ее обладатель. Сколь выразителен богатейший голос, который Градский показывает гак же небрежно, как костюм...
Молодые рокеры относятся к завоевавшим славу лидерам первого поколения немногим лучше, чем молодые поэты к Вознесенскому и Евтушенко: вы чье, старичье? Не многовато ли у вас официальных заслуг? Доверие каждый раз приходится отстаивать заново — может быть, именно поэтому, напомнив о мощи своего голоса и виртуозности игры, Градский перешел к почти бесхитростным, на трех аккордах выстроенным песням. И зазвучала горьковатая автобиография, окликающая песню В. Высоцкого "Час зачатья я помню неточно...". И шквалом отозвался зал на язвительную притчу о геологоразведочной партии:

"А куда мы держим путь — это ведь не главное,
Главное —- держать его, а не знать — куда... "

К певцам, переставшим быть кумирами, приходит зрелость — и они оказываются ее достойны. Может быть, только бывшие романтики и могут с абсолютной трезвостью оценить все происходящее, включая и собственную дозволенную славу, пришедшую на излете молодости, на изломе судьбы.
Андрею Макаревичу по всем статьям полагалось быть на гастролях в Ленинграде. Он задержался, чтобы спеть одну песню — вечный романтик, когда-то первым пробивший стену и вышедший в народ. Его встретили несколько настороженно: пожалуй, если бы лидер МАШИНЫ ВРЕМЕНИ заиграл нечто машинально-красивое, не постеснялись бы овистать. Хрустальные замки и солнечные острова действительно слишком давно скрылись в тумане.
Певец обманул ожидания и победил. Песня его была негромким (но оттого вдвойне сильным) обвинением: речь о том, что стыдно дышать разрешенным воздухом, что "лаять вслед ушедшему поезду" — глупая и мелкая собачья радость
«То Армению, то Эстонию лихорадит уже в открытую, а мы все смеемся над Ленею, потешаемся над Никитою…»
Поразительно, до чего новый Макаревич и интонациями и ритмом qrpnjh напоминал Александра Галича. Не пародийно, а всерьез был похож: с полным пониманием, что повторяет чужое, но что повторять необходимо. Ему рукоплескали, но петь дальше он не соблазнился: все, что нужно сказать, уже было сказано.
Спасибо вам, "отцы"русского рока, — вы не обманули нашей преданности.
На переломе 70—80-х в отечественной рок-музыке произошли резкие изменения. Рок стал жестко социален: ои вернулся в мир, чтобы сказать ему "нет". Петь красивые песни вдруг оказалось никчемным и едва ли не постыдным делом.
Первым человеком, заигравшим новую рок-музыку в Москве, стал Сергей Рыженко — скрипач, изгнанный из консерватории за сотрудничество с МАШИНОЙ ВРЕМЕНИ, и незаурядный вокалист.
Только человек, не понаслышке знающий красоту чистого звука, может издеваться над музыкой так, как Рыженко начала 80-х. В группе "Футбол" его голос блеял и верещал, перекрываясь разухабистым забоем инструментов (к слову, весьма тонко и сложно организованным). Окружающий его мир был неприятен и тошнотворно однообразен:
"По утрам всегда вставай полседьмого. Переполненный трамвай — на три слова... Все как всегда".
Мир, в общем, не слишком похорошел. По-прежнему ночью светят не звезды, а зрачки кошек, зыркающих с помоечных баков, по- прежнему "Грузинский рок-н-ролл" вдалбливает: "Стань как Сталин! Стань как Сталин!" Но на смену нахрапистому глумлению вчуже пришла жесткая самооценка, и голос, гордый долгом ее высказать, зазвучал в полную силу: зло, но не злобно, без надсада —
"То, что приняли мы за прорыв, обернулось окопной войной. Мы сидим, окопавшись в грязи, обезумев от вшей. И за годы глухой изоляции стал так узок наш круг, что ты с ужасом видишь, что остался один. Мы — инвалиды рока..."
И скрипка, отфутболенная скрипка Рыженко, научившаяся визжать и мяукать, в этом концерте пела. Она его и начала темой баллады А. Башлачева "Ванюша", срастившей рок-музыку с народной поэзией:
"Как ходил Ванюша бережком вдоль синей речки, как водил Ванюша солнышко на золотой уздечке... Душа гуляла, душа летела, душа гуляла в рубашке белой, да в чистом поле — все прямо, прямо... И колольчик был выше храма..."
Можно ли было предсказать это во времена "злых песен"? Наверное, да — хотя бы потому, что при всем ожесточении и ерничестве, при декларируемой вседозволенности рок ставил себе единственный запрет: запрет на насилие. Скандалить можно, давить — нет.|
"Иди ко мне скорее, бей морду мне смелее, топчи меня ногами", — орал Рыженко самодовольному "хозяину жизни". "...И если хочешь — ты можешь убить меня", — отзывался в унисон лениградский брат ФУТБОЛА — ЗООПАРК.
В Лужниках они играли вместе всего пару песен. Но и этого хватило, чтобы голоса с трибун завопили: "А где Майк?" И Майк вышел.
Михаил ("Майк") Науменко, лидер ЗООПАРКА, похож на растревоженную птицу, больше всего озабоченную тем, как бы скрыть свою тревогу. Он — питерец до мозга костей, и уже поэтому знает: жизнь в ее непереносимой конкретности, во всем множестве жестов, слов и столкновений проходит не вне, но внутри человека. То, что "вне", может быть смешным, но жизненный выбор и вывод — внутренне трагичны.
"Каждый день — это выстрел, выстрел в спину, выстрел в упор".
На время, конечно, можно отшутиться, но это ничего не меняет.
ЗООПАРК играет рок-н-ролл и блюзы, играет здорово. В общем bnqrnpce, однако, становится все меньше бесшабашного веселья и все больше ностальгии. Увы, назвать группу "нестареющей" можно только в порядке комплимента. Гордый умница Майк, рыцарь рок-н-ролла: в его рыцарстве уже мерещится привкус донкихотства.
В одной из ранних вещей ЗООПАРКА — притче "Уездный город N" — пелось о парадоксах времени. "Наполеон с лотка продает ордена... " Науменко вряд ли забыл эту песню, но теперь не поет.
Лишь однажды ЗООПАРК развернулся во всю мощь и ворвался в сегодня с прежней своей неукротимостью. Майк пел о тех, кто "мешает нам жить"— о набыченном стаде тупиц и насильников, о героях "качалок", об устроителях драк "район на район". Он не стеснялся в выражениях: "У кого крутые подруги, за которых не дашь и рубля? Кто не может связать двух слов, не взяв между ними ноту "ля"?" ЗООПАРК только что вернулся из Казани. Песня была написана задолго до, но, пожалуй, с такой страстью была спета впервые.
Старшее поколение "новой волны" лелеет свою честную и бурную молодость. Младшее, кажется, ее просто не помнит — зрелость пришла к ним сразу: "их взгляд пристальней, и иногда холодней" (это не значит, то он глубже). Надо сказать, что в ленинградской школе — пока самой сильной в отечественном роке — смена поколений шла без пауз, внахлест, и путала любые умозрительные разграничения.
И все же разница достаточно ощутима. К примеру, нельзя сказать, что "старшим" незнакомо чувство одиночества, но оно никогда не становилось жизненно важной проблемой, не обязывало сделать немедленный выбор между замкнутостью и единством, между волей к свободе и волей к победе.
Одиночество, отвергающее страх, но лишенное надежды — выбор Виктора Цоя, лидера группы КИНО. Он говорит "мы", "наше" ("Мы ждем перемен!"), но иногда думается, что "мы" для него — лишь способ заслониться от "ты", от связи, обязывающей к самоотдаче. Мир Цоя - братство одиночек, сплоченное отсутствием выхода.
"Мы хотели пить — не было воды, мы хотели света — не было звезды. Мы выходили под дождь и пили воду из луж. Мы хотели песен — не было слов. Мы хотели спать — не было снов. Мы носили траур — оркестр играл нам туш".
В этом мире, не думая, отдадут жизнь за самого дальнего, но и ближайшего одернут: "Не тронь мою душу".
Как бы ни были зажигательны слова, Цой бесстрастно, почти меланхолически транслирует их в зал, чуть сдавленно протягивая гласные. Он движется по сцене с сумрачным, нелегким изяществом, словно преодолевает сопротивление среды: так рыба плавала бы в киселе. В голосе Цоя больше металла, чем во всем "хэви метал", вместе взятом: он знает, что лезвие опасней, чем кузнечный молот.
"Наше сердце работает, как новый мотор! Мы в четырнадцать лет знаем все, что нам надо знать!" — но ни сила, ни знание не приносят радости. "Мы будем делать все, что мы захотим — а сейчас мы хотим танцевать!" — но и танцевать ему не хочется. Слова падают мерно, ровно, и возбуждающие восклицательные знаки распадаются в многоточия...
Ответом на отчаянное одиночество КИНО стал боевой клич группы АЛИСА: "Мы вместе!" Лидер ее, лидер второго поколения "новой волны" Константин Кинчев слово "мы" нес как знамя. Вопрос "Во имя чего вместе?" предполагался некорректным.
Жесткий, напористый, чрезвычайно эффектный шоумен Кинчев предлагал залу свой собственный образ как собирательный: "Мое поколение" — и постепенно, почти незаметно перемещал акцент на слово "мое". Позиция трибуна перерастала в позу завоевателя.
Приученная воспринимать создание Кинчева как себя самое, аудитория радостно подчиняется певцу и сегодня, когда подчеркнутый коллективизм "мы" вытесняется гордым "я": "Там иду я", "Мне нужен bngdsu". Условием единства Кинчев ставит свою монополию на высказывание. Нет слов — оно того стоит: выступление АЛИСЫ — едва ли не сильнейшее в концерте. Музыкальная мощь, цвет, свет, пластика — все соподчинено, все завораживает и требует ответа: но не диалога, а отзвука. Последовательно декларируемый антитоталитаризм АЛИСЫ странно уживается с этим довольно авторитарным и расчетливым управлением чувствами зала.
"Тоталитарный рэп — это аквариум для тех, кто когда-то любил океан. Тоталитарный рэп — это зоопарк, когда за решеткой ты сам. Тоталитарный рэп — это аукцион, где тебя покупают, тебя продают..." — поет Кинчев, играя с названиями ленинградских рок- групп. Можно добавить: тоталитарный рэп — это Зазеркалье без Алисы.
Слава (Алиса) Задерий когда-то подарил свою кличку группе — как название. Пока Алиса играл в АЛИСЕ — то на гитаре, то на ударных, — за спиной красивого демона Кинчева маячил и кривлялся озорной мелкий бес, властные жесты пародировались в кривом зеркале. Задерий ушел, изображение утратило объемность и ироничность, и взыскуемая Кинчевым цельность все заметнее стала оборачиваться маршевыми ритмами и весьма решительными лозунгами. Кинчев видит мир черно-белым (учитывая "фирменные цвета" группы, надо бы сказать: "черно-красным") и своей романтикой монолита и верой в сильную личность отчасти напоминает героев дореволюционных рассказов М. Горького. Оно и по цвету похоже — помните: "По красному небу плыли черные косы Рады..."
Второе поколение "новой волны" предложило выбор между холодноватой неприкаянностью, властолюбивой победоносностью и несколько болезненной самоиронией, приводящей мир к абсурду и кувыркающейся на его острых обломках (группы АУКЦИОН, АВИА, ИГРЫ и т.д. — их довольно много). Для того, чтобы занять одну из позиций, нужно было немалое мужество. Но едва ли не большее потребовалось для того, чтобы вообще отказаться от такого выбора.
Слава Задерий — мягкая кошачья пластика, хитрая усмешка — появляется со своей новой группой НАТЕ. Роль предводителя ему чужда — он желает залу свободы и готов расплатиться за это невниманием. Все способы подчинить себе аудиторию отвергнуты заранее, право на лидерство под сомнением: НАТЕ словно проделывет путь АЛИСЫ в обратном направлении. Кинчев говорит с залом сверху вниз — Задерий ненавязчиво предлагает равенство. Ответ на жесткую выстроенность мысли — капризная вольность тела. Песни НАТЕ ироничны и даже фривольны, но чувственность в них оттенена застенчивостью.
Задерий ищет выхода из эротики в любовь. Пока что он пытается открыть эту дверь чужими, подаренными ему ключами. НАТЕ играет тихую песню Башлачева, играет неуверенно, прислащивая искренность разговора музыкальными переливами.
"Платина платья, штанов свинец душат только тех, кто не рискует дышать. А нам так легко — мы наконец сбросили все то, что нам могло мешать..."
Прежде Задерий пропускал несколько строк, лишь обозначал проигрышем. Но, раскрепощая аудиторию, певец и сам освобождается от табу на прямосказания. "Наверное, я тебя люблю", — он наконец решился произнести это. С трудом, но решился.
Возможно, будь у лидера НАТЕ больше профессионализма, это облегчило бы его путь. Но ставка на профессионализм в роке несколько сомнительна. До поры до времени проблемы избыточной мастеровитости у рок-музыкантов просто не было: уровень игры определялся условиями техники и вообще жизни. Сейчас она осознается как одна из кардинальных: подчинение себя технике, искушение искусностью подталкивает рок в распростертые объятия поп- hmdsqrphh.
К ленинградскому рок-барду Юрию Наумову эти слова впрямую не относятся. Но все же его выступление — чрезвычайно красивое, необычное по технике владения гитарой, выдающее талант — слегка отдавало интеллектуальным эквилибром. Внешне песни Ю. Наумова сходны с песнями Башлачева — сопряжением дальних смыслов, богатством внутренних рифм, изысканным переплетением корнесловий. Однако игра слов, бывшая для Башлачева мукой, для Наумова остается лишь игрой. Корни, растущие и питающие, — не чета хитроумно извлекаемым корням: хоть второй, хоть десятой степени.
Сегодняшний рок старательно и страстно ищет точки опоры: кажется, он всерьез намерен перевернуть землю. Опора обретается в освобождающейся искренности, в позволяющей выразить себя сполна виртуозности и, может быть, самое главное — в поисках несомненной, неопровергаемой подлинности за пределами сегодняшнего дня. Рок ищет прямых связей с народной поэзией и музыкой. Отсылка прежде всего к творчеству А. Башлачева здесь и естественна, и обязательна.
Трудно решить, насколько сам певец осознавал глубинную укорененность своих песен в русской поэтической традиции. "Все дело в том, то я в этих песнях не лгу — видимо, не могу". Именно неумение лгать вело к сознанию трагических противоречий, к глубине и гордости самопорицания.
Он мог предъявить "чужим" счет:
"Через пень колоду сдавали да окно решеткой крестили — вы для нас подковы ковали, мы большую цену платили. Вы снимали с дерева стружку — мы пускали корни по новой..."
Но и со "своих" вины не снимал:
"Если забредет кто нездешний, позразится живности бедной, нашей редкой силе сердешной да дури нашей — злой, заповедной..."
Название новосибирской группы КАЛИНОВ МОСТ— одной из наиболее интересных групп нового поколения — самое что ни на есть былинное. На Калиновом мосту русские богатыри бились насмерть с нечистой силой — и, как водится, побеждали. В мелодике, в поэтической и вокальной интонации, в самой внешности вокалиста Дмитрия Ревякина очевидно стремление к национальной самобытности — не к стилизованной, а к всамделишной. Ревякин хорош как царевич Иванушка, и в песнях его слышится неподдельная боль "за землю русскую".
"Долго ли еще моей земле страдать, дурью задыхаться, пот и слезы глотать, косы заплетать мором да гладом, язвы прикрывать Москвой да Ленинградом..."
Пафос вполне искренен, но в самой пафосности видится некоторая опасность.
Всякое декларирование идеи — особенно когда речь идет о "русской идее" — делает смысл ее линейным и плоским. Народность грозит обернуться лубком, слово "русский" — не именованием этноса, но призывом к действию. Если душевная мука разродится угрюмой нетерпимостью — в схватке на "Калиновом мосту" добро, быть может, впервые потерпит поражение.
Совсем иной образ "россиянина" предлагает свердловский ЧАЙ-Ф — пышущий здоровьем, жизнерадостный, простой и крепкий. Он заявляет, что устал от всеобщей усталости и изысков неврастении.
Он младший брат петербуржца ЗООПАРКА, отнюдь не претендующий на родство с интеллигенцией: задиристый рабочий парень с Урала. Это одна из немногих групп, сохранивших веселую иронию и не стесняющихся подтрунить над собой:
"Возвращаемся с работы — мы ребята от сохи — а вокруг читают "Дао". Что творится, мужики! А мы вдыхаем вольный ветер, наши души так легки! И пока мы не в Шанхае, нам все это не с руки…'
Простота не возводится ЧАЙ-Фом в ранг гражданской доблести, но остается естественной жизненной позицией. И даже загадочное "китайское" название расшифровывается обескураживающе просто: "Чайная фабрика..."
Спор между КАЛИНОВЫМ МОСТОМ и ЧАЙ-ФОМ, между констатацией надломленности и волей к цельности, между болезненным "да" и веселым "нет" решается и в самых верхних этажах сегодняшней нашей рок-культуры. Вновь приходится сказать, что с особой остротой и яркостью он идет в "северной столице" — в Ленинграде.
Простота? Цельность? Этих слов Михаил Борзыкин, лидер группы ТЕЛЕВИЗОР, изысканный атлет-ипохондрик, кажется, не знает вовсе. Он выглядел бы суперменом, если бы не безвольно повисшие кисти рук. Он казался бы красавцем, если бы не застывшее на лице выражение брезгливого испуга. "Зубная боль в сердце" — о, это о нем, закручивающем свое тело в судорожные пируэты и отшатывающемся от осаждающих его невидимок.
Отвернуться, спрятаться на высвеченном пятачке, на худой конец закрыть лицо руками — только бы дали додумать язвящую изнутри мысль. Он словно бы через силу выталкивает изо рта слова ожесточенные и больные. Каждый гласный отливает стоном, протест превращается в мольбу о пощаде — мольбу сильного, но вконец издерганного человека.
Музыка ТЕЛЕВИЗОРА — взрывы и тягучие распады синтетических страстей: кисло-сладкие аккорды, набивающие оскомину ударные. Слова лупят наотмашь, но сам певец уже не чувствует ни гнева, ни азарта драки. Ему противно, ему страшно:
"... Он может прогнать, он может убить. Твой папа — фашист! Не смотри на меня так".
"Не смотри" — не угроза, а нечто вроде "не бей меня!" Пожалуй, у ТЕЛЕВИЗОРА — самая изощренная в нашем роке ритмика песен, самые отточенные синкопы и паузы, придающие исключительную организованность внешне рваному и несвязному тексту. Это характерно: роль связок исполняет то, что призвано разбивать и дробить уравновешенную речь.
"...Я открываю рот, я слышу твой крик — да, старик, — эта машина нас всех раздавит — спи спокойно, Сталин! — Зверь еще жив. — Но нам надо спешить по этой дороге..."
И нужно совсем засушить себя, чтобы надолго задумываться здесь о паузах и синкопах...
"Над нашей Северной Пальмирой взойдет звездою русский рок", — пророчески хрипел в восемьдесят третьем году лидер группы ДДТ Юрий Шевчук. И рок "взошел": созвездиями, плеядами, звездными скоплениями. Шевчуку выпала завидная участь: принять активное участие в исполнении собственного предсказания и — более того — своими песнями определить многие главные черты нынешней рок- культуры.
Он — самая яркая "звезда" столицы и гордость периферии. Он самый-самый: самый честный, самый яростный, самый крутой, самый любимый.
О чем бы ни пел Юрий Шевчук, он излучает радость жизни, бодрую готовность к главной драке. Его связки могут привести в буйное помешательство симпозиум отоларингологов — человеку с таким голосом не только петь, шептать надо бы пореже. Его тексты не раз уже приводили в буйное замешательство совсем другие инстанции.
Крикун, хрипун, очкастый интеллигентише, человек, в жизни, мягко говоря, неразговорчивый, но со сцены выдающий строки, тут же входящие в поговорку, талант неизвестно чьей милостью, жуткий сквернослов, борец за правду до победного, душа нараспашку, совершенно неуправляемая личность, можно и еще много чего добавить...
"Ребята! Все ништяк!" — ответит Шевчук. И будет прав. "В этом мире того, что хотелось бы нам, — нет! Но мы верим, что в силах его изменить? — ДА!" — ни секунды не сомневаясь, отвечает зал. Это главное.
В перерывах между куплетами Шевчук любит изображать какого-то заедающего робота с негнущимися конечностями. Перестав петь, он словно теряет вольность и естественность жеста. Как вернется к микрофону — снова живой, нормальный. Концерт ДДТ — показательные выступления по раскрепощению воли.
Шевчук может на равных выяснять отношения со всей страной: ничего страшного, семейная ссора:
"Мне страна говорила о своей любви, вытирая платочком сухие глаза ... называя героческие имена".
Перемелется — мука наконец будет. А "глаза — имена" — это рифма такая. Кому не нравится, можно другую поискать:
"Два пальца верх — это победа! И одновременно — два пальца в глаза. Мы бьемся насмерть во вторник за среду, не понимая уже четверга..."
Ну как, "четверга" — лучше?
Шевчук верит в свои силы настолько, что ему плевать на рифмы. Он умеет играть звуком и словом весьма тонко: "Эй, Ленинград, Петербург, Петроградише — Марсово пастбище, Зимнее кладбище, отпрыск России, на мать непохожий, бледный, худой евроглазый прохожий...",
Но не видит в том нужды. Он мощен и победоносен — более того, он убежденный и несгибаемый оптимист, и это очевидно, хотя в последней программе ДДТ сосредоточенной горечи больше, чем удали и веселья.
Человек, который умеет верить, оставляя другим свободу выбора, бурлящая сила которого может тебя поднять, но не будет подминать, жизнелюбец, знающий любую жизненную материю и с лица и с изнанки, герой-насмешник, для которого свобода — не осознанная необходимость, а естественная принадлежность: право, если песни Юрия Шевчука становятся не только "хитами", но и смысловыми векторами сегодняшнего рока — "все ништяк".
Разговор о концерте в Лужниках здесь нужно было бы завершить, помянув напоследок недобрым словом администрацию комплекса, которая незнание профессиональных законов рок-концерта пыталась компенсировать излишней ретивостью и нагнетанием нервозности за кулисами, но коль скоро речь идет о собирательном образе поколения, есть люди, не сказать о которых невозможно.
Ни разговор о нашей рок-культуре, ни разговор о мыслях нашей молодежи не будут иметь смысла, если в них не прозвучит слово АКВАРИУМ. Бориса Гребенщикова в Лужниках не было — в этот день он репетировал в Ленинграде с заезжими знаменитостями ЮРИТМИКС. В неполноте картины есть, однако, своя правота.
Борис Гребенщиков прошел насыщенный открытиями путь от драматической раздвоенности и злой иронии к душевному порядку, к оправданию добра. Каждый шаг на этом пути оплачен: самые лучезарные тексты Гребенщикова отнюдь не наивны. Ему слишком долго снился поезд, и он не раз забывал, где находится небо.
Но — странное дело — именно тогда, когда мир АКВАРИУМА стал яснее и гармоничнее, по адресу Гребенщикова прозвучало: "Боб, ты предатель!" Наверное, не только потому, что песни торжественного покоя безвольно втягиваются в коммерческие игры. Важнее другое: в глубинах коллективного сознания рок-аудитории коренится убежденность в том, что рок-музыкант не имеет права быть счастливым и спокойным. Гребенщиков не изменял — он изменялся. Было бы странно и несправедливо винить его за это, но приходится счесть естественным, что в поминальный венок А. Башлачева не bokekhq| ни лучи "звезды Аделаиды", ни цветы "Иван-чая".
В Лужниках не было самой яркой и самой колючей "звезды" московского рока — Петра Мамонова и группы ЗВУКИ МУ — группы жестко саркастичной и безжалостной. Ерническая самопародия, гальваническая судорога пресмыкающегося — в такие вот игры вовлекает аудиторию липко дергающийся и изломанный в суставах герой Мамонова. Разумеется, этот ядовитый гротеск, не позволяющий надеяться даже на трагедию, — маска: но где-где, а в роке маски умеют быстро и наглухо прирастать к плоти.
Не было ленинградского НОЛЯ с юным меланхолическим баянистом Ф. Чистяковым — восходящей "звездой" национального рока" (да-да, русский рок играют и на баяне, еще как играют). Тут, впрочем, обошлось без драматических подоплек: просто не было. По техническим причинам.
Наконец, не было В. Бутусова и НАУТИЛУСА ПОМПИЛИУСА из Свердловска — лидера всех последних хит-парадов. Думается, что, помимо музыкальной и поэтической изысканности, лидерство НАУТИЛУСА обеспечено особостью его героя. В "портрет поколения" В. Бутусов вносит черты страдальчества — мужественного, но бездейственного и безысходного.
Герой Бутусова — яростный наблюдатель дурного мира, проживающий внутри себя все его драмы, но хранящий отрешенность. Иногда он терял равновесие, иногда подавал совет:
("Прогулка в парке без дога может стать тебе слишком дорого"), иногда укорял:
("Где ты была, когда строился плот для тебя и для всех...") но — не вмешивался. Лишь тогда, когда стало совсем невмоготу, он взорвался песней-желанием, песней-заклятием:
"Твое имя давно стало другим. Глаза навсегда потеряли свой цвет. Пьяный врач мне сказал: тебя больше нет. Пожарный выдал мне справку, что дом твой сгорел. Но я хочу быть с тобой... И я буду с тобой".
На гребне феерического успеха Бутусов имел мужество остановиться. Осознать, что НАУТИЛУС вступает в полосу самоэксплуатации, закрепления побед и кружения по пройденным путям. "В игре наверняка что-то не так" — как сказал бы раньше Б. Гребенщиков: выбор между поиском нового лица и коммерческим триумфом (честно заработанным, но все же губительным) дался недешево. Он, однако, сделан и на сегодня увел НАУТИЛУС ПОМПИЛИУС в зону молчания.
Все они хотели быть. Не получилось. И теперь вряд ли когда- нибудь получится: слишком расходятся орбиты "звезд" русского рока.
Концерт в Лужниках подвел черту под целым периодом в истории рок-культуры.
Органические ее свойства: драматизм мировосприятия, сознательная и часто подчеркиваемая дисгармоничность (дающая знать о себе и тогда — может быть, сильнее всего, — когда декларируется воля к душевному порядку), принципиальное отсутствие чувства меры, мятежность и нонконформизм, возведенный в жизненную заповедь, — все эти черты в большей или меньшей степени становятся чертами общественного сознания в целом. У "песен протеста" становится столь много отзывчивых слушателей, что само слово "протест" лишается смысла.
Можно ли предвещать "смерть рока"? Вряд ли. Но можно сказать с большой долей уверенности: рок выполнил свою "жизненную программу".
То, что убедительно звучит по отношению к путям культуры, не всегда можно применить к живому человеку. Искать какую-то логику в том, что Александр Башлачев перестал жить именно на изломе судеб рока, грешно и безлюбо. И все же, преодолевая стеснение перед b{qnjno`pmnqr|~, можно сказать: он принес себя в жертву своему времени. Тому, о котором он пел, в котором жил, которое окрестил "Временем колокольчиков".
"...С каждым днем времена меняются. Купола растеряли золото. Звонари по миру слоняются. Колокола сбиты и расколоты. Что же теперь, ходим вкруг да около на своем поле как подпольщики? Если нам не отлили колокол, значит, здесь время колокольчиков..."
Время колокольчиков кончилось. Может быть, о нем не стоит жалеть. Но помнить о тех, по ком звонили колокольчики, надо.
(Дек. 1988)

содержание

©И.Смирнов, 1994
© Издательство «ИНТО», 1994