Все о группе Сектор Газа

Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

НЕОКОНЧЕННАЯ СКАЗКА
(ПУБЛИКУЕТСЯ ВПЕРВЫЕ)

Хорошо в деревне летом,
Пристает говно к штиблетам.
Выйдешь в поле, сядешь срать -
Далеко тебя видать!
Одуванчик тычет в жопу,
Вот такая благодать.
А зимой другие корки...

В той деревне жил Емеля,
Каждый день он был с похмелья.
Утром рюмку, днем стакан -
К ночи снова в ураган.

Жил он с матерью старушкой
В ветхой маленькой избушке.
Бабка гнала самогон,
Запах был на весь прогон.

Он пошел другим путем.
Самогон не пил лаптем,
Стал он селекционером
Всем мичуринцам примером.

Коноплю растил сынок,
В этом Емеля был знаток.
Он засеял в огороде
Коноплею все, что мог,

Надоело сыну пить
И с похмелья выходить,
Надоело жрать спиртное,
И Емеля стал курить.

Охуенный был размах,
Огород был весь в кустах.
И индийская, и чуйка,
Зеленело аж в глазах.

Ну, нормально, заебись,
Мы чегой-то отвлеклись,
Мы на чем остановились,
Конопли, блин, завались.

Все, хорош про коноплю,
А не то я кайф словлю.
Гнать по кругу всю мазуту
Я вообше-то не люблю.

Так, короче, наш Емеля
Hа печи лежал с похмелья
И подсчитывал, меж тем,
Проползавших микросхем.

Мать варила самогон,
Мать плевала на закон,
Мать сказала - Ема, блин,
Одевай скорей зипон.

Что б не задохнулся дичкой
Быстро сбегай за водичкой,
Охладить чтоб змееиик -
Он расплавился и сник.

Не хочу, мать, в натуре,
Вихри за окном, да вьюги.
Заебись здесь на печи
Пыхнул и лежи торчи.

Заглушил косяк Емеля,
Слез с печи он еле - еле,
Нехотя взял два ведра
И на пруд пошел с бедра...
Зима, крестьянин торжествуя,
Залез на печь и в хуй не дуя.
У Емели, между тем,
Было несколько проблем.

Дров в сарае было мало,
И корова заебала,
Все мычит и просит жрать.
Мож сожрать ее, а, мать?

На пруду в такую пору...

Зачерпнул Емеля раз -
Вынул старый унитаз.
Зачерпнул Емеля два -
Глядь, в ведре лежит жратва!

В виде щуки...

Прокоментировать | Поиск
Copyright © 1999-2001
Мihail Jemkov
www.sgaza.hut.ru


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ПОСЛЕДНИЙ АНТРАКТ...
4 июля в 12:35 дня резко ухудшилось здоровье - отказало сердце скорая не успела спасти музыканта. "Я не стесняюсь своего города, я прожил всю жизнь, в нем же, скорее всего, умру..." - слова Хоя оказались пророческими, это случилось как раз в родном городе, где Юра снимал новый клип.

Все поклонники "Сектора газа" скорбят. Похороны прошли в Вороне в четверг, 6 июля с 10:00 до 12:00 состоялась гражданская панихида культурном центре "Луч", куда проститься с Юрой пришел весь Воронеж. В13:00 Юру отпевали в церкви. В 14:00 тело было предано земле на Левобережном кладбище ("На баках"). Радиостанции города поучаствовали в траурности. На "Европе Плюс" в программах "Презент" с эксклюзивного разрешения "Gala. Records" прозвучали некоторые песни из нового последнего альбома...

Юрину могилу найти нетрудно - она находится в самом ближнем к трассе на Москву ряду. Если ехать со стороны Москвы, то не доезжая 14 км до Воронежа будет гостиничный комплекс Яр, после него пост ГИБДД, а за ним надо свернуть на Ростов. Это как бы окружная вокруг Воронежа, соединяющая Московскую и Ростовскую трассы. В самом конце этой окружной, перед указателем на Ростов и на Воронеж, справа кладбище. Его видно с дороги.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ВОРОНЕЖ ПРОСТИЛСЯ С ЮРИЕМ ХОЕМ

Странная штука жизнь. По странной прихоти судьбы, "Сектор Газа - самая знаменитая в России и за ее пределами воронежская рокгрупа почти никогда не выступала здесь. Хоя часто звали выступить, он обычно отнекивался и отшучивался. А однажды признался: ему, видите было неудобно выступать в родном городе за деньги. Не мог он брать деньги за билет со своих пацанов - друзей и знакомых, которых у него было полгорода. В Воронеже он мог спеть только бесплатно. Но аппаратура- проезд - все это стоит денег. А "Сектор", в отличие от попсовиков однодневок, богатым никогда не был... Но погиб Юра в родном городе. В Воронеж Юрий Клинских приехал из Москвы, где он постоянно жил, около недели назад. Хотел навестить родных, повидаться с друзьями и доснять клип на песню "Ночь страха" с нового альбома "Восставший из ада". Во вторник, 4 июля, он поехал на встречу с телевизионщиками. По дороге стало плохо с сердцем...

Друзья вызвали "Скорую", но врачи оказались бессильны. Медики потом так и написали в своих документах - "Скоропостижная смерть" И все. Причины не называются, но подразумеваются. Хой жил на изломе когда нет никакого "завтра". "Сектор Газа" был единственной во всей стране группой, не вложившей ни копейки в свою "раскрутку". Они вообще палец о палец не ударили, чтобы стать популярными. Но стали легендарными. Культовыми, как сейчас модно говорить. Причина - в искренности. Как Хой пел, так и жил. "No Future!" - призыв панков - это было про него.

"Я знаю, что не стоит бояться смерти, - сказал он однажды. - Пока твой час не пришел - ничего не случится,, а настал - не отвертишься..."

Он не отвертелся. Пусть земля будет ему пухом.

"Комсомольская Правда"

... Умер Хой утром во вторник, 4 июля, в одном из домов по ул. Барнаульской, что на Левом берегу. Очевидцы рассказывают, что Юра собирался на встречу с телевизионщиками - он снимал новый видеоклип, когда пожаловался на боль в животе и левом боку. Боль усиливалась, но Хой решил встречу не отменять, мол, поболит и пройдет. А через несколько секунд остановилось сердце. Друзья кинулись вызывать "Скорую", но приехавшие врачи оказались бессильны.

Официальная причина смерти до сих пор неизвестна. Во всех медицинских документах так и записано: "Скоропостижная смерть". И все.

Что же касается "неофициальной версии", то, по предварительным данным анатомического вскрытия, в крови погибшего был обнаружен гепатит С. В итоге все слухи сходятся на одном - Хоя убили наркотики. Хотя, еще в прошлом году Юра всем поклялся, что "соскочил" с иглы и вообще "с этим делом" завязал. Ему поверили все близкие люди, а это уже о чем-то говорит. Так или иначе, но организм Юрия (а ведь ему было-то всего 36 лет) уже был просто не в состоянии переварить весь накопившийся яд, который, словно "мина замедленного действия", вызвал мгновенную остановку сердца...

"Антенна" (г. Воронеж)


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ПРОЩАЙ, ЮРА!..

...Всех интересует только один вопрос: "Почему?.."-Что ж... "Официальная" причина смерти до сих пор неизвестна. Во всех медицинских документах так и записано: "Скоропостижная смерть". И все.

Что же касается неофициальной версии, то их множество. Но все сходятся на одном — Хоя сгубили наркотики. Так уж повелось — если умер рок-музыкант, то обязательно из-за наркоты. И доказательств тому общественность не требует — и так все ясно. Хотя если уж говорить начистоту, то Юрия убил его образ жизни, в котором было место и для "дури"- Нo еще в прошлом году Юра всем поклялся, что "соскочил" и с этим делом завязал. По крайней мере, с "тяжелыми" наркотиками. Ему поверили все близкие люди, а это уже о чем-то говорит. Но мало ли способов прожить жизнь "на пределе", экспериментируя с судьбой?.. Тот же алкоголь, например. Так или иначе, но организм Юрия (а ведь ему было всего-то 36 лет) уже был не в состоянии переварить всю накопившуюся отраву. Яд день за днем накапливался и словно превращался в "часовую бомбу", которая и сработала 4 июля, вызвав мгновенную остановку сердца... Вот и все.

"Мое!" (г. Воронеж)


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

РОК-ПЕВЕЦ СКОНЧАЛСЯ В ПРИТОНЕ

...На прошлой неделе в Воронеже скончался известный рок-исполнитель Юрий Клинских, более известный как Юра Хой из скандально знаменитой группы "Сектор Газа". Судя по информации из правоохранительных органов, главной причиной смерти популярного певца стали наркотики... смерть наступила в одном из домов частного сектора (Левобережный район Воронежа), которой имеет дурную репутацию нарко притона. К тому же в крови у Юрия был обнаружен вирус Гепатита С - заболевания, весьма распространенного среди наркоманов..."
"Новая газета" в Воронеже".


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

РЕПОРТАЖ С ПОХОРОН ЮРИЯ ХОЯ

"... Слышится громкий крик: "Пошла отсюда!".
Любопытные головы поворачиваются на шум и видят, как от гроба несколько женщин отгоняют молодую блондинку в черном платке...

Не смей к нему подходить! Ты во всем виновата!

По рядам проносится шепот: любовница...

Любовница?

Нет, это не место и не время для смакования "жареных" подробностей."

"Молодой Коммунар" (г. Воронеж)


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ГРАБИТЕЛИ ОБВОРОВАЛИ ХОЯ НАКАНУНЕ СМЕРТИ

Не так давно от рук неизвестных грабителей пострадал архив группы "Сектор Газа". Дело было так: звукорежиссер группы привез из Москвы кучу видеокассет с записью ранних выступлений "Сектора"—ребята планировали сделать фильм к годовщине группы. Пакет остался в машине, а автомобиль — во дворе дома по ул. 60-й Армии, когда режиссер поднялся к себе в квартиру. В этот момент, словно по закону подлости, в салон "Фольксвагена" и залезли воры — подростки 13 — 14 лет. Очевидцы рассказали, что дверные замки "Фольксвагена" были раскурочены в считанные секунды. Но в автомобиле сработала сигнализация — заревела на весь двор. Пацаны кинулись врассыпную, но один из них юркнул в салон и схватил первое, что попалось в руки, — пакет с видеокассетами. Обычно таким ворам все равно, что брать, — лишь бы потом добычу можно было обменять на наркотики. Но видеоархив "Сектора" в этом плане абсолютно бесполезен. Сами видеокассеты — системы "Бетакам" — подходят только для профессиональных телестудий: ни в видеомагнитофон, ни в видеокамеру их не запихнешь. Продать их тоже нереально — кому они нужны? В Воронеже на "Ветакаме" работает только ВРГТРК, а туда "паленый" товар можно не предлагать — все же свои. Ценность информационную они представляют только для самих участников группы. Схватив видеокассеты, вор бросился бежать. Но не во дворы, а к автомашине "Жигули" зеленого цвета, которая, по словам свидетелей, явно "страховала" преступников (то, что такими малолетними балбесами руководят взрослые дяди, известно всем). Но водитель, явно испугавшись внимания свидетелей, показал рукой воришке — мол, беги туда! Но бесследно скрыться им не удалось. Свидетели опознали одного из воров — им оказался ученик 10-го класса местной школы.
Кассет вернуть не удалось. Оперативники Северного РОВД проявили к ограблению абсолютное равнодушие. Казалось бы: имена и адреса известны, иди и раскрывай преступление. "Этот школьник — он же малолетка, его и допрашивать можно только в присутствии родителей, а в их присутствии он не признается..." — развели руками стражи порядка. И дело заглохло. Обычная, в общем, история.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

УТРАТА

Его знали по всей стране. Его любили, ненавидели, его ругали, считали пошляком и балагуром, проповедником кабатчины и нецензурщины, провинциалъным рок-бардом. А подростки считали его "своим в доску" и даже специально ездили в Воронеж, чтобы посмотреть, как живет их кумир, Теперь ездить уже не к кому. 4 июля не стало Юрия Клинских, бессменного лидера группы "Сектор газа". Поклонникам он был известен под псевдонимом Юрий Хой. Провозвестник "славянского панка", человек, который при жизни никого и ничего не боялся ушел, так и не дождавшись выхода нового альбома своей группы... Не выдержало большое и доброе сердце.

Он сумел сделать то, что не удавалось никому: совместить русский
кабацкий угар с хорошими, яркими, легко запоминающимися мелодиями. Как панк по духу, Юрий писал песни про всяких там утопленников, вурдалаков и тому подобных чертей - но все эти гротескные персонажи при ближайшем рассмотрении оказывались списанными с соседских алкоголиков. В этом был весь Юрий: он не раз говорил, что являет собой выражение противостояния "совковой" бытности - с ее беспробудным пьянством, матерщиной и прочими "прелестями".

Он был непопулярен в широком смысле: его группа "Сектор Газа" сняла всего два видеоклипа, которые нигде не крутили, мотивировав наличием в песнях группы нецензуных выражений. Но, позвольте, могут же крутить Exploited или The Bloodhound Gong. Хотя, там ругаются по англиски, можно сослаться на то, что не все понимают... Но Юрий не отчаивался - и продолжал работать, выпускать пластинки, выступать с концертами.
Так вышло, что его последний большой выход на сцену состоялся
в Москве, в Лужниках, на празднике "Московского комсомольца". Фанаты со всей Москвы съехались в Лужники - Хой обещал исполнить на концерте новые песни с еще не вышедшего альбома. Но... Случилась техническая
накладка, а вслед за Хоем на сцену должен был выйти Филипп Киркоров. Одним словом, устроители фестиваля решили Хоя со сцены "убрать" - зачем возиться-то с техникой. Так поклонники и не дождались продолжения выступления своего кумира. Юрий уехал в родной Воронеж; - и уже не вернулся...

Он не чурался признаться журналистам в своих простых радостях: что любит пиво и играет на бильярде. Что записал техно-альбом "Extasy" только ради того, чтобы заработать деньги, и купить на эти деньги машину. А альбом оказался очень успешным в коммерческом отношении.

Он рассказывал о том, как мечтает сделать первый в России альбом "тяжелого рэпа" в духе "Clawftnger". Начал снимать клип. Выпустил книгу с нотами песен.

Казалось, жизнь только начинается... Но...

Он умер тихо и нелепо: случился приступ - и врачи просто не успели доехать. Он всю жизнь смеялся над ужасами американских фильмов про загробную жизнь, даже свой новый альбом хотел назвать "Восставший из ада".

Каждый свой концерт он заканчивал одной и той же фразой: "Мы еще встретимся".

Наверное, встретимся. Когда-нибудь.

А пока просто вспомним человека, который сумел, не прибегая к помощи ни прессы, ни телевидения, ни радио - только с помощью альбомов и концертов покорить всю страну. Вспомним его искрометные шутки, его улыбку. Вспомним Юрия Клинских.
Мир его праху.

С официального сайта "Сектора Газа"

ИЗ НОВОСТЕЙ: "...Друзья покойного лидера группы "Сектор газа" Юрия Хоя отказались от мысли провести 12 августа на сороковины музыканта концерт его памяти. Решение принято в связи с тем, что не нашлось спонсора, способного финансировать мероприятие. Концерт планировалось провести на одной из площадей Воронежа, но оказалось, что, если не привлекать спонсоров, денег не хватит даже на сооружение сцены. Тем не менее, продолжается работа над подготовкой видеофильма о Хое - по крупицам собираются кадры, которых после группы "Сектор газа" осталось очень и очень немного..."


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

P.S. ВАНДАЛЫ ПОДОЖГЛИ КРЕСТ НА МОГИЛЕ ЮРИЯ ХОЯ

Как нам стало известно, на прошлой неделе на могиле лидера рок-группы "Сектор Газа" Юрия Хоя сгорел крест, который был установлен на похоронах. По мнению сотрудников Южного кладбища, причиной возгорания стала либо хулиганская выходка, либо неосторожное обращение с огнем кого-то из поклонников творчества группы. Действительно, могила Юрия Хоя стала самым настоящим местом паломничества фанатов, которые там распивают спиртные напитки и ставят горящие свечки в память кумира. Возможно, одна из таких свечек и подожгла дубовый крест...

"Воронежский Курьер"


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

АЛЕКСАНДР "УХВАТ" КОЧЕРГА,
ОСНОВАТЕЛЬ ВОРОНЕЖСКОГО РОК-КЛУБА:

.. .Есть такое понятие - "тусовка". Т.е. если человек в "тусовке" - значит, он на виду, занимается делом, поддерживает контакты, в общем, крутится. Так вот, Ухват - уже давно не в тусовке. И если бы мне сказали, что вот этот скромный работяга, что вышел в обеденный перерыв из проходной Воронежского авиазавода, стоял у истоков всего городского рок-движения, я бы не поверил. Рок - это перпендикуляр. Это заплыв против течения. Это презрение к серости и неистребимое желание сказать всему совку "ФакГ. Нонконформизм, в общем. А Саша Кочерга, похоже, уже смирился и с серостью и с совком. Но это только первое впечатление. Когда Ухват говорит о бобинах, о концертах, я понимаю - именно с такой страстью и внутренним убеждением только и можно было открыть в центре совка рок-клуб и группу "Сектор Газа".

Все началось с того, что году в 1985-м я чисто случайно попал на концерт Ленинградского рок-клуба. Ну, не совсем случайно, я тогда рок-музыкой сильно увлекался, приехал в Ленинград и случайно попал на концерт. Выступали "Аквариум" и "Россияне", была такая группа. Ну, на концерте я с ребятами познакомился, они-то мне и сказали, что у них, в Ленинграде, есть рок-клуб, куда можно всегда приходить, тусоваться, выступать, если хочешь... И вот я тоже решил открыть в Воронеже рок-клуб - во Дворце им. Кирова. К тому же там у меня директор - молоденькая женщина- была знакомой. Правда, сначала мы хотели сделать дискотеку, а под маркой дискотеки делать концерты, но этого не вышло. Но по городу слух уже прошел, музыканты к нам стали уже подтягиваться, нас уже, короче, знали. А тогда в городе бьшо всего три нормальных группы - "Старый город" (он потом еще "Крюгером" назывался), "Фаэтон", где Андрей Дельцов в свое время играл, и "Е2 - Е4". И вот, мы собрались и решили сделать первый воронежский рок-фестиваль. Я говорю директору ДК - давай сделаем рок-фестиваль. А она побаивается, по тем временам за рок-концерт с работы могли запросто выгнать, да в трудовой книжке черт знает что написать -никуда потом не устроишься... Нужно прикрытие. А у меня был товарищ хороший - второй секретарь Левобережного райкома партии. Я к нему обратился, он нас и поддержал. Сказал: "Ты, Саш, не бойся. Лишь бы твои рокеры не хулиганили, а я милицию предупрежу, чтобы вас не разгоняли". Ну, и директор концерт разрешила... А как же без гостей фестиваль делать? Денег-то нет... И мы решили пригласить никому (по тем временам) неизвестную группу "Коррозия металла", она во втором отделении выступала. Ну, а Юрка Клинских, который в рок-клуб часто приходил, нам помогал. Ну, он еще тогда в милиции работал и я его попросил: Юр, ты на концерт в форме приходи - для острастки. Вообще, его милицейская форма нас часто выручала. Например, приезжают артисты, нужно их встречать.
А где автобус взять? Ну, Юрка в форме выйдет, автобус какой-нибудь остановит и договориться за полтинник смотаться на вокзал и обратно.
А так мы с ним случайно познакомились. Он стоял на посту у гастронома. А у меня там одноклассник работал грузчиком. А ведь раньше-то в одни руки только по две бутылки пива давали. А я приду - он мне целый ящик вынесет. Вот, я один раз пришел, а на входе Юрка на посту стоит. Ну, мой одноклассник ему и говорит - пропусти, мол, это мой знакомый. Юрка пропустил, а потом мы с ним разговорились. Он спрашивает: "Записи какие-нибудь есть?" А у меня в то время была большая коллекция - где-то 250 - 300 бобин с записями нашей русской рок - музыки, начиная от "Машины Времени" и кончая самыми последними... Ну, что в Москве или Питере выходило, то у меня через три дня было. Мне знакомые поездами передавали, и каждую субботу у меня было по 3-4 новых бобины. Ну, короче, мы с Юркой стали записями обмениваться, а потом подружились...
Вот, а как прошел первый рок-фестиваль, решили второй делать. А в промежутке пригласили с концертами "Кино", "Ва-Ванк", "Крематорий"... Помню, когда я пошел в типографию делать афиши "Крематория", мне директор говорит: "Ну, ты же понимаешь, что мы не можем такое название напечатать!" Пришлось написать: выступает группа "Крем..." Ну, публика уже все знала и валом шла. Единственное, что тогда никого из музыкантов не пускали в гостиницу - администраторы, как посмотрят на джинсы и длинные волосы, наотрез отказывались прописывать. Даже Юркина форма не помогала... Так что, все жили на съемной хате на Героев Стратосферы.
И "Сектор Газа", кстати, собрался в клубе накануне второго рок-фестиваля...Это чисто рок-клубная команда, они все друг друга в рок-клубе нашли. А название "Сектор Газа", кстати, я придумал. Дело как было: стоим с друзьями на трамвайной остановке, а я и говорю: "Ну, и вонища! Как в Секторе газа..." У нас же тут, на Левом берегу предприятия химические, дышать невозможно... Ну, все заржали. А я говорю - о, хорошее название. А у меня товарищ был, он играл в какой-то группе при ДК им, Кирова. Вот он и говорил: приду с армии, так группу назову.. Но я название Юрке отдал, хоть он вообще сначала называться никак не хотел. Они и выступать-то стеснялись - играли так, что даже по воронежским меркам ни в какие ворота не шло...

А ведь я сначала даже и не знал, что Юрка поет. Пришли мы как-то с Юркой к нему домой - мне нужно было свои записи забрать. Ну, сели, выпили, он поставил какие-то кассеты послушать. А он еще выпил и говорит: "Давай, я сыграю. Я тут Цоя подобрал - "Восьмиклассницу" и "Когда-то ты был битником"... Ну, он сыграл,, неплохо причем. А потом как свои песни сыграл - штук 20 сыпанул, одну за другой. Ну, я и говорю - вам надо с Крюком собраться, он хороший был малый, у нас в клубе на общественных началах работал. Ну, Крюк на ударных будет, кого-нибудь еще на гитару позвать. Вот, "Колхозный панк", "Утопленника" и "Побег" сыграйте на фестивале, а там видно будет... Вот, собрались они, порепетировали, я еле уговорил их сыграть на отборочном туре фестиваля. Но они тут же всем понравились. Мы отобрали 4 песни. Сыграли на фестивале, нам Приз зрительских симпатий дали. Потом я Юрке говорю - набирай песен на альбом, мы у Дельцова в студии ДК им. 50-летия Октября - "Полтиннике" - запишемся. А Дельцов в то время уже в "Фаэтоне" не играл, стал звукооператором, талантливый малый. Ну, договорились, все записали. Нормально. А я как раз от авиазавода поехал в командировку в Москву. И взял с собой десяток кассет с записью "Сектора". А в Москве был клуб им. Курчатова, где директором работал Саша Скляр, вокалист "Ва-Банка". Вот, я ему кассеты и отдал - послушай, может и пройдет по тусовкам. И в этом же 1989 году меня и Крюка вызывают в горком комсомола. Приходим, а нам говорят, что пришла телеграмма: "Сектор Газа" просят выступить на фестивале в Череповце, посвященном годовщине смерти Александра Башлачева. Дали две недели на размышления. А я в панике. Кто поедет-то? Играть ведь толком никто не может. Ну, стали всем музыкантам звонить. Ну, Семен Тетиев-ский, ладно, на бас-гитаре сыграет. На гитару взяли Тупикина, хоть он на бас-гитаре играл. Я ему говорю: "Сереж, выручай! Поедем, отдохнем, едем ведь за чужой счет - все комсомол оплачивал..." Потом Дельцова уговорили, хоть он сначала и отнекивался... Сели в плацкарт, приехали в Москву, нас там встретили... Привели на квартиру, а там уж человек двадцать сидят. Ну, короче, началась пьянка-гулянка, не помню как и до Череповца доехали. Ну, что - индустриальный такой город, металлургический, химический, грязный - грязь всех цветов радуги... Выступали мы в ДК машиностроителей, нормальный зал, получше чем у нас, в Воронеже. В гостиницу поселили. Ну, там сразу началось общение между музыкантами, обмен кассетами - тогда все с собой свои кассеты возили для обмена. Вот, потом мы на второй день фестиваля выступили - после "новой волны" с панк-роком и перед группами хард-н-хэви. Все нас встретили нормально, приз какой-то дали, у нас даже первые поклонники появились. Выходим на улицу, у нас автографы просят.

Ну, что - вернулись домой, а потом уже пошли концерты. Как раз тогда и Кущев в группу пришел. Они на инструменты хорошие деньги собирать стали. Всей группой устроились работать грузчиками на завод "Видео-фон", в то время там неплохо платили. Потом грузчиками на рынке каком-то работали... Юра себе и гитару купил, у Майка Науменко педаль для гитары пробрел... А я все время, когда концерты устраивал, "Сектор" пихал на "разогрев". Договорились с Кинчевьш выступить. "Алису" сюда не пустили, поэтому в Воронеж только Кинчев с бас-гитаристом приехал, квартирный концерт дали. Мы и Кинчеву кассет с собой дали, что б он в Питер отвез. Выступали и со "Звуками My", Пете Мамонову они очень понравились. И вот, в 1991 году пришло приглашение работать в Москву. Ну, я не смог поехать по семейным обстоятельствам - у меня двое детей. Две девочки - Таня и Оля. Ну, вот и вся история.

Крюк: потом умер от саркомы легкого. Он позвонил мне и сказал: "Представляешь, был у врача и они сказали, что я через 3-4 месяца умру. .." Я его стал утешать, говорить, что все ерунда. ..А он точно через 3 месяца умер. Вот такая судьба...

Потом и рок-клуб закрылся. Сначала мы нормально работали, а потом некоторые люди поняли, что на нас можно нормально заработать. Ну, вот, например, выступление "Крематория" за три дня принесло нам 12 тысяч рублей. Огромные деньги, по тому времени. Да и выступления "Сектора" приносили нормальные деньги. Вобщем, деньги водились, у нас и счет был свой в банке. Но мы же не на себя деньги тратили. Аппаратуру покупали, проезд артистов оплачивали, за кассеты платили, за аренду зала... Вон, барабан "Премьер" с двумя бочками стоил 3,5 тысячи рублей. Динамики купили 200-ваттные в Ленинграде. А потом начали случайные люди попадать в руководство. Меня следить за всем не хватало, Дельцов в свою студию ушел, Клинских в Москве играл... Ну, они и начали договоры устраивать с сомнительными группами, а я плюнул на все и ушел. А клуб в конце концов разорился и закрылся...

Последний раз мы с Юркой нормально посидели году, наверное, в 1995 - 1996, не помню уж точно. Тогда я его немного покритиковал за то, что альбомы штампует, как "Ласковый май". А музыка-то однотипная! Говорю: "Юр, твои первые два альбома перекроют все остальные твои московские записи..." Ну, он помрачнел, долго мы с ним сидели, пили... Вот, недавно, снова позвонил и пообещал приехать в гости. А свиделись мы с ним в "Луче" на его панихиде... Вот и все.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

"Я всегда что думаю, то и говорю." Интервью в газете "Я молодой"

Популярность воронежской жлоб-рок-группы "Сектор газа" давно вышла за рамки какой-либо определенной возрастной или социальной категории населения. Так, публика, заполнившая около 800 мест московского кинотеатра "Волга", была столь же разношерстной, как уличная толпа. Правда, был всего один хаератый тип - я. Большинство народа в зале никак не производило привычного впечатления пьяных хулиганов, пришедших поколобродить на концерте, и вплоть до его окончания я, признаться, находился несколько не в своей тарелке.

Интервью с лидером "Сектора газа" Юрием Хоем расставило все на свои места. Например, я узнал о нелюбви прессы к группе и вследствии этого понял, откуда у меня такое предвзятое отношение к их концерту: конечно же из газет. Тут в гримерку зашла женская делегация весьма представительного вида с букетом цветов и пожеланиями дальнейших успехов. После фотографирования с Юрой представительница дирекции "Волги" искренне поблагодарила группу за доставленное удовольствие и пригласила их отыграть еще, на что те с готовностью согласились. Не успел я воспринять этот визит как должное, как Хой сказал, что всевозможные администрации группу открыто и люто ненавидят и запрещают (как в родном Воронеже), а сами втихаря слушают их кассеты: "Как порнуху, знаешь? Посмотрели - оторвались в своем кругу, а на людях хают да запрещают". Так что в этот раз им повезло с дирекцией зала.

Поскольку у меня с сексуальной ориентацией все в порядке (в отличии от эстетствующих умников, именующих себя "музыкальными критиками" и в силу естественной зависти стремящихся побольнее ущипнуть "Сектор газа" за его ярко выраженное мужское начало), да и лицемерить я не любитель, вопросы Юре Хою я подготовил простые, прямые и без подковырок, дабы снизить до минимума возможность неправильного истолкования его ответов. Вот они, прошедшие некоторую цензуру.

- Юр, кроме того, что ты и остальные музыканты играете в "Секторе газа", вы чем-нибудь уматным не знамениты? Типа рекордов по выпивке или как-нибудь менее тупо...
- Да нет, больше мы ничем не замечательны...

- Не встречаешь бывших учителей из школы? Если да, то слышали ли они твое творчество и как к нему относятся?
- Нет, давно никого не видел. Хотя как-то встретился с ныне покойной бывшей классной руководительницей, да еще у киоска звукозаписи, откуда как раз "Сектор газа" звучал - она очень порадовалась моим успехам. Но в школе у меня по пению "трояк" был...

- Как складываются отношения с фанатами группы - надоедают или получается что-то взаимовыгодное?
- Фанат - слово какое-то... Это 14-летние что-то, какие с ними могут быть отношения? У нас публика сам видишь - всех возрастов, это не фанаты, просто им нравиться. Вот, например, моей маме наш "Туман" очень нравиться. А дети и есть дети.

- Ну а девочки всякие плачущие на шею кидаются? Их куда деваете?
- Ты про "это"? Че мы, дебилы что ли, озабоченные какие?.. У нас всего хватает, не надо нам...

- Ты понимаешь, чо для детей в зале вы - боги? Ответственности никакой не ощущаешь?
- Все-таки я пою для умных. Такой сам поймет, что - хорошо, что - плохо, а дурак в любом случае останется дураком, ходил он на наш концерт или нет.

- Дети у тебя есть?
- Двое. Одной - 10 лет, второй - год и семь.

- Ну и что слушают?
- Которой год и семь?.. Если серьезно, старшей нравиться несколько вещей "Сектора Газа", но слушает она попсу. Правда, ей чаще приходиться терпеть то, что завожу я: Biohazard, Alice Cooper, AC/DC, разный хардовый и метал-рэп.

- Ты не против, чтобы твои собственные дети воспитывались на "Секторе"?
- Что нравиться, то нравиться, насильно что-то слушать никто не заставляет. Навязывать вообще ничего никогда не надо.

- У "Сектора Газа" есть известные тебе последователи?
- Косят некоторые... "Красная плесень", например.

- Не хочешь им пожелать что-нибудь?
- Да нет вроде... Пусть свое че-нибудь найдут...

- А с какими командами у "Сектора" хорошие отношения?
- "Ласковый Бык". А так на концертах встретишься с кем-нибудь в гримерке, выпьешь, да и опять разбежишься.

- Ненормативная лексика (по-моему, как раз нормативная) в музыке производит на людей разное впечатление. Например матюги Лаэртского слушаются легко, как и в жизни, и даже имеют какой-то интеллигентный характер, у "Тайм-Аута" редкие "бячки" - озорство, у "Коррозии" - злобно-угарная ругань. Как ты сам оцениваешь свои тексты с этой точки зрения?
- Как все вместе. И злости у меня хватает. Но все же я пою матом не ради мата, а не кривя душой, выдаю все, что просится. Тексты житейские, короче...

- Вы выходите на сцену , чтобы самим оторваться, или же несете что-то залу?
- В равной степени. А зрителям мы стараемся передать желание жить, показать как надо жить и как жить не надо. Не ныряй в незнакомом месте, не хочешь проблем - надень презерватив, - мы учим здоровью. Назови мне хоть одну песню, в которой мы учим злу! У нас нет таких песен. Я что думаю - то и говорю, и пою. Без прикрас, даже о тех сторонах жизни, о которых считается приличным умалчивать.

- Наверное, поэтому вы считаетесь хулиганской группой?
- Да, пошел такой штамп. Но я не собираюсь подлизывать ж... тем же уродам, которые в свое время еще Высоцкому тыкали... И он для них тоже был пошлым, хулиганом... Я делаю все для людей, а не для этих. И людям нравиться: вот в зал посмотри.

- По поводу отражения в творчестве "Сектора" всех, даже самых неприглядных, сторон жизни - ведь существует национальная политика, вы о ней как-то...
- Да пошел ты в ж...! Да пошла эта политика в ж...! Буравчиком!

-Ясно. А что бы ты пожелал читателям "Я молодого"? Только не банальность типа "Слушайте "Сектора Газа".
- Я хочу пожелать счастья и здоровья всем людям, не только читателям и нашим поклонникам. Ведь все люди - братья. Чего еще можно желать-то?.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

УРОКИ ЮРОДСТВА - УКОР ПАНКА

В ГАЗЕТЕ "ПРАВОСЛАВНОЕ СЛОВО" /Нижегородская Епархия/

"Пасха - а - а, я достану из серванта банку с самогоном на три
литра; Пасха - а - а, я покрашу яйца, хоть их в брюках и не видно".

Из того, что поет человек можно безошибочно догадаться о его состоянии. Группа "Сектор Газа" находится на устойчивом плаву добрый десяток лет. Все больные темы, о которых говорят или думают, получили своеобразное освещение в творчестве этой группы. Люди покупали кассеты, значит хотели это услышать. Характерной особенностью стиля группы является "стеб" - то есть безотказный прием эпатажа, демонстративного нарушения общественных приличий. Хотя использование мата и не является редкостью в современных произведениях искусства, "Сектор Газа" является застрельщиком и рекордсменом ненормированной лексической коммуникации.

Песня "Пасха" с диска "Колхозный панк" (1994) единственная, отражающая религиозную тематику в творчестве группы. В ней нет брани, но шаржированно приблатненный стиль остается узнаваемым. Перезвон церковных колоколов переходит в жесткий гитарный ритмический рисунок, на фоне которого разухабистый голос надрывается:

"Пасха -а -а, сяду я в свою машину марки "орленок", Пасха -а, -а,
память всех родных я чтить привык с пеленок."

Гнусная, мерзкая, хульная песня. Слушая, испытываешь брезгливость. Впрочем именно
к этому и стремится группа, но важно другое. Нельзя отказать автору (Ю.Хой) в умении
уловить настроение, или, как принято говорить, менталитет. Скупым штрихом высвечено беспросветное убожество, плоскостной пошлый юмор, обозленность.
Воскресение Христово для героя песни лишь повод для вскрытия банки с самогоном. И после этого он отправляется на кладбище:

"Выйду с самогоном весной на цветущий погост. В память всех родных произнесу я тост. Пусть волком смотрит на меня в умотину пьяный жандарм. Я родным своим поставлю, а ему и грамма не дам".

Единственная светлая деталь - цветущий погост. В этом можно усмотреть
известную символичность. Для очень многих церковная духовность исчерпывается
обязательством по отношению к мертвым. Люди приходят в храм не молиться, а поставить свечку или написать записку о поминании. Так вот стоит ли "на зеркало пенять, коли рожа крива"? И не может ли "стеб" группы оказаться полезным, хотя бы в осознании степени нашего падения, подобно тому, как издавна юродивые обличали заносчивых? Может быть панк - это промыслительная форма юродства нашего времени?

Среди благочестивых православных распространено мнение о том, что вся рок-культура -
порождение дьявола. А даже если и так, ведь "и бесы верют и трепещут"(Иак.2:19).
А мы не веруем и не трепещем, мы коснеем в безрадостном зле и пьем на могилах своих мертвых. Хуже бесов, а еще осуждаем и надмеваемся. Не из воздуха берутся такие песни, не по наущению дьявола. Из "нашего родного, исконного". Как не вспомнить лесковское "Русь была крещена, но не просвещена".

А что до дьявола... В мудрой книге "Беседы старого священника" о.Константин советует
"обходиться с дьяволом корректно". Не следует его дразнить. Ему ничем так не угодишь,
как само-превозношением, пусть даже осуждая громко все силы зла. А еще древние говорили - "Дьявол - обезьяна Бога". взглянем издали на ужимки и извлечем урок - как рано нам считать
себя полпредами Святой Руси.

С.А.БЕЛОРУСОВ


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

Когда выступает "Сектор Газа" подворотни и чердаки пустуют

В стране - кризис, народ отказывается от услуг дорогих артистов. Тому пример - с треском провалившееся мартовское шоу Вики Цыгановой, когда билеты большей своей частью так и остались в кассах. А вот Юре Клинских, бессменному лидеру "Сектора Газа", можно сказать, повезло. Волна тотальной апатии со стороны его поклонников чудесным образом прошла мимо нашего города. Кировский цирк на минувшей неделе ломился от молодежи, пришедшей взбодриться маргинальными песенками бывшего грузчика.

Военно-половые хиты от Юры

Что удивительно: на "Сектор Газа" шли семьями - молодые папы, мамы вкупе со своими дошколятами, которых куда уместнее было бы запрятать в кукольном театре на какой-нибудь доброй сказочке. Все-таки, как ни крути, грязно-уличное творчество Клинских явно не для детских ушек. Некоторые ребятишки, видимо, еще читать толком не умеют, а вот песню про "горбатого" Деда Мороза да распутную Снегурку наизусть знают. Диву даешься от такой педагогической стратегии "продвинутых" родителей. Ей Богу, зачем ребенка лишать счастливого детства?

Самая внушительная зрительская формация была представлена подростками школьно-пэтэушного возраста. Они - потенциальные нюхачи клея "Момент" и мелкие уличные хулиганы встречали своего кумира залихватским свистом. От них не отставали прыткие девчонки-малолетки в одинаково убогой вьетнамской униформе и с рыльцами затасканных публичных девок. Судя по всему, сомнительно веселые подвалы, подворотни и чердаки в этот весенний вечерок пустовали. Все, как один, замызганные постояльцы сих мест отчалили на фронт, то есть на тусовку, в нашем варианте на "Сектор Газа". Для обшарпанных стен и неудобных труб сегодня выдался редкий выходной.

Юра Клинских пел "живьем" материал с последних двух альбомов "Газовая атака" и "Наркологический университет миллионов", щедро разбавляя свеженькие военно-половые хиты старенькими скабрезными повествованиями, типа "Импотента" или "Ядреной вши". По реакции публики было видно, что строчки воронежского ваганта до боли близки каждому присутствующему в зале. Любую песню "Сектора" сопровождали нелепые танцы на лестницах с боксерским выкидыванием рук (а-ля "кто против Тайсона?"), гулкий, нестройный хор, пьяные окрики и салют из зажигалок. В общем, публика раскрепощено оттягивалась, а потом истерично вызывала "на бис" своего 34-летнего любимца. Клинских честно спел еще одну песню, но раскумаренной братве этого показалось недостаточно. Стоны и вопли, мол, "Юра, давай еще...", не прекратились. Неугомонных фанатов пришлось выдворять из зала при помощи силы, тараня сопротивление толпы милицейской шеренгой. Пострадавших нет.

"Пацан должен быть пацаном, а бабы есть бабы..."

Перед концертом корр. "НВ" в числе других журналистов расспрашивал Юру Клинских, что и как. Вот некоторый любопытные фрагменты этой памятной беседы.

-Как тебе удается обособленно существовать в кривом королевстве российского шоу-бизнеса, где все поделено и куплено?

-Я в нем не существую. В данный момент я существую у себя дома, в Воронеже. Занимаюсь непосредственно своим делом, то есть сочиняю песни. Скоро буду снимать новый клип. Работа по моей части всегда найдется. Никогда не понимал людей, которые тупорылятся во всех этих тусовках.

-Говорят, что Москва для "Сектора Газа" чуть ли не запретная зона, где твою группу дальше кинотеатров не пускают...

-Да, в Москве концертов пока нет. В прошлом году мы там дали 40 концертов, прочесали все кинотеатры. Для Москвы это нормально. Столица, как большая деревня, в каждом районе можно смело выступать. К примеру, мы бы запросто могли собрать "Олимпийский". Но для больших концертов нужны спонсоры. Ведь сейчас очень дорогая аренда, дорогой аппарат. Все артисты на больших площадках выступают в ноль, если у них нет хорошего спонсора. Все сборы уходят на оплату аренды и аппарата.

-Умеешь ли ты пить? Говорят, что человек либо умеет это делать, либо нет.

-Пить? Умею. У меня богатый питейный опыт. Учился, как полагается, на улице. В данный момент я совсем не пью пиво. Был период, где-то в 1988 году, когда я стал пивным человеком. Целый год тусовался в пивнухе. А потом чуть печенка не отскочила. После такого злоупотребления, когда ничего не жрал, а все время пил, я стал отекать. Подумал и решил покончить с пивом. Каждый человек в жизни развязывает, а потом завязывает. Нельзя на всю жизнь что-то развязать. Это быстро надоедает.

-Сочинялись ли песни по пьяной лавочке?

-Никогда. По пьяни создавались только идеи песен, а сами песни конкретно сочинялись исключительно на трезвую голову.

-В милицию, наверное, часто попадал?

-Ну раз восемь попадал. Все случаи запоминающиеся. Я был любителем убегать. Когда это получалось, а когда - нет. Когда не получалось, потом отбивали почки дубинками, за то, что пытался скрыться. Менты тоже труд затрачивают, догоняя. Им поэтому становится злостно на душе, и они на всю катушку отрываются. Например, забирают тебя в вытрезвитель. Ты стараешься этого избежать, ночевать там не хочется. Равно неохота, чтобы вдобавок сообщили на работу.

-Сколько раз попадал в "трезвяк"?

-Раза четыре. Из них два раза ночевал там, а два раза убегал.

-Когда ты в последний раз дрался?

-Два года назад. Дело было около ВДНХ. Просто все получилось. Мою девчонку достали пацаны. Я им дал по морде. Короче, мы подрались. Опять же по пьяни. Какая разница, что я солист "Сектора Газа"? Никакой. Пацан должен быть пацаном.

-Расскажи о том, как ты познакомился со своей женой.

-Это сугубо личное. Об этом не рекомендуется говорить вслух.

_Ты увидел красивую девушку и решил с ней познакомиться. Твой первый шаг?

-Я с ней не познакомлюсь. Живу по принципу, как много девушек хороших, но больше тянет на плохих.

-Что ты подразумеваешь под выражением "страшная девушка"?

-Это когда у нее бородавки на носу, рот перекосороченный, зубы гнилые, волосы плешивые, парик носит, перхоть сыплется. Когда от нее потом воняет и вся она такая немытая и грязная. Короче, как на привокзальной площади.

-В твоем коллективе на подпевках раньше работала Татьяна Фатеева...

-Она уже давно не работает, потому что возить с собой на гастроли женщин - это большой геморрой. Таня вечно встревала во всякие ситуации. Ей хотелось погулять, в кабак сходить. Познакомиться с мужчиной, посидеть с ним в кабаке. Хочет, чтобы это так, даром прошло. А за красивые глазки в кабак, как правило, не водят. Потом начинается геморрой. Да ну вообще этих женщин! Бабы есть бабы. В одном городе к нам одна девчонка напросилась. Уже в гостинице она нам все мозги засрала. Короче, еле от нее избавились. На "мерсе" пришлось, блин, чувиху домой отправлять.

-Что-то ты не очень любишь своих поклонниц?

-А что? Я должен их любить? Умирать по ним? Страдать? Любовь - слово достаточно многозначное. Поклонниц я уважаю. Благодаря им проходят мои концерты. Я зарабатываю на этом деньги.

-Любовь в понимании Юрия Клинских - это...

-Любовь бывает разная: голубая, красная... Между мужчиной и женщиной это нормальное чувство, но очень вредное. Есть обратная сторона медали. С одной стороны, вроде бы все хорошо, а с другой - бывают всякие зарубоны, страдания - всегда так бывает. Свои плюсы и минусы.

-Повлиял ли кризис на "Сектор Газа"?

-Я не люблю жить шикарно. Живу скромно, чтобы только на жизнь хватало. Квартиры в Москве нет. Кризис по мне ощутимо ударил. Я очень пострадал, потерял все деньги. Стал жить в родном Воронеже, там жизнь дешевле. У меня 4-комнатная квартира, но всего 55 кв. метров, комнаты очень маленькие. Живет там моя семья - четыре человека, с котом - пять.

-Разве ты не считаешь себя обеспеченным человеком?

-Обеспеченный - слово растяжимое. Один подразумевает под этим шестисотый "мерс", другой, чтобы семья ни в чем не нуждалась. Мне вроде бы хватает.

-Часто выступаешь в Воронеже?

-Концертов "Сектора Газа" там вообще не бывает. В родном городе очень трудно выступать, потому что чуть ли не половина Воронежа - твои знакомые. Другая половина - знакомые твоих музыкантов. Если я соберусь играть в Воронеже, то каждый день будут приходить толпы народу и просить бесплатные билеты. А это лишний геморрой. Потом опять же на концерт придет сто друзей и каждый с бутылкой, с косяком, и каждый будет угощать. В итоге, все нажрутся и концерт пройдет незнамо как.

-Недавно по телевизору была премьера фильма "Перекресток". Типична ли для нынешних музыкантов такая ситуация: сегодня ты работаешь на большой сцене, а завтра в подземном переходе?

-Возможно и такое. Я живу сегодняшним днем и не задумываюсь, что будет завтра. Появятся проблемы, тогда и буду думать.

-А если в такой ситуации окажется знакомый тебе музыкант, поможешь?

-Никак! Че я ему работу помогать буду искать? Не ребенок, сам найдет. Мне никто не помогал, и я ничем не могу помочь. Ну, может быть, только то, что предложу работу в моей группе. Но у меня на сегодняшний день все места, к сожалению, заняты.

-Как ты любишь отдыхать? В ресторанах, наверное?

-Кабаки ненавижу. Это сказано в песне "Иди в кабак". Я больше люблю, если где и отдохнуть, так это на природе, за городом.

-В твоих последних песнях все меньше и меньше матерных выражений. Чем объяснить этот прогресс?

-Значит, они там не нужны. Если где-то будет уместен мат, я его обязательно применю. Не стараюсь его насильно куда-нибудь вставить. Где мат ложится хорошо, так ему и место. В целом, к нецензурной лексике я отношусь положительно. Она благоприятствует выходу своеобразных эмоций. Например, злости. Та матом что-нибудь бахнешь - и легче становится.

-Формулировка - "секс, наркотики и рок-н-ролл" - может быть девизом "Сектора Газа"?

-Время покажет. Сейчас мне нравится тяжелый гитарный рэп, типа "Rage aganist machine". Я не гонюсь за модой, делаю то, что мне нравится. "Сектор" - такой коллектив, который ни к попсе, ни к року не относится. Об этом уже много писали.

-От славы успел устать?

-Я стараюсь этого избегать. На улице, слава Богу, меня не узнают. Чувствуешь себя свободно и раскованно. И нет на душе всякой киркоровщины.

-Самый неприятный вопрос от журналистов?

-Почему группа называется "Сектором Газа".

-А все-таки, почему?

-(С раздражением) Потому что. Послушайте песню "Репетиция"...

Алексей УЛЬЯНОВ.

Опубликовано: 18 Март 1999 г.
© Наш Вариант, 1998


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

13 ЛЕТ РОК-КАРЬЕРЫ,
 13 -Й АЛЬБОМ ПОСЛЕДНИХ ПЕСЕН

"Буквально три дня назад я доделал две песни, теперь их ровно тринадцать. 2000 год, 13 лет группе, 13-й альбом, и в нем - 13 песен", так начал свою беседу с "Зведной дорожкой" Юрий Хой, бессменный лидер "Сектора Газа". Беседа состоялась три недели назад, а 4 июля Юрий Хой умер от сердечного приступа..
В память о нем остались только что дописанный альбом "Воставший Из Ада" и история группы "Сектор Газа" - коллектива, который смело можно назвать одним из самых одиозных на територии бывшего СССР. За 13 лет активного функционирования к Хою и Ко прилипили десятки самых разнообразных ярлыков, среди которых - " кабацкий рок", "русский народный панк", "пьяный попс" и другие, очень часто взаимоисключающие друг друга характеристики. Кроме этого, коллектив заработал репутацию самых отъявленных музыкальных скандалистов и подтверждал ее каждым своим альбомом, где мата было иногда больше, чем обычных слов. Что ни говори, но с "Сектором Газа" никогда небыло скучно. Одно из своих последних выступлений - на фестивале "ЗД-Трилениум" 25 июня - парни тоже превратили в сплошную буффонаду, чем очень развеселили публику, несмотря на то, что по техническим причинам Юрий так и не смог завершить своего выступления. "ЗД" выражает искренние соболезнования всем, кто знал и любил Юрия Хоя, и публикует последнее интерьвью музыканта, которое волею судеб он дал именно "Звуковой дорожке"...

- В последнее время вы куда-то пропали - совсем про группу ничего не слышно. Что случилось - творческий кризис?
- Да, было много всяких проблем. Поклонники пусть не растраиваются если им не понравились наши ремиксы. (речь идет о альбоме "EXSTASY") Я вообще не считаю это за альбом, потому что он - как дань моде. Мне предложил его сделать один ди-джей, и я ему не отказал, даже в чем-то помог ему, показал, какая примерно должна быть музыка, отобрал вещи, которые лучше подходят под "кислоту", и потом все проконтролировал. Я на деньги с этого альбома, кстати, машину купил...

- Будем надеятся, что и следующий будет успешным. Ты уже говорил про сплошные чертовы дюжины: 13-й альбом, 13 песен, 13 лет группе... Можно ли сказать что чертовщина и есть суть творчества "Сектора Газа"?
- Конечно, и так как 2000 год связан с чем-то мистическим, я весь новый альбом сделал мистическим. Он называется "Воставший Из Ада" и выйдет в сентябре. Сейчас уже вовсю шуршим насчет рекламы, собираемся снимать клип, может, даже не один. Сценарий и режиссуру я сам лично проведу: клипы уже снимали и знаем, что почем...

- Планируется сто-то очень концептуальное, типа "Сказки Про Василису Прекрасную"?
- Что-нибудь наверчу... Я хочу снять клип на родине, в Воронеже, - там дешевле. И там же доснять экранизацию этой самой "Сказки". Два года назад мы уже сняли для нее процентов тридцать материала - тперь хочу доделать до конца и в видеопрокат запустить. Уже есть все что связано с натурой. Я там на лошадях скачу и т.д. Осталось снять в студии. Замки, кладбища... Подо все это будет компьютерная подложка. еще будет и концертный вариант, и как в студии музыканты играют, и, конечно, момент музыкальной развязки, где мы с Кощеем деремся...

- Столь помпезный проет, похоже, не обошелся и без приглашения на съемки профессиональных артистов? Какого-нибудь Маковецкого с Яковлевой не зазывали?
- Нет, один артитст задействован из Воронежского театра юного зрителя - он Кощея играет. Я так сделал что кощей выступает в белом пиджачке, как мафиози. Типа осовремененный вариант. Кстати, когда мы снимали сцены драк, я ему по яйцам врезал. Хотел, конечно, сымитировать, но получилось на самом деле. В кадре все будет шикарно. Все реально, а реализм в нашей жизни - главное.

- Давай вернемся к альбому. Говорят, что он стал чуть ли не апофеозом концептуальности в истории "Газы"....
- Там все очень хорошо получается. Первая песня - "Демобилизация", вторая песня называется "Свадьба", третья - "Рога", т.е. как проходит жизнь человека. А потом идут песни типа "Любовь загробная", потом - "Черный вурдалак", которая начинается: "На могильной на плите я был зачат нечистой силой". И все это постепенно переходит в мистику, то есть альбом получился грамотный, составлен по порядку. Мне кажется, что будет интересно, с учетом того, что он будет довольно тяжелый. наверное, самый тяжелый за всю историю группы. И я дерзну сказать, что он - самый тяжелый в России. Мне так кажется...

- Даже "Корозия металла" в пролете?
- В пролете. Они на сцене, может быть, звучат тяжело, но на студии они пишутся просто неправильно.

- Для "Сектора Газа" всегда правилом было использовать ненормативную лексику. И на этот раз все в старых традициях?..
- Почему нет? Ненормативная лексика была, есть и будет. В новом альбоме тоже.

- Расскажи о своих ощущениях по поводу общей музыкальной обстановки в стране. Ты на время из нее выпал, а сейчас опять вернулся. Вот увидел вокруг себя "Демо", "Мумий Тролль"... Комфортно ли себя чувствуешь в этой новой музыкальной среде?
- Нет, я ребенок своего времени. Кстати это ответ на другой вопрос - в каком стиле мы играем. Я родился в 64-м, рос на западной музыке плюс Высоцкий, а позже - еще "Машина времени". Так вот, если все это собрать в кучу, то и получается "Сектор Газа". Моя музыка - это рок, гитары, и поэтому что-то а-ля "Модерн Токинг" мне чуждо. Я вообще клавишную музыку не люблю, а сейчас, куда ни плюнь, кругом одна клавиатура....

- Но "Мумий Тролль" - это не а-ля "Модерн Токинг"...
- Нет, мне это тоже ненравится. Одно время я торчал от отечественного рока, собирал касеты всех команд, и все это длилось до тех пор, пока я сам не взялся за подобную музыку. А когда сам туда вливаешься, то уже и слушать неохота, и поэтому я опять перешел на западную музыку. Слушаю в основном тяжелый рэп и металл. То есть к меня дома около тысячи дисков, из них штук триста - рэп, а остальное - металл.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

    "МЫ НЕ СКОТЫ И НЕ АНГЕЛЫ..."

    Концерты скандально известной панк-жлоб-рок-группы "СЕКТОР ГАЗА" прошли не так давно в Сочи. Билет стоил стольник, в буфете продавалось спиртное, зал был заполнен более чем на половину.

    Первым на сцене появился лидер новой команды МММ, Михаил Лемох, двоюродный брат того самого Сергея. Рассказав для затравки пару анекдотов, он начал петь, предварительно бросив клич:

    - Эй, ребята! Жгите спички! Жгите, у кого что есть!

    Публика ждать себя не заставила. На сцену полетели бенгальские огни. Когда чуть не загорелся один из шнуров, исполнитель попросил: "Больше не кидаться". Народ, однако, завелся. Пришлось остановить концерт. Директор цирка призвал остановить безобразие. Подействовало вроде бы. Вместо игр с огнем наиболее горячие головы стали практиковать танцы прямо на сцене. М.Лемох смотрел на это на это спокойно, но, уходя, предупредил, что Юра Хой этого совсем не любит.

    Атмосфера продолжала оставаться тем не менее демократичной. Юра курил между песнями, "вышибалы" периодически кого-то сбрасывали со сцены в зал. Концерт даже оказался минут на сорок дольше запланированного. По окончании я подошел к Лемоху и спросил как он относится ко всему происходящему.

    - Я тащусь, на полном серьезе. Мне это нравиться, я чувствую себя как рыба в воде.

    Такой же вопрос в гримерке я задал Хою.

    - Совсем не нравиться. Взрыв пакет может запросто попасть в голову. Недавно в Вильнюсе вообще на сцену самодельную бомбу швырнули. Хорошо что никто не пострадал. А когда после концерта из зала на тебя бросается толпа, создается впечатление, что тебя хотят разорвать на части, без милиции жизнь была бы тяжелая...

    - Расскажи об истории команды.

    - Мы образовались в 1989 году. В составе воронежского рок-клуба. Записали первые магнитоальбомы "Плуги-вуги" и "Колхозный панк". Больших успехов они нам не принесли, но городе мы стали известны. После распада рок-клуба в 1990-м мы стали самостоятельными. Выпустили еще несколько альбомов, среди них "Ядрена вошь" и "Зловещие мертвецы". Надеюсь, приобрели известность.

    - Но на телевидении и радио вас почти не видно и не слышно.

    - Во-первых, в наших песнях даже по нынешним демократическим временам довольно резкие тексты. Бывает, что и с матерными словами. Чтобы пробить наше телевидение нужны денюжки.

    - Однако, в "Программе "А" прозвучала песня "Мент из вытрезвителя". А в "50x50" - песня "Колхозный панк".

    - Что поделаешь, пришлось раскошелиться, в той же "50x50" мы записали песню "Гуляй, мужик!". Она должна прозвучать в новогоднем выпуске этой телепередачи.

    - Там ведь есть мат?

    - Мы немного изменили текст.

    - А для чего нужны эти слова? Для самобытности?

    - Нет, почему же! У нас в стране много панк-групп, которые матерятся, не меньше нашего, просто их мало знают. Знают нас. Мы конечно не ангелы, но никакие-нибудь гязные скоты. А что касается мата, то матерятся все - профессора, ученые, академики. Почему-то считается, что ругаться в быту - это ничего, а со сцены - неприлично.

    - Что означает твой псевдоним? Насколько я знаю, настоящая фамилия - Клинских.

    - Да, верно. А "хой" - просто восклицание, я часто произношу его во время песен. То что оно напоминает кому-то Цоя - случайность.

    - Мне так показалось, что песня "Мент из вытрезвителя" основана на личном жизненном опыте.

    - Это верно. В вытрезвителе пять раз я бывал. И песню написал после очередного посещения. Я тогда еще на заводе в Воронеже работал. Шел по улице пьяный, меня и забрали. Вернулся злой и песню сел писать такую же злую. Но злая не получилась... Кстати, в прошлом году в Таганроге наш концерт отменили именно из-за этой песни по личному распоряжению начальника местного вытрезвителя.

    - А песня "Ядрена вошь"?

    - Тоже. Когда вернулся из армии, переспал с одной девчонкой, и она меня заразила.

    - Ты не думал над тем, что бы спеть что-нибудь блатное?

    - Нет, там все что можно было спеть - спето. Мои песни, кстати, очень любят в "зоне". У меня корифан оттуда недавно вернулся - рассказывал.

    - А ты сам случайно там не был?

    - Нет. Правда, раз туда чуть не попал. Еще перед армией мы с друзьями "надрались" и пошли искать приключений. Вышли на берег реки, а там сидят рыбаки, удят рыбу. Ну мы их всех очередно попотрошили. Вскоре милиция всех повязала. Один получил три года тюрьмы, другой - два года "химии", один - год условно. Мне удалось отмазаться. Сыграло роль то, что я ничего не взял.

    - А как у тебя со спиртным?

    - Я не алкоголик, но это дело люблю. Перед концертом принять "дозу" мне просто необходимо, иначе я очень быстро устаю. Сейчас, например, грамм триста водки выпил.

    - Существует такая точка зрения, что ты в своих песнях проповедуешь безнравственность.

    - Я с этим не согласен. Если поешь о человеческих пороках - это не значит, что сам их одобряешь. Пожалуй, это даже своеобразный вид борьбы со всякой грязью.

    - Отношение к религии?

    - Никакое. Люблю мистику, интересуюсь загробной жизнью и т.д.

    - Какое у тебя образование?

    - 10 классов. Круглый троечник, был по всем предметам.

    - А ты с Журавлевой не знаком случайно?

    - Чуть-чуть. Она у нас в Воронеже в кабаке раньше пела, потом ее Сарычев на эстраду вытащил.

    - Что больше нравиться из своих песен?

    - Каждая песня нравиться, когда ее только что напишешь. Потом надоедает. А вообще выделил бы весь альбом "Ядрена вошь". Из других команд нравяться ранние ДДТ, КИНО, АЛИСА. Из попсы никто не нравиться.

    - Некоторые, например, Киркоров, считают "СЕКТОР ГАЗА" настоящим хулиганством.

    - Лучше быть честным хулиганом, чем делать фальш, как Киркоров. Он ведь сам ни одной песни не написал. Я же пишу песни сам. И честно говорю о том, что иеня волнует и что я думаю.

    - А как ты относишься к "голубым"?

    - Терпеть их не могу. Ко мне уже два раза приставали в автобусе. По-моему, самый лучший способ отделаться от гомика - треснуть ему по морде. Сразу отлипнет.

    Александр БОНДАРЬ

    газета "Комсомолец Кубани",
    г. Краснодар, декабрьский номер 1992-го

    Комментарий к статье.

    Концерт проходил в помещении сочинского цирка. Это было в декабре 92-го. Публика набила зал до отказа, и атмосфера тут царила более чем раскованная. Конечно, сказывалось наличие спиртного в буфете. Лидер никому неизвестной группы «МММ» Михаил Лемох, что предварял выход «Сектора», усиленно раазогревал публику, предлагая швыряться всем, что горит. Но, уходя со сцены, предупредил, что Юре Хою такое не нравится. «Он даже вам ничего не скажет. Просто повернётся и молча уйдёт.»

    Вот вышел Юра, но публика не унималась. Наоборот. Взрывпакеты, правда, уже не летели на сцену (возможно, подействовало предупреждение директора цирка). Зато число желающих потанцевать рядом с Юрой не убывало. Одного из них – немолодого уже дядю, очень пьяного, вышибалы тащили со сцены втроём. Помог сам Юра. Продолжая петь и поддерживая одной рукой микрофон, он другою рукой подтолкнул весельчака, так что тот сразу же очутился за пределами сцены.

    Кое-то предпочитал проводить время в буфете, накачиваясь спиртным под долетавшие туда звуки концерта. Молодой человек, появившийся из холла, спокойно и не торопясь, вышел на сцену. Он уже плохо понимал, что вокруг него происходит. Тяжёлой, шатающейся походкой проследовал он мимо Юры, не обернувшись даже. К нему подбежал вышибала, который тут же и получил правильный удар кулаком в челюсть. Упав на сцену, они стали бороться. Юра продолжал петь. Появился другой вышибала, и буяна вынесли, бросив где-то в проходе.

    Сам концерт проходил на ура. Юра рассказывал публике анекдоты. (Один из них я запомнил. «Ребята, я тут недавно книжку прочитал. Называется «Двадцать лет спускать». Читали, нет? Там ещё четыре мушкетёра были: Атсос, Подсос, Анонис и Драчуньян.») Юра «прикалывал» публику между песнями. «Ребята, а вы знаете, какая профессия самая благородная? Это – работник медицинского вытрезвителя. Я надеюсь, что когда вы вырастете, все пойдёте туда работать.» Из зала: «Не пойдём!» «Не пойдёте? Ну и правильно». Это так Юра предварял песню «Мент». А перед песней «Голубь»: «Ребята, а вы знаете, какая птица – самая отвратительная? Это – голубь, птица мира. Она летает над нами и всё время старается нагадить нам на голову.» Помню ещё один юрин пассаж: «А вы, ребята, знаете, какой самый лучший в мире запах? Это – запах носочного мужского пота. Бабы от него просто тащаться. Вот мы, с группой, например, свои носки вообще не стираем. Они так и прирастают у нас к ногам. Кто не верит – может подойти, нюхнуть.» (Перед песней про «грязные, потные, рваные вонючие носки».) Были какие-то рассуждения про «самых несчастных в мире мужчин», предварявшие песню про импотента, но я честно говоря, этого не помню уже. Подзабылось.

    Вообще, описать Юру Хоя на концерте – непросто. Это надо увидеть. Он мотается взад и вперёд, падает на сцену, показывает жестами всё то, что делают его герои. (Поднимает окурок вместе со своим «Бомжом», хватает воображаемый камень и швыряет его яростно в воображаемого «Голубя».) Телосложение у Юры не вполне атлетическое, проделывать это ему явно непросто. Неверное, всё компенсирует та неподдельная энергия, что заложена в его песнях. Энергия простого парня с рабочей окраины Воронежа, вдруг получившего возможность рассказать громко на всю страну, что он думает, и как он чувствует.

    После концерта Юра выглядел выжатым, замученным. Он снял свою панковскую куртку и в атмосфере гримёрки смотрелся вполне обыденно. (Тогдашний сценический имидж Юры Хоя отличался от нынешнего: порванные джинсы, куртка с цепями, бравые ковбойские сапожки, кольцо в ухе.) В гримёрке собрались поклонники. Замечу, что в России это – явление редкое. Публика ни под каким видом не допускается за кулисы, а эстрадных «звёзд» как правило стережёт отряд телохранителей. На концерте Киркорова, например, я видел бригаду молодых людей с рациями – с одинаковыми причёсками и в одинаковых пижонских костюмчиках. Но самый мрачный ажиотаж я наблюдал на концерте Бориса Гребенщикова. Сюда не то, что публику – журналистов пускали по заранее составленному списку. И это смотрелось тем более странно, что совсем небольшой зал театра «Екатеринодар» в посёлке Пашковском (окраина Краснодара) был еле-еле заполнен. Кстати, откровенно колхозное помещение с ужасной акустикой.
    Но это – в сторону. Юра охотно надписывал кассеты и фото, просто общался с публикой. «Ну, чё, Юра, как жизнь?» «Да, ничё так». «Ещё к нам приедешь?» «Да как нибудь». Следом за публикой подошло несколько солдат-«срочников», из тех, что охраняли концерт. Тоже - за автографами.

    Говоря о самом интервью, замечу, что от редакторской правки оно почти не пострадало. Выпало место, где Юра рассказывал о песне «Бомж». «Я написал эту песню, чтобы люди подавали нищим на улице. Сам я всегда подаю.» Ещё тогдашний редактор «Комсомольца Кубани» Юрий Зайцев убрал слова Юры о В. Цое: «Мы были с ним чуть-чуть знакомы. Раз встретились в рок-клубе, бутылку вина распили.» Ю. Зайцев (кстати, один из соавторов книги о Викторе Цое, что вышла в Москве несколько лет назад) посчитал, видимо, эти слова оскорбительными для памяти барда. (Помню, как он лично спустил в корзину мою заметку «Жизнь за Цоя», где речь шла о молодом человеке, записавшемся добровольцем в абхазскую гвардию (дело было во время войны в Абхазии). «Пусть меня убьют, - заявил тот абхазским пограничникам. – Раз Виктор Цой умер, больше жить незачем.») Видимо всё это же, личное отношение к Цою проявилось у Зайцева, когда он своею рукой вставил группу «Кино» в перечень любимых команд Юры Хоя. (Как раз эту группу Юра не называл.) Но редакторы газет (не только российских) и степень их добросовестности – особая тема. Об этом можно говорить много.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

"CЕКТОР ГАЗА", КАК ФЕНОМЕН
ПОСТСОВЕТСКОЙ КУЛЬТУРЫ.

    Юра Хой, на мой взгляд, интересен тем, что песни его - своеобразный ответ на антихристианскую дегенеративную пропаганду, что непрекращающимся потоком идёт сегодня в России. Я обратил внимание на весьма занятный феномен. "Сектор Газа" крайне непопулярен у российской интеллигенции. И, я думаю, дело здесь не в том, что песни "Сектора" - вульгарны и с матом. Гр. Климов, ссылаясь на американского психиатра д-ра Кинси, (у меня к Климову сложное отношение, но наблюдения его безусловно интересны), пишет, что процент дегенератов (по просту, больных людей - психически и сексуально) именно в среде интеллигенции необычайно высок.

    Сегодня нам обьясняют, что гомосексуальность - нормальная вещь. Солидные учёные дяди с бородками и при очёчках твердят: гомосексуалисты – такие же люди, как и все прочие. Историки и литераторы рассказывают, какой огромный вклад внесли геи в мировую культуру и сколько хорошего они сделали. Придумали даже термин «гомофобия». (А как назвать тех, кто не любит скотоложников? Лингвистическая задачка. Некрофилов?) Музыкальный телеэкран потчует мужичками в тугих трусиках, в обтягивающих маечках, девственно разорванных в паре мест. (Для непосвящённых сообщу: прозрачная майка без рукавов, демонстративно порванная – педерастический символ. Если вас не возбуждает, то просто имейте в виду.) Юра Хой отвечает на на это на всё: "Эй, мужик, постой, в попец давай!" (Песня "Голубой"). Здесь взгляд человека, который всех внимательно выслушал и таки остался при своём мнении. История голубого, который «мерял женские трусы», а после попал на зону, где «у параши спал», не располагает на рассуждения о вкладе гомосексуалистов в мировую культуру.

    Следующий момент – онанизм. Нам твердят, что заниматься им полезно для здоровья. (Кстати, Климов как раз и пишет, что дегенерты, в большинстве своём, активные существа. Им не сидится на месте. Они стремятся учить людей нормальных, переделывать их под себя.) У Юры есть и на это ответ (Песни "Мастурбация" и "Хуторская" ("Достаём свои червоны письки...).

    Далее – позиция # 69. Сексопатологи соглашаются, что явление это – в их компетенции. Климов относит миньет к числу половых извращений. Даже те из сексологов, что считает иначе, вряд ли поспорят, что миньет символизирует унижение женщины. От себя добавлю – скотское унижение. И об этом Юра поёт ("Это сладкое слово миньет..."). «Сектор Газа» не дискутирует с новой моралью, он издевается над ней.

    Людей в России уговаривают активно и без разбору заниматься сексом. Объясняют, что не быть сексуальным монстром - просто-таки неприлично (и это в эпоху СПИДа!). Газеты печатают истории о похождениях донжуанов и казанов (в то время, как психиатры говорят, что донжуанство, как правило связано с подавленной гомосексуальностью или же с подавленным эдиповым комплексом – половым влечением к собственной матери). Эстрадные «звёзды» охотно подпевают всем этим веяниям. Герои песен заводят одноразовые романы с незнакомками (или же с незнакомцами), которых даже не знают по имени. А после, зажмурившись, вспоминают очередную «шальную ночь». Чем кончаются подобные «шальные ночи», хорошо знают гинекологи. И "Сектор Газа" тоже. Герои у Юры, потрахавшись, как правило, заболевают каким-нибудь сифилисом, девки идут делать аборт ("Новогодняя песня"). А сам секс изобилует такими деталями, что теряет вид чистоты и возвышенности. ("И следы на постели напомнят про счастливую ночь..."("Лирика")). Любые попытки облагородить действо ведут к абсурду. ("Я прижму тебя, как родную дочь"("Лирика"). "Там, где любовь, всегда есть грязь" - декларирует Юра. ("Жми на газ"). И вывод: "Про что поёт "Газ"? "Газ" поёт про вас!" Это, кстати, если и не понимают, то чувствуют многие нелюбители «Сектора».

    И последний вопрос, на котором хотел бы остановиться. Во все века искусство было занято образом настоящего мужчины, героя, который бы символизировал своё время. Христианская культура довела этот образ до совершенства. Доблестный рыцарь, верующий в Бога. У него одно Отечество, один Монарх и одна Любимая. Казалось бы, всё тут ясно. Однако позже образ этот принялись коректировать. Сначала рыцарь отказался чтить своего Монарха, потом перестал верить в Бога, сделался донжуаном после, и наконец перестал быть рыцарем. Соцреализм попытался внести сюда свою лепту. Потянулась нескончаемая череда павликов – морозовых и корчагиных. Они воевали, сражались, жертвуя своими и чужими жизнями. Потом всё это рухнуло. Вместе с системой. Сегодняшний герой западной маскультуры по выражению Маркеса – «христос с пистолетом». Точно, но не совсем. Это очень странный христос. Он ничего не проповедует, поскольку и сам ни во что не верит. Его религия – пистолет. Понятие о справедливости – власть силы.

    А как насчёт сегодняшней российской культуры. Кто тут стал героем? Кто явился на смены героическим павликам? Бандит. Обыкновенный бандит. Всё началось с увлечения блатными песнями, а превратилось в культурный феномен. Мужественные храбрые парни, прошедшие зону, учат сегодня жить тихого обывателя. Ещё точнее - учат выживать. «Все «звёзды» весело не «рок» не джаз – блатные песенки запели враз». (Асмолов, «Москва кабацкая»). Мне в последнюю очеред хочется в этом винить самих «звёзд», тем более, что я и сам поклонник Миши Шуфутинского и Алекандра Новикова, Высоцкого (особенно раннего) и группы «Лесоповал». Искусство – зеркало жизни. Какая жизнь, такое и искусство. Однако, многие «звёзды» всерьёз увлеклись темой. В их творчестве уже теряется условность происходящего. Так, Евгений Кемеровский вдохновенно зовёт: «Братва, не стреляйте друг друга. Вам нечего в жизни делить.» И дальше: «Вы – русские сильные парни и духа у вас никому не отнять».

    «Сектор Газа» и тут в оппозиции. Юра Хой предлагает свой взгляд на такого героя. Бандиты и хулиганы, шпана теряют в песнях «Сектора» свой героический лик, превращаются в обыкновенных ублюдков. «Если бы не водка, я б на нарах не торчал» – доверительно сообщает «дурак» из одноимённой песни. (Здесь в скобках замечу, что, вобщем-то, не секрет – преступность на 90% пьяная, так что песня «Сектора» попадает в десятку.) Или ещё один – «Вот лично я, как подопью, то превращаюсь в большую свинью. Ну а когда я очень злой – то становлюсь собакой борзой.» Чем не герой нашего грешного времени? Образ сильного и смелого парня, для которого не писан закон, издевательски пародируется Юрой Хоем. Герой песни «Колыбельная» пьёт и колотит жену. «А вчера схватил ковёр, на толпу его попёр и пропил. Вот результат – поломал ребро мне, гад!», – жалуется супруга. Как тут не вспомнить ироническое замечание святого пророка из Библии о мужчинах, которые «храбры пить вино и сильны приготовлять крепкий напиток»?

    Кабак. Блатарям это заведение заменяет церковь. Сколько песен написано о кабаке – весёлых и грустных, разных песен. Но так спеть мог только Юра Хой: «Здесь такая грязь, здесь такая мразь. Здесь такое ощущенье, что попал на Кавказ. Здесь швыряются деньгами и ножами...» Единственная песня, где таки проходят лирические нотки – «Взял вину на себя». В одном из интервью, которое я делал с Юрой Хоем (в Туапсе, летом 93-го), Юра сказал мне, что песню он посвятил своему брату. Того взяли за грабёж и посадили на пять лет. Но это неважно в данном случае. «Взял вину на себя» напоминает «Письмо к матери», которое поёт Миша Шуфутинский. Однака, разница тут видна. «Я не знаю, в чём мой смертный грех» – говорит герой Шуфутинского. Герой же «Сектора» это хорошо знает. Ощущение вины, ощущение греха присутствует в песне.

    Помню, на туапсинском концерте кто-то засвистел из задних рядов, когда прозвучало «я – простой советский бомж, а не шпана». Не понравилось. Как автор песен, Юра предельно честен со своей аудиторией. Он знает, кто его, в основном, слушает, и не пытается никому льстить. Всё напоминает ситуацию из песни «Злая ночь», где каждый герой узнаёт о себе в очередь, что он – «конченный мудак».

    Думаю, и сам Юра Хой недопонимает - творчество «Сектора», так или иначе, направленно против той антихристианской по своей сути, антиправославной морали, что утверждается сейчас в России. При всём при этом Юра - человек неверующий, нерелигиозный. В чём же тут дело? Я думаю, гены. Генетика тысячелетней православной России, органически непринимающей новой морали. Песни "Сектора Газа" прекрасно показывают, как она, эта новая мораль, оскотинивает человека, низводит его до уровня примитивного животного


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

Интервью с Юрием Хоем и Надеждой Бабкиной
в телепередаче "Кафе Обломов"
19 июня 1997 г.

Артемий Троицкий (А.Т.): Юр, вот Надя очень либеральна сегодня и сказала,
что народная песня, это любая песня которую поет народ я все-таки смотрю на народную песню чуточку более узко и ну например творчество рок-группы "Наутилиус Помпилиус" я никак бы не стал сопоставлять с русской народной песней или скажем каких-то групп в стиле хэви-метал и так далее. "Сектор газа" представляет как раз на мой взгляд вот эту вот фолклорную струю. Как ты сам считаешь, то что вы делаете, это современная, скажем так, экстремальная неформальная народная музыка или это рокенролл или что это?

Юрий Хой (Ю.Х.): Это скорее всего первое, ведь "фольклор" от слова народ, а раз народ поет наши песни, потому что я сам сто раз слышал и на улице и везде, то значит она считается народной, просто мы ее делаем в рокенролле, потому что более приближенное сейчас к молодежи, хотя это нравиться и старым бабушкам - они поют на концертах, танцуют под "Куму", под все хотя там звучит "фуз", все дела. Вот, а насчет клипа также Тани Булановой я хочу сказать, что она была намного лучше, когда она плакала, когда девчонки там все они влюбляются сидят под ее музыку чахнут, у себя дома там, плачутся, это было по крайней мере как-то необычно, ну а сейчас она стала просто обыкновенной попсой.

А.Т.: Ну я так думаю что на самом деле какой-то плач у нее сохраняется и в глазках ее грусть все равно стоит несмотря ни на какую музыку диско.

Ю.Х.: В этом деле она профессионал!

А.Т.: Тани разные нужны, Тани разные важны! Но, обратимся к Юре и "Сектору газа" у вас есть один видеоклип и мы его сейчас посмотрим, если ты хотел бы предварить этот просмотр то...

Ю.Х.: Я хотел бы сказать, что у нас не один, а три видеоклипа: "Колхозный панк", "Лирика" и вот "Туман", ну а насчет того что нас мало показывают там по телевизору все это в основном зависит от телевидения самого как такового, нас просто туда не берут, просто при одном слове "Сектор газа" даже если песня хорошая, такая социальная, они ставят крест: "Сектор? Сектор мы не возмем!"

Надежда Бабкина (Н.Б.): А почему так?

Ю.Х.: Не берут! Вот такая у нас проблема...

А.Т.: А мы взяли! Смотрим видеоклип "Туман" группы "Сектор газа".

Показан клип "Туман".

А.Т.: У группы "Сектор газа", особенно в средствах массовой информации, естественно, репутация хуже некуда: то есть это и матершина, это все неприлично, это частушки, это слова нехорошие, это стиль "жлоб-рок", я уж не знаю кто придумал это выражение может даже ты, но оно очень понравилось многим. Скажем в этой песни кроме строчки "короткая как юбки у путан" когда речь идет о жизни в общем-то ничего такого особо забористого нет и тем не менее для меня очень странно то, что группу "Сектор газа", которая очень популярна в любом провинциальном городке и в Москве тоже, вы находитесь вне всех известных мне тусовок: к попсовой когорте вы не относитесь никак, к исполнителям народной песни, насколько я понял, тоже. Вот Надя Бабкина, слава Богу, она знает что такое "Сектор газа" я уверен, что если бы спросить многих ее коллегони сказали бы: Что это такое? В Израиле что ли? Вот, и что самое странное это то, что вас как то не особо привечает и тусовка рокенрольная, хотя в принципе то что вы делаете это на мой взгляд самый такой стержневой и корневой рокенролл какой только может быть, почему так получается?

Ю.Х.: Ну, потому что мы поем во всех стилях и во всех направлениях, просто главное чтоб музыка была интересная и веселая, ну где-то грустная, но самое главное, чтоб это было задорно. Сам я люблю очень многие песни, хорошие песни во всех стилях, поэтому я и стараюсь делать по-принципу как это делала в свое время группа "ДК", че меня и подтолкнуло, она тоже просто хохмила там в одном стиле, в другом, просто чтоб альбом был интересен, а не так как, например, включил одну песню там, например, "металл" пробубнил, вторая также, просто приедается, а альбом должен быть интересен, чтоб его слушать. А что к тусовке мы не относимся, потому что мы сами не хотим туда относиться, я лично, например, не люблю тусоваться среди музыкантов, я лучше дома буду сидеть и сочинять лишний раз, да и своих проблем хватает.

А.Т.: Нет, но вместе с тем вас слушают очень многие, а я скажем...

Ю.Х.: А в этом заключается прикол!

А.Т.: Да, для себя я скажем это объяснил таким образом, что "Сектор газа" это группа из Воронежа, т.е. это группа российская, провинциальная, чего у нас в принципе в общем-то не принято. У нас или Москва или Питер, ну там отдельные ростки из Екатиринбурга, а всей остальной России в принципе нет, т.е. даже если скажем вот та же Надя Бабкина из Астрахани или кто угодно откуда - из Самары, Нижнего Новгорода, из Сибири, и т.д., но все это стягивается в Москву и все они становятся московскими или питерскими коллективами. Значит вы живете в Воронеже и прекрасно там себя чувствуете если судить по вашим песням и я как раз думал что вы группа для провинциальной российской молодежи. В этой связи хотел бы спросить - а отличается ли вот чем-то молодая публика скажем в Воронеже и в Москве, вы чувствуете эту разницу, в потребностях там...?

Ю.Х.: На наших концертах, когда я смотрю, то никакой разницы нет, молодежь везде одинаковая, в Москве мы очень популярны: когда мы вот недавно выступали во Дворце спорта "Олимпийский" и когда нас назвали народ просто взбесился, когда мы вышли...

Н.Б.: Сольный концерт был?

Ю.Х.: Нет, мы выступали там в тусовке. И поэтому я бы сказал, что везде ребята одинаковые, просто жизни много там по-разному, в Москве, например, или в какой-то там Пырле. Так что я никакой разницы не вижу.

Н.Б.: А я подтверждаю, потому что воронежский край на самой деле очень певучий...

А.Т.: Еще одна штука, мы тут вспомнили про певицу Мордасову, я вспомнил о частушках и в частности о матерных частушках и они есть у "Сектор газа" на пластинках, а сейчас мы послушаем попсовую версию частушек в исполнении певицы Вики Цыгановой.

А.Т.: Юр, Надь, как вам частушки Вики?

Н.Б.: Чего? Частушки как частушки, версий много на эту мелодию "Сизого голубочка" мы тоже поем "Сизый голубочек", но с другим текстом и на наш взгляд вот такой вариант, как мы чувствуем это как кадриль, как деревенская кадриль, где парни приглашают девушек и наоборот, и бабульки, и дедульки и все танцуют, пританцовывают, и что-то поют, значит этот вариант, наверное он тоже может быть, но мне не очень нравиться вот такое решение. Мне это не близко.

А.Т.: Юр, а тебе это близко?

Ю.Х.: Легче спросить - "а тебе это как?" Да никак, просто мне не нравиться.

А.Т.: Ну, а частушки вообще, мы тут с Надей говорили и пришли к тому выводу что частушки...

Ю.Х.: Частушки должны быть частушки.

Н.Б.: С перцем?

Ю.Х.: Они должны быть заводными.

А.Т.: Частушки оказывается произошли только в советское время в 20-30-е годы и были в деревнях, в колхозах и т.д. чем-то вроде стенгазеты.

Н.Б.: Не стенгазеты, я бы сказала вроде газеты "Правда", программы "Время".

А.Т.: Да или как программа "Время".

Ю.Х.: Да, они выливали все свою душу!

Н.Б.: Совершенно верно.

Ю.Х.: Почему у меня есть целый набор, еще старинная книга еще 61 года, там
все эти частушки, коммунистические все, т.е. я ведь и пел-то.

.. А.Т.: Но вы-то пели матерные частушки...

Ю.Х.: Гм, как на нашем сельсовете красный флаг алеется как на нас на молодежь партия надеется, это
еще у нас были частушки еще до этого в альбоме "Ядрена...", а, "Зловещие мертвецы".

Н.Б.: Ну частушки конечно с перцем они поются тогда, вот когда застолье собирается и ну уже родня,
там знакомые, я не знаю, и конечно давай дружка перед дружкой, вот хотят высказать, они
выплескивают этот вот перец. Как сегодня принято считать всегда было сквернословие - выбрасывать выплескивать вот эту какую-то нечисть из себя, которая накопилась, прилипла что ли, вот ее выбросил и тут же забыл.

Ю.Х.: Вообще частушка существует в каждой национальности и в каждой стране, взять хотя бы тех же негров, например, стиль рэп, который мне, например, в последнее время нравиться - там тоже негр скачет у костра и по барабану стучит этот с копьем скачет у костра и поет: "Я вчера замочил там, эту, обезьяну, пойду накормлю эту, корову", знаешь и бубнит знай свои там проблемы выговаривает пробубнил, другой там начал. Вот, как что это тоже своеобразная частушка.

Н.Б.: Да, своеобразная частушка.

А.Т.: Частушка и застольная песня это два таких самых актуальных я так думаю разновидности народной песни.

Ю.Х.: Застольная, это когда за столом они кирнули, раз и понеслось: "Шумел камыш..."

А.Т.: Надь, а я хотел подвести к тому что наряду с этими актуальными и бытовыми разновидностями имеется еще то, чем скажем занимаешься ты и группа "Русская песня"...

<...>

Ю.Х.: В конце передачи я хочу поздравить всех людей пусть они отдохнут в этот праздник так, как отдыхали их предки, как в древности, так же погуляют и отдохнут. Я слышал, что на праздники принято дарить подарки на этот праздник я тоже Надюш хочу подарить тебе вот этот диск

Н.Б.: Спасибо Юр.

Ю.Х.: Наш самый последний альбом.

Н.Б.: Замечательно, "Сектор газа"...

Ю.Х.: Так что, слушай и веселись!

Н.Б.: " Наркологический университет миллионов", замечательно, с большим удовольствием послушаю и
присоединюсь к миллионам.

Ю.Х.: Не надо.

Н.Б.: Нет ну протестовать

Ю.Х.: Да.

Н.Б.: Ну протестовать, спасибо.

А.Т.: Я хотел ваше веселье чуточку осадить и вспомнить о том что помимо 24 июня Ночь Ивана Купала есть 22 июня очень трагический в нашей истории...
<...>


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

CАМОЗВАНЕЦ

воспоминание очевидца

Это было летом 1991 года в парке Горького (Зеленый театр), когда выступали много групп и "Сектор газа" должен был играть.

Большинство играли металлисты и рокеры, а музыкантов охраняли "Ночные волки". Когда объявили "Сектор газа" на сцену вышел какой-то идиот похожий на Юру и начал петь под фонограмму "Сектора газа". Никто конечно из металлистов и "Ночных волков" не знал Юру в лицо, и все думали, что это и есть настоящий "Сектор газа"... Вдруг... на сцену вышел сам Юра (настоящий) и был настолько зол, что начал ронять микрофоны, выключать фонограмму и избивать самозванца. "Ночные волки" вышли на сцену и избили Юру, он упал. Они конечно не знали, что он настоящий Юра Клинских...

Разобрался ли Юра с самозванцем или нет я не знаю. К сожалению, идиот продолжил петь под фонограмму, а народ уже не танцевал... Потом на сцену вышла другая группа.

Ольга ХОДЮКОВА, США


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

РОДИТЕЛИ
НИКОЛАЙ МИТРОФАНОВИЧ И МАРИЯ КУЗЬМИНИЧНА
КЛИНСКИХ.

В квартире Клинских на самом видном месте - фотографии. Юры. Юра в песочнице, Юра идет в школу, Юра - в выпускном классе... И ни одной фотографии Хоя. Юрий никогда не был "рок - звездой" для своих родителей. Обычный непутевый мальчишка, которого нужно беречь, охранять, направлять. И вечно переживать... Юра так и остался вместе с ними, и когда в четырех стенах становится до жути одиноко, родители, никого не стесняясь, беседуют с сыном. Который смотрит с пожелтевших карточек добрыми доверчивыми глазами...

С мужем мы познакомились в цехе. Я работала клепальщицей - самолеты клепала, а он - мастером. Я тогда жила с мужем, не очень хорошо жили, неважно. Он выпивал много, запоями пил... А Коля только с армии пришел, год проработал контролером, потом мастером - рядышком со мной. Так мы и познакомились, короче.

Она меня соблазнила, охомутала. А че? Неправда, что ли? Женщина она была видная, интересная...

Мне было 28 лет, все же не такая урода...

Я с армии пришел, служил в степях Казахстана оператором ракетной станции слежения. Первый год - в Ленинабаде. А потом перевели на озеро Балхаш, где целый ракетный полигон. Ну, да это неважно... Вместе работали на заводе, квартиру строили два года, а потом и Юра на свет появился...

Мальчиком он был неиспорченным. Добрый был, очень честный. Тяжело ему было жить. Характер у него такой был - нагрубить не мог, постоять за себя... Первое слово, что он сказал - мама. Еще вспоминаю , как он пел... года четыре ему было. Мы с дедом спим еще, а он вокруг нас бегает и поет: "Синий - синий иней лег на провода..." Били его часто. Я ему каждое утро давала 20-30 копеек в школу на завтрак. И его пацаны старшие всегда останавливали и деньги отбирали. И так он эту несправедливость терпеть не мог... Он от этого и стал такие песни сочинять, от несправедливости. Вот у него часто про мат спрашивали. А он отвечал - в автобусе мат стоит. В троллейбусе - мат. Везде мат... Он честный был, никого не старался охаять, а кто не знал его, считали Юру уркой каким-то. А ведь он совсем другой. Он дома и слова не мог сказать матом. Не любитель он ругаться. Он ссориться не любил. Многие его не понимали.

Нормальным ребенком рос, незадиристым. Мало на улице занимался. Лет до 6 до 8 еще на улице играл, с ребятами бегал, а потом - как отрезало. И стал чем-то своим заниматься. И все что-то пишет, пишет... Но и читать любил. Приду с работы, а он книжки читает и что-то все переписывает. Я ему говорю: Юра, пошел бы на улицу погулял, а он - "Да ну, все это неинтересно..." И фильмы смотрел. Кино любил, индийские фильмы особенно. Вот, помню, лет 10 ему было... Ходили мы с ним в кинотеатр "Старт", ему одному скучно было в кино ходить. А ребята не ездили туда. Вот мы с ним и пошли. Смотрим фильм индийский какой-то, я уж сейчас названия и не помню... Ну, мне скучно, я Юре и говорю - мол. я отойду, у входа покурю. А потом его спрашиваю: сколько ж ты раз его видел? А он: да раз восемь... Восемь! А он все смотрел как в первый раз.

Еще он мистику всякую любил. Когда повзрослел, стал смотреть фильмы ужасов, у него этих видеокассет было штук 1000. Но, при этом, темноты боялся. Еще когда маленьким был, он боялся оставаться один в темной квартире. Помню, идем домой с работы, а время - осень, темнеет рано, смотрим - дома свет во всех комнатах горит. Спрашиваем Юрку - мол, ты чего свет-то везде включил. А он не признается - мол, просто так включил, случайно. И спал всегда при свете.
А потом его братья старшие -Толя и Леня, они ему сводные братья, музыкой увлекли. Юра словно без ума от музыки был. Слушал Высоцкого, "Машину Времени", Макаревич ему очень нравился. Вся комнатушка была улеплена, все фотографиями артистов заклеил.

А учился так себе. По ночам он не спал. А днем - засыпал на ходу. Вот поэтому и учиться ему было очень тяжело. И в армии ему тяжко было, он ведь не привык рано утром вставать. Мы с ним ругались по этому поводу, ругались, а все бесполезно. Такой уж он человек.

Учился он слабо. Я его подтягивал по литературе, по географии. Помню, игра у нас такая была - карту на полу расстелим, и я ему вопросы задавал - а ну, покажи мне такой полуостров. И он на спор показывал.

Книжки со стихами ему покупал. И говорил: Юра, если ты будешь писать, то помни - слово не воробей. Выскочит и не поймаешь. Смотри, чтоб в стихах твоих никакой бяки не было. Если непонятно - спрашивай у меня.

Вот я давно листок у него нашел. Мы в 9 классе его в деревню - в Ильич - отправили. Это поселок такой - имени Ильича, а все зовут просто -Ильич. Нужно ехать по ростовской трассе. Проезжаешь Рогачевку, Каширу - а дальше - Ильич. Там его бабка Феодосья Аркадьевна и дед Кузьма Са-вельевич жили. Сейчас уж померли. А так Юра там каждое лето жил. Так вот, в 9 классе он начал писать стихи гекзаметром в подражание ГЪмеру. Слушай: "Вышла из мрака младая пурпурная Эос. Отрок же Юрий Клинских продолжал спать в объятьях Морфея. Дева, скажи, ты богиня иль
дочь человека..." Потом он про бабку: "Встала она и сварила мне щей ароматных. Щи те подобны нектару, которым питалися боги..." Как складно, аж удивительно! Я эти слова на всю жизнь запомнил. И на работу мужикам носил, показывал.

Тянул за уши я его до 6 класса. А потом не выдержал - Юра, учись сам. Получай двойки-тройки. А вот когда он уже 8 классов закончил, ко мне подходит их классная руководительница - Кочергина Раиса Ивановна, она у них в 8 "Б" классе была в 30-й средней школе. Так вот, после родительского собрания она мне и говорит: Николай Митрофанович, вы как смотрите, что б Юра пошел в ПТУ? Там и учиться легче, и стипендию платят. А в институт он все равно не поступит. Я говорю - нет. Вера Ивановна. И настоял на том, что бы его оставили в школе. Я ж знаю, что такое ПТУ. Там совсем другая обстановка: шайки, шпана, пьянки... Потом он школу закончил, а на другой день после выпускного уехал в Ильич. Там и сидел год, пока его в армию не взяли...

Там в деревне он с Галей, с женой своей, и познакомился. Хотя, нет, у него сначала другая была - сейчас уж и не помню, как ее звали. А потом -перед самой армией - он с Галей закрутил. Мы ему тогда мотоцикл купили - "Восход". Так что он у нас крутым парнем был...

Служил он на Дальнем Востоке. В танковой части. Водителем. Писал он письма нам кратко: мол, служу, жив, здоров, все как всегда. И просил выслать печенья там, конфет. Вот, кстати, комичный момент: в школе по русскому языку у него в школе "тройка" была. А письма писал грамотно -ни одной ошибки. И только однажды в письме из армии написал "пичи-нье". И я ему вместе с печеньем ответ послал - ты, Юра, следи за письмом, что б там не было ни одной ошибки. И только потом мы узнали, что в армии его били азербайджанцы. А нам с матерью он не говорил, что его бьют. Мы это только потом случайно узнали, когда он демобилизовался. Как дело было: он с армии пришел, и к нам в гости двоюродный брат зашел. Ну, они сели, выпили. Потом пошли на улицу, а бабка их провожать пошла. Юрка к одному мужику подошел и спрашивает: "Ты азик?" Тот говорит -да. "Ух, сука!" - и как саданул ему по физиономии! Бабка кинулась разнимать, а Юрка кричит: "Как вы меня, суки поганые, били в армии!"
А как только он вернулся из армии, ему подарок сделали - магнитофон и гитару. У него же увлечение музыкой через магнитофон пошло. У старших-то братьев был магнитофон старый - они его по дешевке где-то купили. Вот, они вместе крутили новые там ансамбли - "Машину времени", заграничных ансамблей много было. Ну, а Юрик слушал - слушал, и у него музыка сама как бы пошла - слушает магнитофон и что-то там напевает. А когда он пошел в армию, мы ему пообещали, что купим магнитофон. Сразу, как только демобилизуется. И еще когда он служил, мы ему магнитофон купили и гитару. Болгарскую электрогитару с усилителем. Гитара по тем деньгам стоила 90 рублей. А обыкновенная гитара -17 рублей. А чего деньги жалеть? Он нам писал из армии: "Я здесь уже бренчу, три аккорда выучил...". И магнитофон купили - за 110 рублей. "Электронику". Он у него долго был. А потом-то он уже сам себе подороже покупал.

Ну, а как он с армии пришел, то опять к Гале побежал. Она Юрика чем взяла? Тем, что ждала 2 года и дождалась. Письма ему писала, все о любви говорила... Он как-то был от нее зависим. Почему? Он, дескать, с ней познакомился, и она его два года ждала - ну, пока он в армии был. И он уже был от нее зависим. И как он приехал в Воронеж...

Я тогда в кафе работала официанткой, свадьбы обслуживала. Вот я ему и говорю: сынок, вот бы ты музыкантом был, барабанщиком, например. И работа нормальная, и сыт всегда будешь, а он послушал - послушал и стал играть свою рок-музыку. У них там организовался рок-клуб.

Он и в милицию-то пошел, потому что романтики захотелось...

Когда Юрик пришел с армии, мы ему полную свободу предоставили. Денег у нас хватало, хоть мы и не шиковали, ничего особо такого не покупали, но на еду хватало. И вот он мне говорит: "Батя, я в милицию пойду служить". Я говорю - Юр, куда хочешь, туда и иди. Я, как отец, никак на него не давил в выборе профессии. Сам я и бригадиром настройщиков был, и мастером, и контролером, и конструктором. И я всегда говорил -мол, сынок, твоя жизнь, ты и решай сам. Правда, потом, когда он уже известным стал, я пробовал с ним поговорить, что рок-музыка - это временное, что нужно о будущем думать. А он мне: "А куда я пойду? В бизнесе я не могу. В этих делах нужна сноровка, наглость, а я не могу. Я не рожден бизнесменом". Я спрашиваю - а чем же ты будешь заниматься лет в сорок? А он - не знаю, вот доживу лет до сорока, а там видно будет. Поживем - увидим. Мне, - говорил Юрка, - на хлеб и на соль всегда хватит. А больше мне и не надо.

Ну так вот. Он сразу подал заявление, навели о нем справки, всех соседей опросили, как положено... И приняли его в этом же 1984 году. Служил он гаишником, то в центре города на посту стоял, то у нас тут, на Левом берегу. А спустя несколько месяцев его чуть не выгнали. Он Шабашку - нашего губернатора Шабанова, он тогда, правда, председателем этой, как его..., областной думы был, остановил. Он на красный свет ехал. Так этот гад, Шабашка, сам же и виноват, но поехал в ГАИ и нажаловался на Юру! И потребовал его увольнения! Мол, я начальник, мне все можно, любому милиционеру рот заткну! Человек он бессовестный. Хам, одно слово. И Юру к начальству вызвали на ковер. А Юрик и говорит: "А мне все равно кто это. Он, Шабанов этот, ехал на своей "Волге" на красный свет. Я его остановил за нарушение правил на перекрестке Ильича и Ленинского проспекта, когда он создал аварийную ситуацию..." А ему - ты должен знать, кого можно останавливать, а кого - нет... Юра говорит, что он Шабашку ни в лицо не знает, ни номеров автомобиля. А ему - ты должен
знать! А кто их ему говорил?! А все равно - должен знать. И вот, после этого Юре выговор влепили и во вневедомственную охрану перевели. Я вообще так считаю, что ему в милиции после этого случая делать нечего было. Он несправедливости терпеть не мог. Не мог подхалимничать. Как все есть, так он и скажет. Вот поэтому жизнь у него такая тяжелая была.

Его даже в вытрезвитель как-то раз забрали. А дело так было: он, вернувшись со службы, переоделся и пошел с ребятами посидеть. Ну, взяли водочки, закуски и пошли в парк у завода. Выпили, посидели. А тут наряд милиции подъехал. И менты одного друга из их компании решили в трез-вяк забрать. А Юра вступился - мол, ребята, подождите, мы ж не сделали ничего! А менты и Юрика в машину посадили. Он им говорит: да вы что, я же свой, точно так же в милиции служу! А эти сволочи его в ответ избили... И в камеру на всю ночь заперли.

И как он хотел от этой милиции избавиться! На службу ходил, как на каторгу, все заявления об уходе писал. Но у него контракт на три года был. А как ему увольнение дали, он пришел с милиции и как стал с себя форму сдирать! Топтал ее ногами, рвал, швырял! Вот только его рубашки милицейские остались - я их донашиваю... Хотел и их пожечь - ему там, менты эти, показали - кто ты такой есть и как себя надо там вести, а ему не по характеру это все было. И он не знал, как все это выразить, поэтому и песни такие писал.

Конечно, были и смешные эпизоды. Вот, помню, когда он во вневедомственной охране служил, они с напарником магазин в Сомове охраняли. И вот, представь, девица там какая-то ночью сошла с поезда и попросила милиционеров проводить ее до поселка. Ну, отказаться неудобно, и выбор пал на Юрика. И он пошел, значит, провожать ее через лес. А потом мне рассказывает: "Ну, проводил ее, все нормально. А оттуда иду... Когда с девкой шел, страшно не было. А один иду - просто жуть берет, ночь, темнотища, хоть глаз выколи... И как что-то зашуршало в кустах! Я как пистолет выхватил, как пи...данул!.." Выстрелил, то бишь. Я говорю - Юрка, а вдруг бы в человека попал?! А он - а не фига по кустам шуршать! И что интересно - как он шарахнул по кустам, так тишина сразу и настала. Потом еле-еле отчитался за патрон использованный. Или еще случай - он, когда еще в школе учился, пистолет себе сделал поджигной. Ну, знаешь, поджигаешь спичку, подносишь к дулу, а пистолет стреляет. Зачем ему пистолет? А что бы домой ночью через пруд ходить. Луна светит, а при луне знаешь как идти неприятно... Кругом темень, тут -то вроде светло, а в кустах - тьма непроглядная. .. Ну, я Юрика спрашиваю - а как же пистолет тебя спасет-то? Ведь пока ж ты его зажжешь, тебя уже ведьма сто раз утащит. А он - все равно, так лучше!

... А потом, когда он свои первые альбомы выпустил, слава пошла, но эта слава голову ему не скрутила. Не испортила его. Вот помню, как пошли группы выступать - как бы это "Сектор газа". Поддельные, понял? Юрика все слушали, но его же никто в лицо не знал. И вот, как-то Юрик приехал с Москвы и мне по пьянке рассказал об одном эпизоде. Мы, говорит, пошли как-то на концерт. Вот пришли, расселись. Он подвыпивший был, это не секрет, конечно, он любил выпить. И вот, объявляют - выступает группа "Сектор Газа"... А я, говорит Юрик, сижу в зале. И выходит этот - Фидель. Юрик его знал, он у них типа администратором был когда-то... Я, говорит Юрик, вскочил и побежал на сцену. Вырвал у них микрофон и хотел сказать, что, мол, они - мошенники... Это ж я - "Сектор Газа"! А они ему - а мы тебя не знаем! И стали бить! Как били! Минут десять! Пинками!.. Все отбили... Я, говорит, упал, закрыл руками голову, чтоб не убили. Как они его били! Все почки, все отбили...Этот Фидель, собака, мне б до него добраться, я б его голыми руками задушил!.. Юрик потом три недели лежал в больнице... Они ему все отбили! Суки! Он когда рассказал мне... И вот, как мне кажется - вот причина его смерти.

...А так - да, мы с ним любили выпить. Приходит ко мне и говорит: "Пап, ну ты доволен мной - как я пробился?" Ну, мы возьмем бутылочку, а одна у него с собой всегда была - что бы не бегать лишний раз. Ну, сядем, он кассету со своими песнями в магнитофон воткнет, а сам смотрит - нравится мне или нет... Ну, как сказать? Музыка мне во многих песнях не нравится, он на гитаре слабенько играл, никакого профессионализма не было. А вот слова! Слова мне очень нравятся. Вот например, мне песня его нравится про День рождения: "В этот день родили меня на свет, В этот день я с иголочки одет, В этот день теплом вашим я согрет, Мне сегодня тридцать лет..." Или: "Я имею право сегодня пить, Я имею право сегодня жить, Я имею право сегодня про все забыть. Да чего там говорить!.." Я ему иногда говорил: "Юр, вот ты Лермонтова читал?" А он: "Да не читал я твоего Лермонтова. Все тебе этот Лермонтов!" А мне действительно Лермонтов нравится и я Юрика буквально заставлял Лермонтова читать! Вот все говорят, что Пушкин - гений. Я с этим согласен, но вот в стихосложении я считаю Лермонтова лучшим, он мне больше нравится. Вот "Повести Белкина" читаешь - все они какие-то легонькие, а вот "Герой нашего времени" - она и сейчас как настольная книга. Но он хоть меня и подкалывал с Лермонтовым, но я, похоже, научил его думать над каждым словом. Он, Юрик, и писал похоже на Лермонтова. Вот, послушай: '"Ты подруга выходи-ка на крыльцо, Ты не слушай ругань матерную матери с отцом..." Как перебор гитарный! Он меня просто убивал этими словами. И сколько я его не расспрашивал, так и не смог понять эту технологию - как он стихи свои писал... До сих пор не понимаю. Как музыкант, он, конечно, слабоват. А вот песни писал - да!

А потом у него пошли неприятности с этими бабами. Запутался он в них. А они его все окручивали, жизнь ему всю испортили! Это такие женщины! Сегодня процентов 70 - нехорошие женщины. А хороших-то трудно найти... Ох, как трудно ему было.

Юра-то женился в 21 год - рано, конечно. Вот, недавно он мне сказал: "Мама, рано ты меня женила..." А я ж ведь хотела как лучше. Он же ночами пропадал у Гали в общежитии, а мы его ждем, переживаем. Вот я ему и сказала - сынок, да ты бы женился что ли... Все меньше по ночам шляться будешь, дома будешь, в семье, а мы меньше волноваться будем. Он взял и расписался в два счета. Вот ведь люди хорошую вещь придумали - гражданский брак. Да поживите пока так, не расписываясь. Посмотрите друг на друга, посмотри как она готовит, как встречает... Ну, да все мы крепки задним умом.

Да, он нам все завидовал, что мы с бабкой хорошо живем. Говорил: "Вот, идут два моих старичка под ручку". А они ругались часто... Вот, Юра любил есть горячее - борщ. Он даже часто сам готовил, а она готовки терпеть не может... Приедет Юра вечером с концерта, а она ему - есть нечего! Да приготовь ты заранее!.. Нет, у нее этого не было. Мы вместе жили, так у них был свой холодильник, а у нас - свой. Мать же видит, что сын голодный: "Юра, сынок, да давайятебя накормлю, уменя борщ есть..." Он иногда ел, а иногда отказывался - ему стыдно было, понимаешь...Отнекивался: мам, не хочу. Да как же ты не хочешь, когда ты прибыл в час ночи, и, не ничего евши, лег спать?! И утром ничего не ел! А жена-то спит... Вот чем он плох был - бесхарактерный человек, мягкий. Как тряпка!

Хотя он хотел было развестись, но мать его отговорила. Дети у него всетаки...

А однажды он приходит и говорит: родители, мы решили вам квартиру купить! А я так обрадовался! Так надоело с ними ругаться. Ну, я-то сам не ругался, а все баб этих разнимал... А на эту квартиру мы чисто случайно вышли. Юра заплатил, кажется, 20 тысяч долларов, это было три года назад, когда доллар шесть рублей стоил... Чем мне она понравилась: когда я въезжал, я сделал всего две вещи - прибил вешалку и переместил местами люстры. И больше ничего.

А потом еще напасть приключилась. Он эту свою любовницу московскую - Олю - привел, век бы ее не видеть. Хотя Олю эту мы встретили с любовью - сын все-таки привел. Хоть она мне и не понравилась сразу. Не успела зайти, сразу же - "мамулечка", "папулечка"... Ну, как это - первый раз человека увидел, и так сразу называть?! И я ее тут же осадил - ты меня "па-пулечкой" не называй! Зови дядей Колей. Ты меня видишь в первый раз -какой я тебе "папуля"?! Я так думаю - для нее сказать "мамуль" - "папуль" -это так... Как два пальца, прости Господи...

Нет, между нами войны не было. Я ему вот только анекдот рассказала: "Миша Горбачев приехал к маме, а она ему - сынок, дорогой, я тебя растила, я тебя учила, ты три института закончил, стал президентом, в люди вышел... И что ж ты с алкашами связался?!" А Юра сразу обиделся - я, мол, намекаю на его связь с Олей. Повернулся и сказал - да ну вас к черту!
Неужели он мог так любить?! Неужели она так его заколдовала?! И мы перестали что-то замечать и говорить - боялись, что он из-за нее к нам перестанет приходить... И он стал реже приходить, потому что я ее не приглашала. Квартиру себе сняли в центре города...

Да, что он с той пережил, что он с этой пережил. У него само по себе сердце от нервов не выдержало...

И наркотики эти... Я, вот помню в прошлом году он в областной больнице лежал - промывал кровь от наркоты. Старался он вылечиться^А Оля эта его не кормила. Я прихожу к нему в палату - смотрю, батюшки! Он под капельницей лежит. Глаза как у мертвого, ноги холодные, согнулся весь Тощий как палка, не ел несколько дней! А Оля - ему нельзя кушать. Я к доктору "Доктор, ему можно кушать? А то я ему горяченького принесла... А доктор и говорит - ему все можно есть. Я его накормила... Помню, говорила ему: "Юра. у тебя две дороги - пойдешь по белой, будешь жить^ По черней поймешь - не будет тебя". А он говорит: «Мам, я как раз по белой дороге и пошел...' И эта... толкала его вниз... Он просто физически устал от терзаний всех этих. Он же не думал падать, он думал жить.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ГАЛИНА КЛИНСКИХ.

Супруга Юрия Клинских - необычайно красивая женщина. И, несмотря на кажущуюся хрупкость, очень сильная - она просто заставила себя говорить о тех вещах, о которых предпочла бы молчать... А еще у Юрия замечательные дочки. Старшая - Ирина - во время нашего разговора молча свернулась клубочком на диване. "Она очень переживает утрату отца, -говорит Галя. - Да еще и в школе эти разговоры... Она совсем молчаливой стала. .."А младшая Лиля беззаботно возится с огромным серым котом. "Мы еще ей ничего не объяснили. Сказали, что папа далеко уехал..."

Ну что о себе рассказывать? Родилась я в городе Усмани Липецкой области. Жили мы с матерью, отца не было, мама нас с сестрами и воспитывала. Три сестры нас, как у Чехова... Школу закончила, поехала в Воронеж поступать в институт лесотехнический. Но на экзаменах провалилась - не набрала нужных баллов. Тогда пошла в училище, номер я уже не помню, от завода "Электроника" - паяла там приборчики электронные, микросхемы всякие... Потом пошла на завод работать. Замуж вышла, а теперь с детьми вот сижу..

Как я с Юрой познакомилась? Когда я в ПТУ училась, нас в колхоз на уборку свеклы послали. Там мы и познакомились с Юрой. Он там у бабушки с дедушкой жил, еще до армии. Я помню, жили мы типа в общежитии -обыкновенный деревенский дом в три комнаты. Вечером девчонки шли гулять, а я книгу читала... Не хотела гулять, вообще. Это Юра меня первым заметил, я ему понравилась. Он еще под моим окном на гитаре пел. Я его песню запомнила:

"Милая, зачем к другому ты ушла?
Милая, зачем любовь ты предала?
Ведь я люблю тебя, поверь,
Но ты с другим уже теперь.
Милая, зачем любовь ты предала?
Я прошу, приди ко мне хотя б на час.
Я прошу - ведь очень горько мне сейчас.
Но неужели тот, другой,
Для тебя - любимый и родной?
Я прошу приди ко мне хотя б на час".

Не знаю, чем он мне понравился. Наверное, стало мне его жалко... Почему? Мне всегда его жалко было. Без мамы, одинокий такой, ну, не знаю... Песни пел, познакомиться хотел, потом, конечно, совсем другим человеком оказался... Какой? Ну, не таким, каким он мне поначалу представлялся. Все тогда молодые были, он весело ухаживал. На мотоциклах приезжали, на гитарах пели весело. Я сначала думала, что он очень несерьезный разухабистый такой, шпана, одним словом. И хулиган. А потом я его поближе узнала. Он оказался очень серьезным, общительным. Добрым. И простым. Мне интересно стало.

А в ноябре его в армию забрали. Я его ждала, письма писала. Служил на Дальнем Востоке на границе с Китаем. На танке ездил. Не знаю, чем-то он мне в душу запал...

Почему-то чувствовалось, что он не очень избалован женщинами. Он ухаживать совсем не умел. Абсолютно. Ну, так время проводили - в кино ходили, на речку на мотоцикле ездили. Он очень рискованно водил. Помню как он разбился, это уже было после нашей свадьбы: он поехал на мотоцикле "Ява", упал и разбился. Приезжает весь в крови. Мы хотели его в больницу отвезти. А он отказался - нет, ничего не надо, все само заживет, сам забинтовал руку и лег спать. Беспечным он был немножко.

Потом он вернулся, в общежитие ко мне ходил. Свадьбу обыкновенно сыграли, как все. Он в костюме строгом, я в белом платье, шампанское пили, он меня через мост на руках нес... Ну, как у всех. Сейчас уже не вспомнишь подробности. Я похороны не помню - как в тумане все... Так и эти праздники - все как будто бы во сне было.

Поженились, нормально жили... Дочь - Ирина - родилась 3 августа 1984 года. Он пришел в роддом такой смешной, такой растерянный. Я ему в окошко дочку показываю. Он аж от радости весь засветился! Я еще беременная была, а он уже любил ее, свою дочку. Он вообще-то хотел мальчика, а потом, когда узнал, что будет девочка, сказал - ну что ж, пусть будет девочка. И стал разговаривать с ней, когда она была еще у меня в животе.

Он тогда еще в милиции служил. В ГАИ. Хотя милицейская служба не для него была. Не по его характеру. От него требовали каждый день определенное количество штрафов выписывать. А он не хотел. Говорил, что не может человека штрафовать просто так. Не любил к людям придираться. Три года отслужил, потом бросил. В грузчики пошел и стал параллельно музыкой заниматься. Группу свою собрал.

Я, конечно, тоже рок-музыку слушала, но не особо увлекалась. "Кино" слушала, "Алису", западные всякие группы. Я и Юру слушала, на его концерты ходила, хотя дочь еще маленькая была. Я читать любила - фантастику. А он мистикой зачитывался. Фильмы мистические смотрел. Хотя он был очень спокойным, всегда мне говорил: "Ну что ты, маленькая, волнуешься. Сейчас все сделаем хорошо..."

Он вообще простой был, с ним легко было разговаривать. Выпивал иногда. Знаете, есть такие люди - они, когда выпьют, становятся злыми и агрессивными. Юра, он, наоборот, становился добрым таким. Выпьет и любил музыку послушать. Обыкновенный парень. "Звездной болезни" у него никогда не было. Только на гастролях пропадал много...

А однажды он с концертов вернулся и заявил, что хочет еще одного ребенка. Вот 13 января 1995 года у нас появилась Лиля. Младшая дочка. Юра тогда часто дома жил, хорошо все было. Он меня поддерживал, любил...

...Про любовницу его я узнала три года назад. Он тогда из Германии приехал и все сам рассказал. Хотя я и раньше догадывалась. Он меньше дома стал бывать... Раньше приезжал с гастролей и сразу домой. А потом стал задерживаться в Москве, все дольше и дольше, стал выпивать много... А потом приехал и все сказал. Когда я узнала об Оле, то сама сказала - давай разведемся, она молодая, она тебе ребенка родит. Он отказался. И объяснил - мне ж надо где-то в Москве жить, не буду же я у друзей жить постоянно... Сказал: "Ну, это так, временно, пройдет. Ты, Галя, меня подожди чуть - чуть..." Только так он мне и говорил... "Вы для меня семья, как я вас брошу? Я без вас не смогу жить." Ну, я ему говорила, детей-то ты не бросишь, так же видеться будете... А он отказывался...

А года два назад он колоться начал. Я когда узнала, что эта Оля его на наркоту посадила, стала уговаривать его бросить, лечиться. Он лечился, но все было бесполезно... Да и как бросишь, если подруга его уговаривает -мол, давай попробуем, нам полегчает, ну один разочек уколемся! Все бесполезно было... Потом он и гепатит через это дело подхватил...

Я ничего больше не хочу говорить. Вот только одно помню: в день похорон я пришла домой, смотрю - а на крыше соседнего дома вращается такой шарик... Серебристый весь и лучики пускает. Ну, я пригляделась -раньше-то его не было там, и взяться ему неоткуда. Шарик повисел, повисел и пропал... Так, я думаю. Юра попрощался с нами...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ИГОРЬ КУЩЕВ.

У Куща очень голодные глаза. Такие глаза бывают у человека, вышедшего после долгого заточения на волю. "Эх, ну сейчас-то я все наверстаю, все сделаю, все успею. Ну, держитесь!" Он словно заново пришел в этот мир. Что, не ждали?...

После почти десятилетнего перерыва Игорь Кушев снова приступил к записи альбома.

Ну, в 1987 году в городе Воронеже образовался рок-клуб. Родоначальником всех этих начинаний был Ухват. То есть, Саша Ухват - так его зовут, а фамилия его Кочерга. Он как генератор идей. И название "Сектор Газа" придумал он - еще в 1985 году, а тогда Юры еще и близко не было. Ну, а мы играли в ансамбле пожарной охраны, лабали там песенки разные, которые, впрочем, к творчеству "Сектора" никакого отношения не имели... А в 1987 году все эти дела с рок-музыкой и завертелись - закрутились. В 1987 году они - Юра Хой и "Сектор" - выступили на рок - фестивале. Тогда, по тем временам, казалось, что это было очень круто... Море групп и так далее. И "Сектору" на этом фестивале дали приз зрительских симпатий. А потом все плавно перешло в запись альбомов, и меня Юра пригласил на запись. Это было в начале 1989 года. Тогда еще студии никакой не было, просто Андрей Дельцов на свой страх и риск решил просто прико-лоться. Как сейчас помню, за запись двух первых альбомов мы заплатили 100 рублей. Ну вот, альбом появился. Хотя у нас магнитофона хорошего не было, писали на такое дерьмо, вообще кошмар. Как тогда говорили, в одном канале верха одни звучали, в другом - "низа". И вот, после записи я прихожу во двор. На лавочке сидят пацаны. Я, говорю: "Ребят, вам группу "Сектор Газа" интересно послушать?" Они отвечают - мы такую группу не знаем и не слушаем. Так, я беру свой магнитофон, выставляю колонки на окно и врубаю "Колхозный панк". Ну, прозвучали все песни, я магнитофон выключаю. Проходит минут пять - звонок в дверь. Заходят пацанов пять с кассетами - перепиши, понравилось... Вот прошел месяц, мы забросили запись в "звучок", отдали Володьке... Слушай, я фамилию Володьки не помню, а парень сыграл большую роль в известности "Сектора" - у него киоск звукозаписи на ул. Остужева был... Денег мы не взяли, ничего не взяли. А через буквально пару месяцев альбомы разошлись и по Воронежу, и по всей стране. В 1990 году мы записали следующий альбом и снова отдали его Володьке, а он отправил в Москву. И сообщил новость - альбомы "Сектора газа" по раскупаемости на первом месте. В ноябре, короче, нас забирала Москва, ну а до этого мы здесь в Воронеже давали концерты. На стадионе "Буран" вместе с "Гражданской обороной" - это в 1989 году, как раз после выхода "Колхозного панка". И семь тысяч человек пришли на "Сектор", хотя дождь тогда шел просто сумасшедший. Но народ все равно шел, и менты отключили провода - просто испугались, что толпа разне-
сет все. Потом зимой 1989 года приезжала группа такая - "Дети", мы с ней выступали...

Почему мы разошлись с Хоем? Ну, это отдельная тема. Понимаешь, по мере роста популярности "Газа" Хой стал говорить, что "Сектор газа" -это его личный проект, что Хой это и есть "Газ". А музыканты - это так, на подхвате... Ну да... Что бы он без нас делал?! Кто его музыке учил, играть обучал, он же играть на гитаре никогда толком не умел?! Кто ему музыку нормальную давал слушать,а кто ему говорил - вот здесь нужно играть так, а здесь - так?! Да ты вот послушай альбомы "Газа": самые первые - "Плуги - вуги" и "Колхозный панк" - это самый настоящий панк-рок, веселый, заводной. А хули скучать? Это потом у его пошла попса - бла-бла-бла, три аккорда, прямо Антонов какой-то... А вот на той панк - волне, Хой и стал популярен. Музыку ко всем первым хитам мы сочиняли все вместе, потому что Хой ничего тогда в музыке не соображал. Да и потом за него все аранжировки Жирнов делал - потому что Хой и на пальцах толком ничего объяснить не мог, говорил - давайте сыграем "та-та-та-та". Вот все его "способности"... А как "Газ" стал популярным, так Хой встал в позу и говорит, что "Iks" - это его личный проект. И у него пошел разлад с коллективом...

Вот, помню, сидим мы в Москве в гостинице - там студия звукозаписи "Луч" была. И что-то они там с басистом Семеном заспорили. Поругались конкретно.

И на следующий день он Семена послал на х... и уволил его. А на его место взял этого... придурка Тупого - Тупикина, который за Хоем бегал и в рот смотрел. И я понял, что я буду следующим. Почему? Понимаешь, Хой тогда на это линию повел - что бы "Газ" действительно стал его единоличным проектом. Ну разве это группа, когда Хой с одним человеком альбомы пишет, а на концертах выступает с другими? По-моему, рок-группа -это коллектив единомышленников. Это - как общий котел, где варятся идеи. Идеи! То есть люди работают не за "бабки", они душу свою вкладывают. А что сделал Хой? Он взял Жирнова, неплохого гитариста, который ему писал альбомы. Но Жирнову все равно, что писать - он вообще в "Рондо" работает. И "Газ" для него - всего лишь халтура, способ заработать деньги. А для "Газа" он набрал коллектив обыкновенных "лабухов". Он им из Москвы присылает готовую запись, а те "снимают" свои партии. То есть, они тоже ничего в музыку не вкладывают, а просто зарабатывают деньги. Вот поэтому "Газ" так быстро и выдохся. Сначала он шел на волне, которую сделали мы все вместе, а потом Хой просто шел по инерции и все...
А расстались мы с Хоем... Это была очень подлая история. У меня в Воронеже очень серьезно заболела мать. И я срочно поехал домой на несколько дней. Когда приехал, она уже была при смерти... А тут Хой мне из Москвы звонит - мол, Кущ, ты свои обязательства не выполнил, на концертах мы без тебя выступали... Я ему - ты что, блин, не понимаешь, что
у меня мать умерла?! А он: ну ты, Кущ, в Москву можешь больше не приезжать. .. Я его и послал на х...

Что тут еще добавить?.. С Хоем я больше не разговаривал и встречаться не хотел. Мы вообще не общались до нынешнего года. Потом я организовал свою группу "Школа", поиграли немного... Но деньги нужно было зарабатывать, и я вообще ушел из музыки. Стал заниматься бизнесом, последнее время работал в парикмахерской тут недалеко в центре...

А незадолго до смерти, за неделю где-то, Хой мне сам позвонил. Говорили мы долго, часа два, наверное. Примирились мы с ним, короче... Он мне сказал, что понял, какую фигню мы тогда сваляли, попросил прощения. Еще сказал, что он в каком-то страшном кризисе, все надоело, ничего нового он придумать не может и гонит полную лажу.. И сказал, что хочет от всех своих "лабухов" избавиться и собрать "Сектор" в старом "золотом" составе. И что хочет опять играть тот панк-рок, что мы писали во времена "Колхозного панка" - дескать, на этом "Газ" вырос, эту музыку он и должен играть. Ну, короче, я согласился на вторую попытку. Договорились, что как только выйдет его новый альбом "Восставший из Ада", мы соберемся все вместе и будем думать над новым альбомом...

Он же ко мне заезжал за полчаса до смерти. А меня дома не было, я по делам отъехал. Жена его уговаривала остаться. Чаю попить - вид у него и правда был нездоровый. Жена сказала, что в гроб краше кладут. Ну, Хой посидел минут десять - пятнадцать, а потом пошел. Сказал, что попозже заедет, ближе к вечеру. Ну, я вернулся, ждал его весь вечер, а потом мне кто-то позвонил, я уж и не помню кто, и сказал, что Хой умер... Вот такая, блин, история.

P.S. В октябре 2000 года Игорь Кущев вместе с бывшей бэк-вокалист-кой "СГ" Татьяной Фатеевой записал на студии "Гола - Рекорда" альбом "Радиоактивная Улыбка" - тoт самый, о котором они договорились с Юрием Хоем.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

СЕРГЕЙ КУЗНЕЦОВ,

ДИРЕКТОР ОТДЕЛА АРТИСТОВ И РЕПЕРТУАРА КОМПАНИИ
"GALA RECORDS":

Наверное, найдется немало людей, которые будут стучать себя, кулаком в грудь и повторять - это, мол, я первый заметил Юру Хоя, это я, слышите, вывез его в Москву и дал ему дорогу! Пусть стучат. Вопрос ведь не в порядковых номерах.

Дело в другом: Сергей Кузнецов и компания "GALA Records" оказались ЕДИНСТВЕННЫМИ представителями шоу-бизнеса, кто от начала и до конца выполнил свои обещания, кто ни разу не "кинул", кто поддерживал Юрия Хоя и в пике популярности, и тогда, когда дела шли, мягко говоря, не самым лучшим образом. В конце концов, именно они выпустили все, от первого до последнего, альбома "Сектора Газа".

"GALA Records" - нормальная фирма. Компания со своими недостатка- \ ми и удачами. Мы, как семья - мы привыкли к ним, они - к нам, притер-) лись друг к другу. Зачем еще чего-то искать? К тому же, у них еще много | хороших идей. Это они все чего-то мудрят, чтобы добиться лучшей pea-1 лизации альбомов, сидят и придумывают разные вещи,.."

Первый раз о Юре я услышал году, наверное, в 1990-м. Кто-то дал по- слушать кассету с записью их первого альбома, мне все это очень понрави- лось - этот его народный корневой юморок плюс злобная ненависть ко всему совку. И я стал за ними наблюдать, просил многих администраторов: "Найдите мне этого парня". И вот первый раз мы с ним встретились летом 1991 года на нашей студии. Я его искал, и в один прекрасный момент он появился. Мы поговорили, обсудили все вопросы и - самое главное - мне удалось убедить Юру, что права на выпуск его старых альбомов должны перейти к "GALA Records", а все новые он будет выпускать только у нас. Кстати, последний альбом - "Восставший из ада" - был последним и по нашему контракту. Контракт был подписан на выпуск пяти новых альбомов подряд и фактически это был пятый альбом, записанный и выпущенный нами.

Помню, я тогда еле-еле уговорил его, чтобы записываться на студия "Гала". Ну, у Юры всегда такая позиция была - "А на фиг! Для "Сектора" чем хуже, тем лучше!" Качество тогда его вообще не интересовало. Но я Юру все-таки смог убедить переписать у нас несколько старых альбомов. Мы ему просто дали послушать записанные в нашей студии фонограммы, и он
признал, что его воронежские записи, мягко говоря, оставляли желать лучшего. Наша новая студия более высокого класса, чем "Black Box", оборудование все самое сверхсовременное, мы в нее всю душу вложили, строили более двух лет. И записывались у нас все "суперзвезды" - от Пугачевой и Алсу до "Воплей В1доплясова" и "Ленинграда". Так вот, уговорили мы его переписать альбом "Колхозный панк". Результатом Юра был приятно удивлён, и сказал: "Будем записываться только на "Гале"! Это произошло в 1993 году, сразу после заключения контракта. Хотя сначала он все-таки по-прежнему сидел у себя в Воронеже - в студии "Black Box". Говорил, что дома и стены помогают. Но альбомы "Сектор Шза", "Колхозный панк", "Наркологический университет миллионов" и "Восставший из ада" - всё это тем не менее записывалось в нашей студии. Звук мы ему помогли сделать. Наши инженеры и саунд-продюсеры выжимали всё возможное и из студийного оборудования, и из Юриного материала... Кстати, у меня была идея переписать у нас все альбомы, но, к сожалению...

Записывались они вдвоем с Игорем Жирновым, с которым сделали последние семь альбомов. Происходило это так. Юра записывал "болванки" дома на Roland D20 - для тех времен это был нормальный инструмент. А потом он еще какую-то "самоиграйку" купил с автоаккомпанементом. Чтобы, значит, не самому набивать аранжировки, а включил - и готово. Вот, с инструментом Юра приезжал в студию, скидывал "болванки" в студийный компьютер и звонил Игорю. Приезжал Игорь и писал гитару -практически за одну-две смены он записьшал партии на весь альбом. А потом Юра пел. Тоже быстро - весь альбом за одну-две смены. И все. Потом треки сводили, делали мастеринг, и альбом был готов. Вот так он работал. В общем, не парился, и создавал впечатление талантливого лодыря.

Самое главным для меня при работе с Юрой было сохранить ту творческую ткань, благодаря которой он создавал свои песни и был так горячо любим народом. Я запретил себе давить, поставил запрет на подкидыва-ние идей. Ведь как творческий человек Юра был уникальным и самодостаточным. Он, в отличие от многих современных авторов, писал песни целиком и сразу - т.е. не стихи отдельно, музыку отдельно, а все сразу. Он как-то мне рассказал, как он песни писал - просто водяры стакан наливаешь, пьешь, ложишься спать, просыпаешься, и песня готова. Шутка. Хотя ранние его песни под влиянием этих алкогольных фантазий и написаны, поэтому они такие хулиганско-веселые и озорные.

Но, все-таки, несмотря на противоречивые оценки его творчества, ненормативную лексику и т.д. и т.п., Юра был настоящим поэтом. Личностью с большой буквы. Иначе как бы ему удавались такие хиты, как "Пора Домой", "Туман", "Ночь перед рождеством"? Весь этот вопрос с ненормативной лексикой... Иногда я ему говорил - Юр, ну давай в песнях поменьше мата. Поэтому "Наркологический университет" он написал почти без мата. Но самое интересное, что как ни странно, точнее, вовсе не странно, а наоборот, закономерно - самый успешный по продажам альбом Хоя - это "Кощей Бессмертный". Где он матерится направо и налево. Но ненормативную лексику он использовал как изобразительное средство, как краску для выразительности. Мат у него был не грубостью, а дополнительным приемом для выражения своего отношения к происходящему. Иногда более хлёстким и оскорбительным, но чаще похуистичным и весёлым..

Была и другая сторона медали - из-за подобной скандальной репутации Юру не особенно-то жаловали масс-медиа. Вообще, программные директора некоторых станций заявляли, что ставить "Сектор Газа" - это дурной тон, это непотребная музыка, пробуждающая низменные чувства и т.д. и т.п. Но я помню, как, например, Игорь Матвиенко сказал, что стихи Юры - это истинно народная поэзия. А есть анализы экспертного совета членов Союза писателей, которые признавали, что поэзия Хоя по своему построению -нечто самобытное и гениальное. Ну, вот ни одному поэту не удавалось втиснуть в стихотворный размер такие слова, как "Генеральный Секретарь ЦК КПСС Горбачев". А Юре это удалось. И таких примеров масса.

Некоторые его песенки в масс-медиа считали, как бы это помягче выразиться, грязненькими, пошленькими... Но я их оцениваю как ассоциацию с грязью жизни. Потому что это его мироощущение, ощущение жизненного болота прокоммунистического Воронежа. Города, который до сих пор остается коммунистическим по своему менталитету. И ненависть к этому из Юры просто выпирала. Просто пёрла ненависть ко всему совку. Ненависть к этому болоту. Я условно говорю о Воронеже, потому что у Юры - корни воронежские, средней полосы России, а это, на самом деле, истинно русские корни. Российские. Поэтому воронежского Юру так хорошо чувствовали, понимали и принимали во всех уголках России. Еще ведь Бальзак говорил, что вся французская интеллигенция родилась в провинции и умерла в Париже. Все великие личности вышли из провинции. И сила Юры была в его корнях. Если бы он не был вот таким воронежским, вот таким простым мужиком, который переработал грузчиком, гаишником, и кем только не работал, то не было бы и такой жизненной силы в его стихах. Искренней силы, которая близка всем слушателям. В общем, у него в песнях была "соль земли Русской".

Все-таки нужно отдать Юре должное - он чувствовал этот нерв, эту нить... У него был талант от Бога, но как он дальше им распорядился - это было только его дело... К сожалению.

Я помню его самый грандиозный концерт. Вообще, его гастролями мы не занимались. У нас был принцип - каждый занимается своим бизнесом. Мы представляем его записи, а он со своими администраторами занимается концертами. Впрочем, мы несколько раз Юре предлагали взять на себя организацию его гастролей, но из этого так ничего толком не получилось. Но на многие "большие" концерты Юру приглашали именно через нас.
Так, в 1994 году к нам обратились организаторы фестиваля "Rock -Summer" в Таллинне и пригласили именно "Сектор Газа". A Rock - Summer до сих пор считается одним из самых престижных европейских рок-фестивалей. Кстати, почему-то в Прибалтике "Сектор Газа" - сверхпопулярная группа. Наверное, это из-за негативного отношения прибалтов ко всему прокоммунистическому, что поистине возводит "Сектор" в ранг супер-рок-группы. Ребята очень много рассказывали об этих гастролях. Они в Таллинне стали единственной группой, кого публика просто не захотела отпускать со сцены. На "бис" они спели 5-6 песен. А в это время на другой сцене уже должны были работать "М-People". Так вот, их выступление чуть было не сорвалось из-за того, что публика на час задержалась на "Секторе Газа". А вообще на фестивале просто легендарные группы выступали, но только "Сектор" да еще "Simple Minds" были отмечены феноменальным успехом...

Мне просто обидно, что в нашей истории так много трагических фактов, когда истинно талантливые люди так рано уходят из жизни... В 1997 году выходит "Наркологический университет миллионов", и после этого все как раз и началось... Это как Рок, Судьба... До этого альбома у него ничего такого с наркотиками не было.

Но про это все я только потом узнал. Перед нами-то Юра всегда старался показаться нормальным. Чистым. Эта тема никогда не звучала. Вот, кажется, только единственный раз за последние два года, когда он нам сам рассказывал, что лечился, чистил кровь и т.п. Вот то, что мы знали... А когда я приехал в Воронеж на похороны, то узнал совершенно другое. Оказывается, подсадила его на это дело подруга Оля - она начала первая нюхать героин в ночном клубе, куда ее Юра устроил работать официанткой. И она Юре дала попробовать... Но, если начинаешь с такого сильного наркотика, то потом обязательно скатываешься ко всякой дряни...

Конечно, до меня слухи разные доходили... Но я видел, как он очень мучился - между семьей и своей новой подругой. Со мной он как-то раз советовался. Я ему тогда сказал: "Юра, ни в коем случае не бросай семью! Зачем менять шило на мыло?! У тебя же две дочери - подумай о них!.." И я знал, что в последнее время ему было очень тяжело. Старался помочь, но тут такое дело... Он девчонок своих очень любил. Это действительно было чем-то святым в его жизни... Он просто запутался, и основной причиной этого блуждания, как оказалось, были наркотики... А за три года наркота, грубо говоря, повлияла уже на физиологическом уровне. Наркотики, они просто убивают трудоспособность, мозги сохнут от этого. Поэтому он так долго и не мог разродиться новым альбомом, а я его подталкивал к работе. Я чувствовал, что работа - это единственное средство, которое могло бы его спасти. Необходимо было дать ему шанс поверить в себя. Собраться, работать, занять свой ум... Поэтому я его постоянно подталкивал, все время подгонял - давай-давай, чтобы к июлю альбом уже был готов... Клип сделать планировали на "Серебряную пулю". Он же в Воронеж
за тем и поехал, чтобы клип доснять... Были планы и насчет продолжения "сказки" Не так давно мы с ним говорили на эту тему, и я ему сказал: Юр, "сказка" это вообще хорошая идея. Может быть, на основе других русских сказок "По шучьему веленью», "Сказки о рыбаке и рыбке» - написать серию таких вот рок-опер?" Юра, кстати, задумался... И только после смерти в его черновиках я нашёл наброски новых Сказок ... Жаль, что все так нелепо получилось.

А ты не знаешь, что ему нагадали? Не рассказывал никто? Год назад летом ему кая-то бабка Угадала, что если он не расстанется с этой женщиной - Олей, то через год умрет. И прошел ведь ровно год...

Вот такая история.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

СЕРГЕЙ САВИН.

О том, как найти бывшего продюссера, менеджера, и директора "СГ" Сергея Савина никто из "газовской" тусовки толком не знал. Ну, был когда-то такой московский как бы МакЛарен (или Эпштейн, если угодно), вывел никому не известный "Газ" с родных черноземов на московскую сиену, так хули с того? Давно же это было... Наконец, совместными усилиями Делъцова и Тани Фатеевой координаты нового проекта Савина - фирмы "Музыкальный Дом" - были вычислены.

"Дом" располагается в подвале старого дома на Малом Харитоньевском переулке, что в двух шагах от Мясницкой улицы. Две комнаты, заклеенных плакатами персонажей поп-сцены - от всеми забытой Анне Вески и до экс-модных Андрея Губина с "Чугунным Скороходом". На столе рядом с факсом мирно уживается самодельная пепельница "нескафе классик" - из тех, что украшают столы в дешевых привокзальных буфетах, плод рукоделия бабулъ-посудомоек. Впрочем, хозяин кабинета Сергей Савин в этой, мягко говоря, небогатой обстановке, чувствует себя этаким "монстром шоу-биза".

Знаешь, сегодня я бы уже не смог работать с "Сектором Газа". Это я к поговорке о реке, в которую нельзя войти дважды. Я в шоу-бизнесе всю свою жизнь, у меня была масса интересных проектов, каждому из которых я, как продюсер, отдаю часть жизни. "Сектору" я отдал несколько лет... Да, это было яркое и интересное время. С Юркой было интересно работать. Но все это ушло. Ушло еще задолго до его смерти. Так что во второй раз я бы, наверное, уже не смог так...

С Хоем я познакомился через Фиделя. Ну, того самого Фиделя, который потом ездил по стране с фальшивым "Газом" и выступал под "фанеру". А тогда Фидель был у них кем-то вроде концертного администратора. Познакомил он меня с ними через Вадима Цыганова, мужа певицы Вики Цыгановой. И Вадим дал мне кассету послушать - с двумя первыми альбомами. Ну, мне понравилось. Самобытный такой коллектив. Ни рок, и не по-пса. Что-то посередине. Совершенно безбашенные ребята. И песни у них шли от души, из глубины народной мысли. Без всяких розовых соплей, лжи и фальши. Вот как говорят в народе, так они и пели. Прикольные ребята были очень. Вот я и решил с ними встретиться и поговорить на предмет сотрудничества.

Юра тогда только в Москву приехал, они сидели в гостинице и альбом писали. Первое мое впечатление о Хое: провинциальный парень, голодный, нищий, в чужих кроссовках приехал, короче, классический образ. Мы когда встретились, он сразу сказал: "Все, п...дец! За...ла меня ваша Москва, ни денег, ни х... нет, жить негде!" А у меня тогда две квартиры было. В одной я жил, а другая - на улице Трубной - пустая стояла. Вот ее я и отдал Хою с ребятами, что б жить было где. Стали вместе работать.

Первый наш концерт прошел на фестивале хулиганской музыки. Мы тогда вместе с Вадимом Цыгановым организовали в ДК "Меридиан" Фестиваль хулиганской музыки. Выступала там Вика Жукова - ну, сейчас она Цыганова, а тогда она пела блатняк, т.н. городской шансон, выступала ! группа "Эмигранты" и "Сектор Газа", естественно. Ну, слушатели первые : два выступления восприняли без особого энтузиазма. А вот когда вышел "Сектор" - началось... Толпа разнесла весь ДК к чертовой матери! Нам по- том директор ДК счет выставил на 15 тысяч рублей, который мы так, кстати, и не оплатили. А 15 тысяч по тем временам - до либерализации цен - были огромной суммой. Но после этого концерта о "Секторе" заговорила уже вся Москва, пошли публикации в прессе. "Московский
Комсомолец" статью маленькую написал и пошла популярность...

Ведь в те времена "раскрутка" артиста строилась по совершенно другим принципам. Это сейчас, что бы тебя заметили, нужно платить безумные деньги - снимать клип, ставить его в ротацию на MTV, песню давать в ротацию на FM - радиостанции, платить за участие в престижных концертах. А тогда залогом успеха была раскупаемость кассет в киосках звукозаписи. Если альбом хорошо продавался - все, тебя знала вся страна. А покупали тогда тех, кто был на слуху.

Вот, я взял на себя всю материально - техническую часть: организацию концертов и записей. У меня было правило - я не лез ни в кадровую политику, ни в творчество Хоя. Потому что я знал: стоит мне хоть чуть- : чуть попытаться повлиять на музыку "Сектора", все, это уже будет не "Сек- ; тор". Что-то уйдет. Поэтому я ни разу не сказал - мол, Юр, играй то-то и то- : то. Но после того первого концерта в "Меридиане" я выставил Хою два ; "железных" условия. Первое - до концерта ни капли спиртного. Штраф - • концертная ставка - т.е. если они выпивали, то я им за выступление ничего не платил. Второе - на сцене матом не ругаться! Ну, они мои условия : кое-как, скрепя сердце, приняли. Хотя назло мне и нарушали... И матом крыли ради чистого хулиганства, и выпивали. Я вот помню, как Ушаков, когда я вошел в гримерку, спрятал рюмку с водкой в карман штанов. А рюмка там и перевернулась. Помню как они все просили: "Николаич, разреши хоть бутылку пива!" Еще помню как мы Тупикина по стадиону в Сочи ловили. Он до того допился, что голым стал бегать по стадиону, пока мы аппаратуру готовили. Причем, заметили его не мы, а директор стадиона. Подходит к нам и говорит: "Ребята, а чего это ваш там голяком бегает?" Ну, мы Тупикина всей группой ловили. Поймали, скрутили, в душ отволокли. И он к началу концерта еле-еле протрезвел. Тупикин хорошим был музыкантом, жаль только, что спился...

Еще помню прикольный случай. Был у нас одно время такой кант - Володя Родионов. И вот, едем мы с гастролями по Уралу. Едем на рафике по тайге. В дороге, естественно, квасим. И остановились где-то посреди леса отлить по малой. Ну, все вылезли, сделали свое дело, залезаем обратно. Спрашиваем: "Все на месте?" Говорят, что все. Едем дальше. И где-то часа через полтора ребята вдруг вспомнили, что забыли Володьку. Е... твою мать! Разворачиваемся и едем назад. А вокруг - ни души, мороз минус 20 градусов, а до того места ехать километров сто! И вот, едем и видим - навстречу нам бежит Володька. Спокойно так бежит, трусцой, в легкой курточке.

Так что, после концерта - это меня особо не волновало - оттягивались на полную катушку. Они же творческие люди, им расслабиться нужно. И пили по несколько дней подряд, и курили, вобщем, всякое бывало... Главное, что бы ребята перед концертом были в хорошей форме. Большая проблема была с девками, которых часто в гостиницу не пускали. Ребята им и инструменты давали - мол, это технический персонал группы, и по веревкам в окна затаскивали. Хотя первое время Хой деньгами по-хозяйски распоряжался. Выпивал, конечно, но и домой отсылал, инструменты покупал. Себе синтезатор купил - Roland D20, если не ошибаюсь... Деньгами он, короче, не сорил особо, а вот потом пошли у него кутежи... Хотя с наркотой я его ни разу не видел.

Расстались мы в 1994 году. Почему? По банальной причине - Юру перестали устраивать финансовые условия. Я себе забирал 50 процентов от общей прибыли. Но я же эти деньги не только себе в карман клал. Я ж и рекламу делал, за кассеты платил, афиши печатал, с телевидением договаривался, хоть "Сектор" и под запретом был, вкладывал, короче, деньги в "раскрутку". И, если поначалу это всех устраивает, то потом наступает такой момент, когда артист уже не хочет делиться. Это проявление "звездной болезни". У артиста, добившегося популярности, сразу становится много советчиков, которые говорят, что менеджер его обкрадывает. Подходит такой советчик: "Юрок, а сколько стоишь?" "Да вот - 2 тысячи долларов за концерт. "Да ты что - сейчас никто уже меньше, чем за три тысячи не работает!" И артист верит этим случайным знакомым - "советчикам", а мне, с которыми мы работаем вместе пять лет, он не верит! И выставляет новую цену - 5 тысяч долларов за концерт. А есть гастрольный график, есть договоренности... Все, короче, ломается. И потом, за 2 тысячи мы можем дать, допустим, 20 - 25 концертов в месяц, а за 5 тысяч - только три - четыре концерта. Как следствие - начинает снижаться популярность. А "звезде" на это просто наплевать. Понимаешь, популярность артиста можно изобразить в виде графика: сначала идет подъем, потом наступает неизбежный спад, а потом - резкое падение вниз до уровня нуля. И всегда бывает легче раскрутить артиста с "нуля", чем вернуть ему былую популярность. И умные люди начинают вкладывать деньги уже на первом этапе спада, не дожидаясь падения популярности. Они понимают, что им нужно поддерживать себя на плаву, что нужно тратить деньги на поддержание своего статуса. Посмотри на "Rolling Stones" или на наших - Пугачеву или Леонтьева. Сколько лет на сцене, а они все еще популярны, а ведь за их успехом стоит ежедневная работа по поддержанию своей "звездности".

АХой, когда заболел "звездной болезнью", стало просто неуправляем. Он понял, что он всегда, при любых условиях и в любом городе соберет зал в триста человек. А ему больше и не надо. К тому же он очень негативно относился к моей работе с Анжеликой Варум. Я ее тоже тогда продюсировал. И хотя у "Сектора" с Варум совершенно разные слушатели, Хой просто ревновал меня к Варум, считал, что я деньги, заработанные на "Секторе", вкладывал в "раскрутку" Варум. Ну и что с того? Это же мои деньги!

В общем, Юра потребовал пересмотра наших финансовых взаимоотношений. А меня к тому моменту и работа с "Сектором" уже тоже не устраивала. Мне не нравилось, что у Хоя нет никакого прогресса, мне не нравилась его новая музыкальная политика, что группа по сути превратилась в средство зарабатывания "бабок". Я же говорю - банальная история, которая случается с каждым продюсером и каждым артистом.

Короче, мы расстались. Но разошлись мирно, без скандалов и взаимных обид. Потом часто перезванивались, болтали за жизнь... Но яркая страница в моей жизни осталась.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

АНДРЕЙ ДЕЛЬЦОВ.

Я всегда - а знакомы мы сДелъцовым довольно давно - удивлялся популярности этого человека. Прямо не парень из провинциального городка, а герой - любовник из кинофильма. Коммуникабельный, общительный, с совершенно ровным характером и в то же время эгоистически самодостаточный. Работоспособный - помимо звукорежиссера, он еще и программный директор местной FM-радиостанции, продюсер телепередачи. Обожает горные лыжи - дважды в год ездит, на Чегет, не мыслит жизни без своего "Фольксвагена", а по вечерам любит выпить водки. Словом, человек, которому вечно что-то надо делать. Может бьшгь, поэтому Дельцов стоял во главе многих проектов Таза"... И именно на него легла основная задача проводить Юру в последний путь. Так что. Дельцов не совсем звукорежиссер, а... Есть такой западный термин - "spin doctor", что на русский язык переводится как "человек, который решает проблемы". В данном случае - проблемы "Сектора Газа".

Вот что странно - своего знакомства с Юрием Хоем я не помню. Вообще не помню. И, наоборот, прекрасно помню, как я встречался с другими людьми, которые в моей жизни сыграли значительно меньшую роль, или вообще никакой роли не сыграли. А вот как мы с Юркой, человеку, которому я многим обязан, познакомились - я не помню... Странно, да? Но первое впечатление от него помню: Юра - человек не от мира сего. Он не подходил ни под ни какую тусовку. Он бьш невероятно силен в одних вещах, талантлив, но, с другой стороны, в других вещах он был невероятно слаб.

Но, в принципе, можно предположить, как мы познакомились... Значит, так. Сначала была группа "Фаэтон", где я играл на гитаре. И иногда пел - в основном, на халтуре, когда нужно было зарабатывать деньги. На свадьбах там. Но на свадьбах "Фаэтон", который в таких случаях "Фаэтоном" не назывался, я пел самые отвратительные песни - английские и блатные, в общем, где бьш нужен хриплый голос. Потом была студия "Блэк Бокс", которая образовалась после того, как "Фаэтон" распался - вокалист Игорь Князев захотел играть свою музыку, а я - свою, сейчас, правда, я и сам уже не помню, что я тогда хотел... Наверное, что-то из тяжелого рока. Короче, Князев попросил себя записать. А так как мы еще в "Фаэтоне", вернее в "Полтиннике" - ДК им. 50-летия Октября, где мы репетировали, уже практиковали запись, то, по сути, это было продолжением все того же самого музыкально - жизненного эксперимента, только на более качественном уровне. Ну, естественно, это бьш отвратительный уровень. Но какой-то начальный толчок бьш уже получен... В
от. А потом мы записывали еще какие-то воронежские рок - группы. Все потянулись, ну, в числе их и "Сектор Газа".

Это было начало 1989 года. Выл рок-фестиваль. И можно предположить для официальной версии, что именно в ТЭЦ - 1 я в первый раз и увидел Юру. С кем он был, что он пел, я не помню. Получил он приз зрительских симпатий. Это действительно был его приз. "Сектор" был непохож ни на что. Вспомни - все тогда тяготели в сторону калькирования каких-то московских групп. Вернее, Москва копировала с Запада. А Воронеж с Москвы. Так что, в результате у всех получалось нечто третьесортное. А тут вышел Хой, который явно не подражал никому. Ни Москве, ни Петер- бургу, вообще никому. Причем, в песнях у него был совершенно офигительный текст. Ведь "Колхозный панк" в 1989 году звучал гораздо актуалнее, чем сегодня. И вот, можно предположить, что после фестиваля ко мне пришел Юра в студию и сказал: "Я хочу записать альбом". И вроде как я согласился. Но факт - наше знакомство состоялось уже после фестиваля в состоянии изрядного подпития. Но подробностей я не помню...

Сама запись происходила в достаточно деловитой обстановке. Минимум пива, максимум работы. Это шло несколько дней... Возможно, два дня, возможно - пять... Не помню. Сначала мы записали весь инструмен-тал - в те времена, когда у нас техники никакой не было, это обычно так делалось. Но уже тогда мы впервые в Воронеже применили купленную драм-машину - барабаны, причем, очень убогие. Но тогда это было очень прикольно. Потому что такого ни у кого вообще не было. Ну, вобщем, я стал звукорежиссером, потому что все остальное делать было тяжелей и сложней. Я же человек ленивый. Да и статус звукорежиссера меня больше прельщает - потому что, если вокалист несет фигню, гитарист несет фигню - это еще ничего. А вот если звукорежиссер несет фигню - все, это уже Гондурас. Шиздец!

В самом начале у нас так заведено было: Юра делает какие-то свои вещи, я делаю какие-то свои вещи, периодически мы встречаемся и делаем совместные вещи. Потом во время одной из моих разнообразных халтур -я тогда мотался по городам и весям с группой "Ласковый май" и Андреем Разиным, но мне это быстро надоело. Короче, я дал им кассетку с записью "Сектора" - пускай мужики послушают, не одним же "Ласковым маем" жить. Им все очень понравилось. Раздербанили, суки, все наушники, плеера - друг у друга рвали. Вот, и все страшно заинтересовались, а больше всех заинтересовался самый большой говнюк - их менеджер по имени Фидель. Фамилию не помню... Вот этот самый Фидель сказал-круто, офиги-тельная музыка, я из вас "звезд" сделаю. Потом был звонок из Москвы -приезжайте, работайте. Ну, мы приехали в Москву, поселились в гостинице "Россия". Которая, кстати, через некоторое время сгорела. Я вот только сейчас задумался - чего это она тогда сгорела... Но тогда в той "России" было столько грязи, дерьма и тараканов, сколько в иной общаге нет. Ужасная гостиница. Ну, ладно, это неважно... Вот так и началась московская история "Сектора".

А в процессе становления мне приходилось и на гитаре играть, и много чего еще. Самый первый концерт, который Фидель организовал для "Сектора Газа", был во Дворце спорта "Измайлово". В качестве звукорежиссера был Игорь Князев, а я играл на гитаре. Более того, поскольку Юра тогда был совсем "диким" - публики боялся смертельно, то я вел и конферанс. Т.е. объявлял - вот, мы такие вот чуваки, а сейчас выйдет Юра Хой, так он сам разговаривать ни фига не будет, а споет свои песни... Это времена такие были, что сейчас я просто не могу передать свои ощущения. Это все равно, что передать ощущения человека, который попал на первый концерт "Роллинг Стоунз" и сравнить это с их последним концертом в Москве, когда это было целиком и полностью коммерческое мероприятие.

Потом появился и Сергей Савин, мы сели в студии "Мир", что в гостинице "Орленок" на улице Косыгина. Тогда-то и начался, если так можно выразиться, второй этап в развитии "Сектора Газа" - в рамках шоу-бизнеса, как коммерческий проект.

Хой начал избавляться от... Ну, балласта, скажем. Хотя я не знаю, насколько это определение подходит к Игорю Кущеву. У них с Хоем были чисто творческие разногласия. Кущ хотел самореализации, он хотел, чтобы звучали не только песни Хоя, но и его собственные. При этом, мне кажется, Кущ не совсем понимал, что время самореализации и для него, и для Хоя с "Сектором" уже прошло... Наступило время работы. Но я бы не хотел лезть в их конфликт, в их творческие разногласия...

Что касается остальных, то они были, прежде всего, непрофессионалами... Семен Тетиевский был человеком, который просто не въезжает в шоу-бизнес. В принципе не въезжает. Тогда уже сразу было всем ясно, что когда один человек сам все выдумывает, сам все поет, играет, болеет за дело, то он и должен получать больше остальных. А другой, который лишь периодически появляется на репетициях - меньше. А Семен требовал, чтобы все получали поровну. И уже на том "пещерном" уровне существования группы всем уже было понятно, что Семен человек "левый". И, после серии конфликтов, он был просто Хоем попрошен на хуй. А вместо него пришел совершенно классный Тупикин. Который был и умнее, и мастеро-витее Семена, и играл он - просто класс! Барабанщик Олег Крюков - Крюк -сам все понял и особо не настаивал на своем участии, да он, по большому счету, царствие ему небесное, и барабанщиком-то не был... Обидно не все это. Обидно другое - почему Юра не пошел выше? Выше - в плане творчества, "раскрутки", промоушна. А ведь мог бы - на пике своей популярности... Наверное, я думаю, потому, что ему всегда было сложно общаться с теми людьми, кто более профессионально выполняет свою работу. Кстати, на эту же проблему сегодня натолкнулась и Земфира - при всей ее оригинальности, более отстойных музыкантов набрать было бы сложно. Ей-то, может, и по кайфу эти люди, но ведь играть они просто не умеют. Любая дворовая знаменитость их за пояс заткнет.

Был еще один балласт - тот самый человек, который "Сектор" вытащил в Москву. Фидель был изначально заражен вирусом коммерции по типу "Ласкового Мая". И, когда он понял, что денег впрямую заработать с Юры
ему не удается, он решил "клонировать" Хоя по типу "Мая" - пустить по стране несколько "Секторов". Но был тут же послан Хоем на хуй. Он вообще Юрке сразу не понравился, потому что у Юрки было какое-то чутье на людей. А Фидель вообще гнилостный чувак.

С Фиделем случилась вообще очень знаменательная история. А дело так было. Сидим мы в студии "Гала - Рекордз". Ау них там сплошные проходы, подъемы, спуски - то вверх, то вниз, лабиринты - почти как на подводной лодке. И вот, приходит человек. Хромает, еле-еле идет. Как потом выяснилось, это был корреспондент SNC - Центра Стаса Намина. На радио работал. И чисто случайно он подвернул ногу, он еле идет, ему больно, он страдает, но продолжает работать. А мы сидим с Ушаковым в предбаннике студии и курим. А этот чувак у нас спрашивает:

А где тут "Сектор газа?"

Ну, мы ему показываем - мол, направо, потом налево, там и будет "Сектор Газа". А в это время Хой пел в студии и ему дела вообще ни до кого нет. Ну, он этого страдальца назад послал - мол, "Сектор Газа" в предбаннике сидит. Ну, этот чувак проходит опять все эти коридоры и к нам, но уже с долей агрессии: '*

Где здесь, блин, "Сектор газа"?

Ну, ладно, садись... Что такое? Что хотел-то?

А он говорит:

Да там сейчас "Сектор" будет выступать...

Где?!

Ну, мы тут же "бычки" тушим, кричим: "Юра, кончай петь, там сейчас "Сектор" выступать будет!" Он натурально не врубается: "Как, выступать будет? Где? Я же здесь!.." А когда он въехал, то просто взбесился. Поймали такси, поехали туда.
Приезжаем. Зеленый театр. Парк Горького. Афиши висят - "Сектор Газа". На сцене - как бы "Сектор" играет. Четыре человека, сам Фидель с микрофоном поет под украденную еще в Воронеже со студии "Блэк Бокс" фонограмму. А рядом - "Ночные волки" в качестве секьюрити. Ну, у Юры, естественно, глаза кровью наливаются, он бежит на сцену.. И нет бы вокалиста ебнуть в лицо... А он взял и ударил по микрофону. Микрофон улетел и разбился. Тут сработало "секьюрити". И прежде чем эти тупорылые "быки" смогли осознать, что они бьют того самого Хоя, того человека, которого должны охранять, Юра получил несколько тяжелых увечий. Ну, и нам там всем тоже досталось... Когда его стали бить, на сцену ломанулась вся наша тусовка, ввязались в побоище, а избитый Юра убежал... Потом нам Юра рассказал, что в полубессознательном состоянии он пробрался через какие-то пруды и огороды к станции метро, там сказал, что за ним гонятся бандиты, упросил кондуктора пустить его в вагон, еле доехал до дома, открыл дверь и рухнул без сознания... Вот. А "Ночные волки" потом даже не извинились, у них - другая эстетика, и они никогда не будут извиняться... Они даже на этом не успокоились. После драки была разборка по поводу микрофона. Юра-то исчез, а мы сели с этими "секьюрити". Нам были показаны какие-то ножи, какая-то фигня на цепи летала над головами... Там не сам Хирург был, а какие-то мелкие его "шестерки", которые там свои понты дешевые выставляли... Но все обошлось. Ничего они нам не сделали. Так, немного адреналина... Савин вмешался и даже доказал, что никаких микрофонов Юра не ломал и никто никому ничего не должен.

Но вообще было больше прикольных случаев. Самый смешной был в Латвии, в Риге, когда группу поставили перед необходимостью выступать во что бы то ни стало, даже без солиста. Вообще, это было гениально... Изначально все началось с того, что перед отъездом в Ригу мы сидели на съемной хате в Бутово и пили. Тогда еще "Сектор" был алкогольной группой, а не наркоманской. И вот, мы пили столько, чтобы у нас остались силы только вызвать машину и доехать в аэропорт. А у Юры была Оля, к которой он и поехал, оставив свою сумку с авиабилетом и паспортом. Напоследок он еще сказал - мол, мужики, возьмите сумку. Нет бы сказал: Андрей, или там Алексей, возьми сумку. А так - мужики, возьмите... Естественно, все про его сумку забыли. Ну, приезжаем мы в аэропорт, там Юра сидит с пакетом - вот, пацаны, я хавки взял, водки... Мы переглядываемся - нам уже водка особо и не нужна... А он спрашивает - где сумка? А нет сумки! Ну, ладно, мы поехали, он остался. Вернулся назад в Бутово, взял сумку и на следующий день снова поехал в Шереметьево, где ему уже был куплен билет. Но! До этого была поездка в Таллинн, куда была оформлена коллективная виза. И ему вперилось в голову, что и в Ригу тоже нужна коллективная виза. Ну его на контроле и тормознули.

Ну, на следующий день мы встречаем самолеты, а Юры нет. Звоним в Москву, трубку берет Юра. До концерта было 10 часов и мы начинаем лихорадочно соображать как спасти концерт, ищем варианты... А Юре уже все по барабану. Ну, мы ему попытались было вправить мозги, говорим, что б брал любую "тачку", такси - от Москвы до Риги часов девять хода, успеть можно. А Юра мне так равнодушно объясняет: представь, я выхожу на улицу и торможу машину. Останавливается какая-нибудь разбитая "копейка", а я говорю: ''Чувак, мне тут до Риги доехать..." Короче, мы понимаем, что Юра не приедет. И тут организатор концерта Леша Привалов говорит - вам, мужики, деваться некуда, все равно придется выступать. Короче, если бы мы отказались играть, он бы точно попал на все бабки, а у нас не было бы денег на обратную дорогу. В результате было принято решение играть...

К сожалению, нет видеозаписи этого концерта. Представь себе "ДДТГ без Шевчука, "Аквариум" без Гребенщикова, "Алису" без Кинчева... Так вот, это еще куда ни шло. Но "Сектор" без Хоя... Кто пел? Начнем с того, что пели все - по нотам. Вообще, люди с пюпитрами, нотными листами и гитарой перед микрофоном на рок-концерте - это красиво... Потом, эти еба-ные дымооператоры поставили вентиляторы прямо у музыкантов за спиной. И, если Вася Черных хоть догадался прикрепить все листы прищепками, то у Ушакова все листы сдуло... Ушаков вообще не умел петь. Но он пел. Перед концертом он выпил 400 грамм водки, а это для него равносильно смертельной дозе. Но благодаря адреналину он от этого не умер, а начал петь. Я на всю жизнь запомнил песню "Давай - давай" в его исполнении, он спел гимн самому себе: "Ну-у-у да-а-а-вай..." Во время первого отделения он начисто утратил слух, чувство ритма и голос, но он пел. Потом у него все листы сдуло... Это вообще было шоу. Это нужно показывать в кино, когда человек с радиомикрофоном в руках ползает раком на четвереньках по сцене и ищет листы бумаги. Причем он понимает, что есть такая неизбежная штука как секвенсор, в которую загружена музыкальная программа и которая будет играть независимо от того, найдет он листы или нет... И когда он наконец нашел следующий куплет какой-то песни, эта сука - секвенсор - отключилась, и он проорал куплет в полной тишине... ТЪлпа должна орать от такого шоу! Я рыдал за пультом! Я не мог на это смотреть, у меня от хохота текли слезы...

После этого концерта отличился и Вася. Он сломал целки двум девушкам, которые пришли к нам и сказали, что они недавно ходили к "На-На", ходили в ту группу, ходили к тем и другим, но никто им не сломал целки... И вот, как в последнюю инстанцию, они пришли к "Сектору Газа". Вот, почетную миссию лишения девушек их девственности взял на себя Вася. Путем ломки целок он испачкал абсолютно все белье в номере. Потом он этих баб за сорок долларов отправил на такси домой в Каунас или Юрмалу, не помню уже... А наутро ему с прибалтийской вежливостью предъявили счет... Ему администраторы засчитали и то, что в одноместном номере ночевали три человека, и перепачканное белье и многое другое... И вот, когда он увидел счет, то Вася понял, что все деньги, которые он заработал в Риге, он в буквальном смысле проебал.

Ну, потом прославился еще Якушев - ну там много было историй, связанных с бабами и алкоголем. Особенно это много случалось на гастролях, откуда ребята часто приезжали вообще без копейки денег. Все спускали... Но это такие личные истории, я не уверен, что их нужно рассказывать широкой публике...

А потом после записи альбома "Наркологический университет миллионов" у Хоя начался творческий кризис. И, как вторичный этап - апатия, наркота эта всякая.. Почему? Наверное, он изначально так и не осознал, что Москва на самом деле является полигоном для добывания "бабок", где заниматься творчеством очень сложно.
Понимаешь, когда делать нечего, можно и подсесть на что угодно, и стать на что угодно... Ничего не делать трудно. Он когда-то мечтал о том, чтобы ничего не делать, и чтоб за это платили деньги. Он так всем и говорил, что всю жизнь мечтал об этом. А через некоторое время он понял, что безделье совсем не в кайф. И он стал мне говорить: "Андрей, вот мне нравится, что ты каждый день куда-то ездишь, на какую-то там "Европу плюс -Воронеж", что-то там делаешь... Я отмахивался - там, на радио, денег-то нет, так, фигня одна... А он - да какая разница, главное, что ехать надо, что-то делать... А я вот вообще ни хера не делаю, нигде не работаю...

Нет, ты сам вообрази - что ты раз в год выпускаешь альбом... Нужно выпускать, понимаешь?Трудно вообразить, конечно... Представь себе рожающую женщину - вот ей раз в год нужно что-то или кого-то родить. Но ее никто не трахает. А как зачать что-то, если нет секса? Но она знает, что только за это она получит деньги. И вот она сидит и ждет - когда ж ее наконец кто-нибудь поимеет... Кто-то, понимаешь, должен ее трахнуть. И этот кто-то называется музой. А она должна выносить, выкормить, процесс этот сложный, и неизвестно еще, что в конце концов получится...

Вот и Хой - сидел и ждал вдохновения. А его не было. А со скуки чего только делать не начнешь... Конечно, были еще и гастроли. Но у "Сектора", кроме, может быть, периода 1991 - 1993 годов, никогда не было много концертов. И никогда это не приносило ни Хою, ни "Сектору" больших доходов. Впрочем, Юру и такие доходы устраивали - на жизнь хватало и ладно... По-моему, он понял, что достиг своего "потолка", а рваться куда-то вверх ему не хотелось...

Вот, и родив альбом "Наркологический университет", он, так или иначе, ушел к наркотикам и стал рабом этой своей наркологической музы. В буквальном смысле - я его подругу Олю имею в виду.. А наркотики, они, как известно, не провоцируют творчество... Если бы он жрал тот же ЛСД, то, возможно, его бы глючило там - вампиры бы в гости приходили, мерт-вяки его любимые... Но героин - он сродни смерти. Т.е. человек вроде как жив, но, по сути, для общества он мертв. И, если наркоман от героинаи испытывает ощущение счастья, то только потому, что когда от отсутствия героина он испытывает несчастье. Да, сначала Юра нюхал "герыч". Но, после того, как он понял, что нюхать это уже бесполезно - не забирает просто, он начал колоться внутримышечно - в задницу. Но умные наркоманы колят его в вену. Потому что для каждого предмета есть свой способ употребления. Потом он и по вене пускал... И лечился, конечно. Но я еще не встречал ни одного наркомана, кто бы на самом деле желал избавиться от своей зависимости. В больницу наркоманы обычно ложатся не для того, что бы вылечиться, а для того, чтобы сбить дозу. Когда они понимает, что 10 кубов их уже не берут, то они очищают кровь. Наркоманами становятся для того, что бы умереть... Хотя родятся-то для другого...

Помнишь, я говорил про свое первое впечатление от Юры, что он - человек не от мира сего? По-моему, в творческом плане это был очень сильный человек, талантливый, он делал то, что мало кому удавалось. Но перед жизнью, обыкновенными человеческими проблемами, в которых любой Шариков соображает, он оказался невероятно слаб... Такой вот человек.

P.S. Выпив очередной раз - а. разговаривали мы под бутылку хорошей воронежской водки, Андрей задумался. Потом сказал:

Старик, ты не о том пишешь... Понимаешь, "Сектор Газа" был даже не культовой группой, это было как состояние души - у целого поколения. Вон, спроси Женю - ее одноклассники силком заставляли слушать "Сектор Газа"!
Женя Николаева, DJ "Европы Плюс":

Видишь ли, я в школе - это был 1990 год - очень любила группу "Модерн Токинг". ОбожалапростоДитераБоленаиТомасаАндерса!Вот, амоиод-ноклассники смеялись надо мной и говорили, что я слушаю полный отстой] И однажды они меня решили проучить - на перемене заперли в классе, а под дверью врубили на полную мощность магнитофон с "Сектором". И заставили меня таким образом прослушать весь альбом. И представляешь - спустя лет восемь я через Делъирва познакомилась с самим Юркой... Я рассказала ему эту историю, он очень развеселился... Нет, ну раньше я представляла его полным дегенератом, дебилом с одной извилиной. А оказался - ничего, нормальный!


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

АЛЕКСЕИ УШАКОВ.

Ушаков теперь важный человек. Сразу после ухода из "Сектора Газа" в 1995 году, Алексей поставил крест на карьере музыканта и с помощью друзей принялся осваивать FM - эфир. Сегодня он занимает пост технического директора "Русского Радио" в Воронеже", а сама станция занимает ведущую строчку в рейтинге местных станций. Дел у г-на технического директора много, так что отловить Ушакова мне удалось только на студии. Да и то - только потому, что радийщики готовились к банкету по случаю 4-й годовщины вешания в Воронеже.

Ну, в "Сектор Газа" я попал точно так же, как и Дельцов. Мы с ним в свое время играли в группе "Фаэтон", а после распада группы остались вдвоем. Нам осталась кое-какая аппаратура в наследство от "Фаэтона", мы там аппарат ставили на концертах, студию "Блэк Бокс" делали... И продолжали репетировать, но уже в составе другой группы. Там был и Сережа Тупикин на басу, я - на клавишах, Дельцов на гитаре играл, а Якушев - на барабанах. Ну, а солисты у нас менялись один за другим, никак что-то подходящего не было. Экспериментировали, в общем.

Вот, а когда у Хоя вышли два первых альбома, ну, совсем первый я в счет не беру - это была полная лажа, он писался в кошмарных условиях. Вот, альбомы Хою записали мы нормально - у нас к тому времени был уже более-менее приличный комплект аппаратуры - два магнитофона, сек-венсоры, "Роланд" 20-й, все мидийные дела, короче. Ну, мы так нормально, по - человечески альбом "Ядрена вошь" сделали. Вот, короче, мы все записали и на следующий день сидели у Игорька Поварова, пиво пили. Послушали альбом - класс, нормально получилось. А потом мы газетку выпускали - "Новости студии "Блэк Бокс", где все подробно расписали про "Сектор Газа". Ну, и вместе с кассетой ее стали распространять по российским городам. А потом проходит пара месяцев - и из разных городов пошли звонки - из Уфы там, Сыктывкара какого-нибудь. А потом прибыли гонцы из Москвы и стали разговаривать на предмет организации концерта в столице. Ну, тут еще "Ласковый Май" тусовался, и у них там был администратор - совершенно "левый" человек и изрядная сволочь. Вот, он, короче, первым заинтересовался и он организовал Хою первый концерт. Ну, состав "Газа" тогда еще тот был - Крюк, царствие ему небесное, Семен, а Семен, он вообще не басист,-а так - "картошечки" вешал... Ну вот, они съездили, отработали в лучших традициях "Ласкового Мая" - под фанеру. Играли на стадионе, там очень много народа было. Ну, и ребят там, естественно, кинули на деньги. Вот, а потом поступило предложение от Савина. Ну, Савин уже тогда опытным менеджером был, и он Хою предложил серьезно поработать над составом, что бы он смог всерьез заняться гастрольной деятельностью. Вот, Хой приехал из Москвы и пришел в "Блэк Бокс" и, в свою очередь, предложил этим делом нам заняться... Ну, не совсем предложил - мы все сидели в студии и обсуждали, как Хою работать...

Ay нас же при студии группа готовая была, только без солиста постоянного. К тому же у меня в клавишах все эти вещи уже "набиты" были, всем ребятам музыка знакомая... Мы, короче, оптимальный вариант и вырабатываем: предлагаем Хою готового басиста - Тупикина, готового барабанщика, а Дельцов стал соло-гитаристом. И мы - раз - собрались и поехали. Вот, отработали, отрепетировали все, наладили и на две недели отправились в первый гастрольный тур. Ну, все у нас получилось, а потом Дельцов как бы сменил ориентацию - из гитариста стал звукорежиссером. А потом появился московский гитарист Вова Лобанов.

Ну, что касается самого Савина... С одной стороны, мы все прекрасно понимали, никто из Воронежа так бы не сделал и ничего бы не организовал на таком уровне, потому что у нас тогда не бьшо и намека на все эти менеджерские дела. А, с другой стороны, когда группа "Сектор Газа" собирала стадионы, когда билетов не хватало, а народ стоял и не мог войти, то музыканты получили просто смешные деньги. Ну, в принципе, для инженера это совсем не смешные деньги. А для музыканта, который собира-ет стадион... Вон, тогда Кот - Аникеев работал в какой-то группе "разогре-: ва", так он больше нас получал. Вот я свою записную книжку открываю, у Хоя, кстати, такая же была, где мы записывали с кем мы работаем, когда, в каком городе... Вот, открываю я книжку, смотрю - сколько в первые годы работы бьшо! Да там вообще кошмар, 40 концертов в месяц!
А в первый год мы очень серьезно подошли к гастролям. И к своему шоу и внешнему виду. Сами смастерили себе форму - джинсы разорванные,! нашивки разные, прибамбасики, бантики... Ну, представляешь: выбегают- такие люди - рваные, растрепанные, пестрящие, лохматые - сразу ажиотаж и бодрящее настроение у публики. Ну, это же - шоу! Цирк! А потом, послеле концерта - опять нормальные люди. Вообще, очень много энергии тратилось на эти эпатаж и прочие потуги. Был, кстати, один такой момент интересный... В общем, Вадик Глухов отдыхал на своей даче и серьезно себе ногу поранил - вены разрубил... Ну, там вроде все срослось, а он с пластырем ходил. А мы тогда поехали выступать в Сочи. И Вадик прыгал по сцене, прыгал, и стойку какую-то задел, а у него рана разошлась - и кровь такой струйкой веселой, фонтанчиком - на первые ряды зрителей! А Вадик ни хрена не замечает. У народа шок был! Некоторые люди в обморок от вида окровавленного Вадика падали. А он всю сцену своей кровью залил! Местные газеты там вообще без ума были, писали - вот приехал "Сектор Газа", совсем безбашенные отморозки!..

Ну, а в перерывах между гастрольной деятельностью мы все занимались кто чем. Ну, вот, допустим, перерыв между концертами в два дня. Что делать? Ну, мы сидели себе на базовой квартире в Москве и на клавишах набирали новые мелодии, песенки. У нас секвенсор был, и на нем можно бьшо делать какие-то наброски. А кто это мог делать? Да те же, кто и в "Блэк Боксе" все делали - Хой, Дельцов и я. А больше это никому и не нужно бьшо... Ну, а если что-то записать нужно бьшо, то все просто - берешь инструмент, едешь на студию "Гала" и пишешь. Вот только нужен был хороший гитарист, который играл все и сразу. И вот, по чьей-то рекомендации пришел Жирнов, который сразу все хорошо сыграл. Раз альбом сыграл, другой альбом... Потом Юрка взял себе инструмент - ну, кое-что мы ему показали, а так он сам учился играть, и он все свои наброски набивал в секвенсор. Потом показывал Жирнову, а тот все ему наигрывал. Тогда получается, что незачем, допустим, меня с собой в Москву возить, раз Хой с Жирновым все сами делали. А Дельцов приезжал на пару дней и все им сводил. Вообще, мы все хорошо понимали, что "Сектор Газа" - это один Юра Хой. Один. А состав образовался только для одной цели - что бы заниматься гастрольной деятельностью.

А я из группы ушел после скандала в Риге. Ну, как все получилось - нам нужно бьшо ехать в Ригу на поезде. А Юра ушел к девушке своей - Оле, а мы пили в нашей базовой квартире. Вот, он, короче приехал на вокзал, а уже перед вагоном обнаружил, что забыл загранпаспорт. Ну, мы и решили, что мы поедем этим поездом, а Хоя отправят на следующее утро. Ну, приезжаем в Ригу. Все нормально, нас встретили, спрашивают: "А где Юра?" Отвечаем, что он завтра приедет. А завтра он не приезжает. Звоним ему в Москву, а он пропал куда-то. Короче, его не нашли, где-то он там завис, непонятно где. Потом дозвонились ему, но все уже ясно - на концерт он не попадаем. Ну, мы ищем варианты, а концерт срывать было никак нельзя. Мы пошли с Дельцовым на местную радиостанцию, там интервью дали, народ развеселили, потом шоу устроили на телевидении. Ну, деваться нам некуда, мы ведь сказали, что Юра приедет и концерт будет. А как без Хоя петь-то?! Ну, мы договорились, что петь я буду. А я говорю: "Ну, мужики, я вообще-то текстов не знаю. Я-то пел - но пел подпевая. Я-то могу и забыть текст-то... "Перед концертом мы с Вадькой тексты вспоминали (он как-то давно ездил в составе липового "Сектора", давал левые концерты по Воронежской области, поэтому тексты знал, потому что там их пел). И быстро их мне написал. Ну, говорит. Я подпеваю, а ты в качестве солиста. Ну, клавиши вперед, те программу я-то знаю - все хоевские шутки-прибаутки, анекдоты. Ну и начали программу - такого интеллигентного панка давить, Ну, народ, естественно, врубился на хрен, а мы прогнали, что Юру задержали советские таможенники-гады. И все орут: "Гады-таможенники!" Но, - говорим. - Юра обязательно будет ко второму отделению, Ну а ко второму отделению уже все забыли... Там новые клавиши были, и у них что-то с дисководом сломалось. В общем, перенервничал я кошмар. Ну и что получилось? Так как солиста не бьшо, естественно нам гонорар не полностью заплатили. А заплатили в два раза меньше, чем надо бьшо. Приехали на один концерт. Представляешь - народ срывается из Воронежа в Москву, там ночует, потом из Москвы едет в Ригу, ночует и все это -пропадает даром? За свой счет покатались. Вот, поэтому мы решили отработать, а гонорар разделить. Разделили, но нам и меньше дали, поскольку Юры Хоя с нами не бьшо. Приезжаем обратно в Москву, а Хой и говорит: "А где деньги мои?" а я говорю: "а за что тебе деньги - за то что ты два дня пропил и опоздал на все самолеты и поезда?" Ну, там и началось - а-а-а, вы воспользовались моим именем и т.д. и т.п. Вот, потом, конечно, все нормально было, но больше я с "Сектором Газа" не работал. А на мое место пришел Аникеев. Дела передал все - ну пару раз я там его заменял. Иногда, когда загранпоездки были - у него паспорта не было - меня брали, ну раза три или четыре.

Ну Юра сюда заходил часто. Потому что ремиксы все здесь Крот делал, а Юра в студии нашей писал. Ну, и просто так заходил.

На сцену больше не тянет. Ну, все это пройденный этап. Все это интересно до поры до времени. Вот сейчас я на те пять лет смотрю двойственно... С одной стороны, исходя из своего - жалко тех лет, много было увидено и много было пережито и хорошего и плохого. Ас другой стороны. Все это попало в период перестройки и, конечно, многое было упущено. То, что можно было в другом деле сделать больше. Но и я бы не увидел всей этой суеты концертной, всей этой эстрадной подноготной, не узнал многих людей, не пообщался с интересными людьми...

КУЩЕВ: Ладно пускай ну это Гала. Неправильно. Если реанимировать Сектор Газа, нужно не прикрываться названием. А людей оставить и новое название...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ТАТЬЯНА ФАТЕЕВА.

Танин муж - отличный парень. Но очень строгий. Когда я позвонил, мне учинили настоящий допрос - кто, откуда и по какому делу? Однако, услышав магические слова "Сектор Газа" подозрительность сама совой отпала: "Ну, что ж вы сразу не сказали. .."И трубку немедленно взяла Таня. Потом мы встретились. Но уже в Воронеже, куда Тяня приехала репетировать новый альбом с Игорем Кущевым.

Вообще-то, я раньше пела у Куща - Игорька Кущева. А до этого я окончила музыкальное училище в Воронеже. Однажды к Кушу на нашу репетицию пришёл Хой и говорит: "У тебя девчонка в группе - может сможет спеть со мной "Лавочку"? А то я уже многих "подруг" спрашивал - одна поёт не так, другая от текста краснеет". А в "Лавочке" поцелуями всё начинается, а заканчивается - непосредственно интимом. Кущ на меня кивает -у неё спроси. Тут мы с Юрком и договорились. Репетировать он ни за что не хотел - сразу в "полтинник" в студию и к микрофону. Когда я текст увидела - отступать было некуда, и от обещаний своих я не отказалась бы, так что спела и не моргнула.

А потом он меня на концерты вытаскивал. Не помню точно куда, по перифериям где-то. В общем, так я и оказалась в составе "Сектора". Было, конечно, очень весело. За женщину меня там не признавали: ходила у них поговорка - "Это - "тёлки", а это -Танька!". А мне как раз того и надо. Девчонок после концертов я им сама выбирала, они вечно спрашивали - одобряю я их выбор или нет. Как девчонок в гостиницы протаскивали! Это было шоу! То ребята гримёрами назначат, то костюмерами, а иногда внаг-лую мной представляли - это, мол, и есть наша Таня Фатеева. Самым большим плейбоем был Якушев - ударник во всех отношениях. После концерта пристанет - какую, мне, Тань, сегодня иметь - вон ту, или эту ? Я говорю: "Любую, или обеих сразу". А он - ну, подойди к ней, Тань, спроси, пойдёт со мной или как? Я сказала один раз, что б сам шёл, надоело уже. Он подходит к девчонке, пристально в глаза смотрит и говорит: "Давай я тебя сделаю?!" Мы от смеха чуть не попадали. Потом, осмелев совсем, в гостинице сумку со всей силы об кровать швырнёт и с чувством скажет: "Здесь я буду жить и размножаться!!"

А ко мне после концертов - парни с цветами и комплементами и мужики солидные - замуж звать. Всё это приятно вспоминать. Юрка с концерта придёт, у него джинсы и жилетка потные насквозь. Он, усталый, снимет это всё и бросит, поест, выпьет и с ног валился. Уставал он ужасно. А на утро весь его "костюм" колом стоит, вот-вот треснет. Как он его на себя надевал, все отворачивались - на такую муку смотреть было страшно. Ещё помню, как они мне квартиру съёмную залили. Всей толпой пришли в гости, выпили, посидели. День или два, не помню уже. Ушаков ванну набрал и в ней уснул. Вдруг звонки в дверь. Смотрю в глазок - муниципалы в форме! А в коридор из ванны вода хлещет. Там Ушаков спит, а дверь изнутри закрыл. Соседей в низу залили страшно. Еле- еле дверь приоткрыла, говорю, милиция дорогая, зачем меня среди ночи разбудила? Они говорят, извините, мол, обознатушки, ошибочка вышла, отдыхайте, девушка! Повезло, не то слово! Ушла из "Сектора" по болезни. У меня красные пятна на лице появились, я чуть с ума не сошла! Врачи в один голос сказали - это аллергия, а на что - неизвестно. Косметикой замазывать - не получалось, а перед ребятами не удобно - они привыкли, что я выгляжу всегда хорошо, а тут такое! Я сказала Савину, потом Юрке, что мне надо здоровьем заниматься. Юрок среагировал спокойно: "Вылечишься - приходи обратно". И только через несколько лет, съездив в Австрию, я нашла действительно хорошего врача. Но с "Сектором" периодически виделась, на "Горбушке" три концерта с ними отработали. На запись "сказки" Юрок меня искал, а я как раз квартиру сменила, потом позвонила, а он говорит: "Где тебя носит, мне пришлось другую девушку на запись звать!" Я считаю не нашёл тогда, не встретились, значит, не судьба. А последний раз мы с Юрой встретились после долгого перерыва. Я в бизнес ушла. Время летело незаметно. А тут иду, смотрю - афиши "Сектора Газа" висят. Сердце защемило, поняла, что не могу больше, скучаю ужасно. С лицом уже всё в порядке, слава Богу. Пришла на концерт, все обрадовались, а Юрок виду не подал: "О, Тань, привет, ты как, где была?" Как будто вчера только виделись, а не сто лет назад. Он в гости приехал, два дня и две ночи сидели, как придурки, и разговаривали обо всём. Водку пили. Ему, как я поняла, в то время уже было плохо и морально и физически. Выбор между женой и любовницей был ему не силам - Юра очень добрый, и "бросить" никого не мог на произвол судьбы, за всех чувствовал ответственность: "Как я их брошу, они без меня пропадут!" Советов я ему никогда не давала. А когда узнал, что я из-за лица ушла из группы, то наехал: "Ты дура, что ли?! Из-за такой ерунды! Ничего бы я не подумал, ты же мне как сестра!" Потом мы встречались, созванивались, я очень жалела, что все эти годы не звонила, может, я могла бы чем-нибудь помочь ему, кто знает...

Мы обсуждали, вернее, только начали обсуждать мой сольный альбом. Юрок сказал, когда из Германии приеду, может, уже что-то обдумаю, и займёмся. Вернулся, даже отдохнуть не успел, в Воронеж клип снимать поехал. А потом из Воронежа сообщение пришло... Я не поверила, думала, что это шутка или ошибка. Но, увы, нет. И вечером поехали на автобусе с ребятами из "Газовой Атаки" в родной Воронеж. А в Воронеже Кущев подошёл, обо всём поговорили, кроме музыки, слезы подступали. Через сорок дней уже Кущ сказал, что написал кое- что. Наиграл, мне понравилось, повезли его на "Гала" и нас там приняли с альбомом. Этот альбом в память о Юре, и ему посвящается.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

СЕРГЕЙ ТУПИКИН.

"...Вот, у нас раньше клевый был басист - Серега Тупикин. Как он ушел, после него были басисты, но играть они явно не умели. А Серега -он спился..."
Юрий Хой

С легендарным басистом "Сектора Газа" мы встретились на лавочке у его дома. Начало разговора было нестандартным:

- Я - темный алкаш... Алкоголик. Тебя это не смущает?

Я отрицательно покачал головой.

- Ну тогда налей выпить... А что ты вообще хочешь узнать? Налей выпить...

В грязном павильоне на троллейбусной остановке нам налили по сто граммов в пластиковые стаканчики (б\у). В качестве закуски Тупикин попросил стакан томатного сока и кусочек хлеба. Мы выпили. Сели на лавочку и закурили.

- Ну, а что ты хочешь узнать? Вообще? Ты знаешь, я ведь темный алкаш. Тебе рассказывали?.. Каким я запомнил Юрика?.. Ну, я запомнил как он менял, менял, менял музыкантов... Он искал бас-гитариста. Такого же как Сергей Тупикин. Тупикин. Понимаешь? И не мог, бля, найти никого... В смысле, без выебонов, без этих... Слушай, налей выпить...

Как мы познакомились? Был, короче, концерт в ДК Ленина... А я Хоя видел еще раньше... Я же раньше играл с этой, как ее... С Ольгой Зарубиной с группой "Вагон номер 26". А что? Нормальные бабки - 10-20 концертов в месяц. Вот, короче, в ДК Ленина у Хоя был концерт. И он там бегал, бегал, бегал... У него, короче, гитариста не было, понял? А я сижу такой обдолбанный и к нему подхожу - слышь, Юрец, давай типа я сыграю. А Юрка меня, значит, спрашивает - а ты сможешь? Ну, я отвечаю, не знаю, блин, попробую. Короче, сыграли мы, сыграли мы этот концерт. А потом Юрик мне и говорит - поехали в Череповец. В Череповец на родину Баш-лачева. Ну, мы и поехали. Как приехали, как выступили - ни хуя не помню. Всю дорогу бухали, в Москве бухали, там в Череповце бухали. Бухали без продыху, бухали и еще раз бухали...

Знаешь, я ни ничего не прибрел за время работы в "Секторе". Ни хуя! Все, что у меня есть - телевизор, магнитофон бобинный, сейчас, блин, Не работает, две гитары, колонки с усилителем - все это я приобрел до"Сектора". А в "Секторе" мы пропили все до копья. Все деньги пропивали на хуй.

Вот, бля, помню был случай. Короче, отдыхали мы в какой-то гостинице. Люксовой. Уже не помню, бля, в какой... Ну, мы сели в номере Юрки, сидим, выпиваем. И я пошел в туалет. Возвращаюсь, а на моем месте уже сидит проститутка какая-то. Ну, не проститутка, а это - девки... Бляди из какой-то парикмахерской, из хуяхерской, горничные, хуй их поймешь, короче. Ну, я этой проститутке говорю: блин, ты на моем месте сидишь! А она - да пошел ты! Я и говорю - пошла отсюда, ты мне тут на хуй не нужна! А она взяла меня и ударила по лицу. Тогда я взял стакан водки и вылил ей на физиономию. Беру второй стакан... Тут Юра взорвался и мне говорит: "Ты что, блин, делаешь?!" А я ему - да пошел ты! И он мне хотел в пятак врезать, но не стал... Ну, не знаю, потому что если бы Юра хотел врезать, то бы врезал... Ну, короче, я обиделся и ушел в свой номер. А наутро Юра пришел мириться и поставил мне два ящика - пива там, водки... Я ему: "Юра, блин, что ты делаешь? Это ж были проститутки, бляди, которые мне не хотели место уступать!" А он отвечает - "Ну, извини, братан, пьяный был..." Юрка - он вообще моим другом был, понял? Он добрым был, душевным человеком. Просто я хочу сказать, что тогда мы допивались до полной отключки мозгов. Блин, целыми днями в жопу пьяные ходили, выступали как-то...

Запомнил я еще один случай. Меня тогда уже из "Сектора" увольняли. Ну, был, короче, концерт в Горбушке. А мне позвонил Савин и специально пригласил сыграть. Ну, короче, я приехал из Воронежа, мы концерт отыграли. А потом, значит, Савин нас всех повез на какой-то вечер. Нет, не бухать - мы там выступать должны были. Ну, там юбилей у кого-то был, день рождения или свадьба - ни хуя не помню. Нет, не свадьба, потому что на свадьбах все по-другому бывает. А там, блядь, сидят куча мужиков с фотоаппаратами и снимают. Что снимают - хер его знает. Наверное, самих себя, бля — такие крутые - самого Хоя пригласили. Ну, я вышел, короче, на сцену. Хою Савин пальчиком грозит - Юра, блядь, не обижай Сережу нашего. Ну, вобщем, мы отыграли какие-то песни, все, бля, тащились. Ну, а потом нас еще что-то такое попросили сыграть... Потому что песни Юры Хоя на таких юбилеях никому на хуй не нужны. Им, блядь, нужна группа лабухов, которые могут играть разные вещи. И тогда мы - я, барабанщик Сашка Якушев и Леха Ушаков - мы сыграли блюз. Блюз. Настоящий. Зал охуел. И Савин выбежал на сцену, и меня обнял - он не мог представить, чтобы "Сектор Газа" мог играть такую сложную музыку. Не мог просто поверить. Ну, бля, поверил. Обнял. Но я-то уже не работал в "Секторе", Понимаешь? Меня, блядь, выгнали после хуй знает какого количества лет. А потом обняли и сказали - ты гений. Я, бля, как родился музыкантом так и помру. Я играю уже 8 лет. И играю профессионально. И знаешь, вот песни "Пасха" и "Колхозный панк" - во всех альбомах звучит моя версия гитары. Потому что никто, бля, не сможет так сыграть. И я этим горжусь...

Вот. Да я и сам ушел из "Сектора". Просто ушел, потому что - семья... Семейные проблемы разнообразные. Жена, блядь, от меня ушла, дочь мою фамилию не хочет носить. Понял? Да... А сейчас я работаю в ДДТ -Доме Детского Творчества в "Полтиннике". Радистом. Зарабатываю, бля, гроши, бухаю... Тебя, бля, не смущает, что я темный алкаш? Так про меня все говорят. Ну, налей еще, на хуй...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

АЛЕКСАНДР ЯКУШЕВ...

А чего я могу о Хое сказать? Я ничего нового не скажу...

Это были первые слова Александра Якушева, Они же - последние...

Тут я вынужден объясниться. Я работал над этой книгой три месяца, из них два месяца я уговаривал бывшего барабанщика "Сектора" Александра Якушева встретиться и поговорить. Я звонил ему домой чуть ли не каждый день и повторял свой монолог насчет книги, поклонников Юры и важности именно его слов... В ответ я слышал одно и то же: "А я сейчас не могу... Занят очень. Позвони завтра в это же время." Я звонил. И опять слышал насчет завтра. И наше общение постепенно превратилось в привычный и ни к чему не обязывающий ритуал.

В конце концов, мне это надоело. Мы - взрослые люди, а не мальчики с девочками младшего школьного возраста. И если Александр Якушев за два месяца не смог найти и полчаса времени, что бы вспомнить о человеке, с которым он проработал несколько лет, то это его личное дело...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ИГОРЬ ЖИРНОВ.

Дома у Жирнова настоящая студия - штук: пять гитар, секвенсоры, компьютеры и прочие технические повороты, в которых я ровным счетом ничего не понимаю. Здесь Игорь и живет, и работает. Но сейчас Жирнова неудержимо тянет на улицу. Только что он закончил сведение альбома малоизвестной певицы из труппы мюзикла "Метро", и после 15 часов работы, Игорю хочется простых радостей жизни, а именно - пива. Молено и водки. И мы вываливаемся на улицу, идем по Кутузовскому проспекту, и, наконец, находим искомое - столики под навесом, где разливают прохладное нежнейшее пиво.

Ну, по большому счету, я бы не сказал, что мы с Юрком были особенно близки. Он был просто хорошим знакомым, с которым мы работали вместе. Но он, можно так сказать, не относился к категории моих друзей. Хотя он одно время у меня тусовался, один раз я по его приглашению съездил в Воронеж, но последнее время мы встречались только для дела. Ну, как... Например, он звонит - приезжай. Я приезжаю. Там водки попить, или записать что-нибудь. Но друзьями все равно мы с ним не были. Это другое понятие.

По-моему, я с ним записал все альбомы, кроме двух. Да, точно - два альбома я не записывал, а так все мы с ним вдвоем сделали. Мы вдвоем - он "болванку" приносил, я гитару набивал. Вот, помню, когда мы писали "Сказку" мы работали всю ночь. Сидим вдвоем на студии, больше никого нет. Я на гитаре, Юрец - на магнитофоне. Сидим - и кирнуть нельзя, а хочется! Но нельзя - работать надо. И, блин, утром все закончили, взяли две бутылки водки, поехали ко мне и так посидели - ух!

Но знаешь в чем главный прикол? Я ни разу не был на концерте "Сектора Газа". Правда, я порывался несколько раз на них посмотреть - мы с "Рондо" несколько раз пересекались с "Сектором" на гастролях, и я все хотел на их концерт посмотреть, но в первый раз меня сгубила водка, а во второй раз - не помню... Вобщем, что-то меня не пустило. И, короче, так я ни разу "Сектор Газа" и не видел.

А познакомились мы с Юрцом на студии "Гала". Я там гитаристом работал - ну, знаешь, приезжаешь, пишешь кого-нибудь, бабки получаешь и пошел. Меня туда устроила моя первая жена. Короче, тогда я в "Рондо" работал, а тогда там дела хреново шли, на подсосе сидели, капусты ни фига не было. А там - пришел, отработал, сразу бабки получил... Ну, короче, позвонили мне - Сева, директор студии, позвонил - тут группа новая из Воронежа, приезжай и пиши. Ну, я приехал. А там тогда много народу тусовалось, но что-то они все не в кайф были. А я поиграл, выпили с ребятами, ну, и короче, записали мы с ними первый альбом - "Колхозный панк". А потом вроде как и пошло наше сотрудничество...

В творческом плане у нас был мирняк полнейший. И мне нравилось играть для Юрца - по кайфу все было. Хотя мы и спорили, он говорил - нет, блядь, это совсем попсово звучит. Нужен поп-рок.

В "Секторе Газа" нужно было играть плохо - с точки зрения обычной гитарной группы. Но я знал, что Юрка так вот, по-своему, эту специфику чувствует и только по-своему делает. Я-то иногда не мог что-то нужное ему сделать - я-то играю 8 лет и игра на гитаре - уже как часть жизнедеятельности организма, не переделаешь. Конечно, у "Сектора" на самом деле никакого большого музыкального разнообразия нет и не было. Юрка слушал игру и говорил - нет, не так! А вот, блин, вот так клево! Хотя у меня никакого музыкального образования нет. Я в школе играть начал, на танцах там, в ВИА... Как все короче... Но, в принципе, лет 15 назад я учился в музыкальном училище. За что меня оттуда благополучно и выгнали - как раз перед армией. Но все равно какая-то основа осталась. Но дело-то не в образовании. Посмотри на Би-Би Кинга. Он вообще ни во что не врубается, нот ни хрена не знает и не хочет знать, но как играет!

Ну, ты знаешь, это может и крутовато звучит, но я горжусь на самом деле, что я на Юрка как-то в плане музыки повлиял. Хотя я изначально не был членом ансамбля. Да там и никто из музыкантов не был членом группы в полном смысле слова. "Сектор Газа" - это ЮраХой. Юрец, он был идеологом от начала и до конца. Но мне это по духу близко, и в "Секторе" определенный кайф я ловил. Вот, к примеру, последний альбом "Восставший из Ада". А все закрутилось с того, что у меня лежала примочка для гитары - я у людей одолжил, не помню уж зачем. Вот, а она настоящая - "металлическая". Короче, я что-то поиграл Юрке, ему это так вставило и он решил новый альбом сделать чисто металлическим. У нас никогда ничего особенно не выверялось - как Юрец вставит, так и будет. А на "Гале" Юрке давали полную творческую свободу, потому что "Гала" на "Секторе" прилично кормилась. Короче, Юрке они не могли диктовать какие-то там условия. Полная свобода.

И еще в чем прикол был - всем музыкантам, всей тусовке в принципе | нравился "Сектор Газа". Так что, для меня это было в кайф. Хотя меня многие там спрашивают - а вот как ты можешь что угодно там играть? К этому нужно проще относиться. Ты можешь играть все, что угодно, но в музыке должно присутствовать что-то такое, что бы тебе поверили слушатели, чтобы все было в кайф. А сейчас все работают там, где love есть. Взять то же "Рондо". Вот, Иванов свои альбомы лирические пишет, хотя в принципе, музыку делаем ему мы вместе. Ивановым двигает нормальное чувство жажды наживы, но не только он пишется - все что-то делают. У меня до "Рондо" было два проекта - я в 1992 году играл в "Черном обелиске" и пи- ; сался у Игоря Николаева, капусту зарабатывал. И вот, некоторые люди меня спрашивали - как же так, ты рокер или попсарь? А нужно проще относится к этому делу. Некоторые моменты мне нравились и у Николаева, а с Толяном мы просто рубились.
Вот, блин, тема наркоты и в "Секторе" всплыла. Хотя, конечно, об этом только Юрец судить может. По любому. У меня-то взгляд со стороны. Я же не видел его 200 дней из 365 в году. А когда видел, то Юрка был совершенно классным чуваком.

Наркотики, конечно, говно полное. И у Толяна Крупнова тоже все серьезно было поставлено... Ну, насчет Юрца я, конечно, в курсе был, но при мне ничего такого не было. Мы, когда энное время спустя после записи "Наркологического университета" увиделись, то Юрец мне сразу сказал, что подсел. Я ему: "Юрец, ты что охуел?! Это же полный пиздец, бля, все -могила!" Ну, он отшутился, но кто знает, что там у него было...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

СЕРГЕЙ ГУЗНИН (КИМ),
ОСНОВАТЕЛЬ ФЭН-КЛУБА "ГАЗОВАЯ АТАКА", ДИРЕКТОР
ПРОЕКТА "ЕХ - СЕКТОР ГАЗА" ТАТЬЯНЫ ФАТЕЕВОЙ
И ИГОРЯ КУЩЕВА:

До 90 года я вообще равнодушно относился к музыке, хотя в то время почти все люи сверстники усиленно тащились от .металла, переписывали друг другу кассеты, но все их увлечения проходили как-то мимо меня. Однажды, в конце 90 года, один мой приятель впервые дал мне послушать альбом "Сектора" - "Ядрёна Вошь". Как только я услышал первую песню, то понял - это моё. Ощущения были непередаваемыми. Наконец-то я нашёл ту музыку, которая была близка мне по духу и полностью совпадала с моим внутренним миром. Знаешь, с того момента я буквально заболел "Сектором". У Юрика ведь, что ни песня - то хит. И в каждой песне описывается вся правда про нашу жизнь, со всеми её отрицательными и положительными сторонами. Ни как у других групп - две песни вроде ничего, а остальные десять - полный отстой.

Информации о "Секторе" всегда было мало. СМИ всячески игнорировали группу, держа фэнов в прямом смысле на голодном пайке. Особенно это ощущалось в 97 году, в год десятилетнего юбилея группы, когда была необходима любая информация для поддержки поклонников. Именно в тот период, мы, с моим другом Михаилом Пчёлкиным, его многие знают по прозвищу Fix, решили создать фэн-клуб "Газовая Атака", что бы помочь фэ-нам хоть как-то удовлетворить информационный голод, делиться достоверной информацией о группе и объединить поклонников "Сектора". День 26 сентября 1997 года - стал официальной датой открытия фэн-клуба. Юрок всячески помогал нам в становлении клуба, иногда даже сам отвечал на письма.

Больше всего поражал тот факт, что Юра бьш очень простым в общении и присущая многим артистам "звёздность", в нём полностью отсутствовала. Было ощущение, что Юрок вообще не осознавал, что многое сделал для российской рок-сцены, он вёл себя в жизни как обычный человек, как будто и не сделал ничего особенного. Хотя то, что сделал Хой, было под силу только ему.

За несколько дней до его смерти, а точнее первого июля ночью, он позвонил мне и сказал: "Серёг, я еду в Воронеж на 3-4 дня, а ты, если не в лом, смотайся на "Гала" и подкорректируй текст на обложке к альбому". Меня поразил его голос, он бьш как никогда грустный. В тот момент я, помню, сказал: "Юр, ты руки-то не опускай, держись". Он ответил: "Да я не опускаю, всё будет в порядке". Это бьш мой последний разговор с Юрой. А 4 июля мне позвонили и сказали, что Юры больше нет... В тот момент
земля ушла из под ног, в голове всё перемешалось. Всю ночь перед поездкой в Воронеж не спали и в дороге опять же не могли уснуть. Как только переставали разговаривать, становилось страшно...

Хой в последнее время часто говорил о смерти. Было ощущение, что он предчувствовал её. Ещё в апреле на студии, когда Юре сказали, что песня "Демобилизация" не подходит по концепции в диск "Восставший из Ада" и лучше её вставить в следующий, он ответил: "До следующего я, может, и не доживу, так что вставим её обязательно в этот альбом".

А что касается нынешнего проекта "Ех - Сектор Газа" с Таней Фатеевой и Игорем Кущевым, то думаю, Юра его одобрил бы. Я помню, как они с Игорем созвонились в феврале. Тогда у них долгий разговор бьш, всё обсудили, помирились. Через несколько дней после их разговора, я поехал с Хоем на концерт в город Электросталь. Юрок оживлённо рассказывал о своём разговоре с Кущевым, сказал, что теперь словно камень с души упал, всё выяснили.

Он любил панк и следующий альбом хотел сделать именно в этом стиле. А в моменты депрессий, как сам рассказывал, включал альбомы "Зловещие мертвецы" или "Ядрёна вошь" - а там ритмика мощная, соляки убойные - вся депрессия моментально исчезала.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ДМИТРИЙ САМБОРСКИЙ,
ХУДОЖНИК-ДИЗАЙНЕР ВСЕХ АЛЬБОМОВ "СЕКТОРА ГАЗА":

На самом деле, все как бы получилось само собой. Еще в школе я рисовал разных там ужастиков - вампиров, демонов. Но рисовал я их шариковой ручкой. В любой момент начинал работать цветом, до этого ручкой. А потом один мой приятель свел меня с Пауком из "Коррозии Металла". И свой самый первый альбом я сделал для "Коррозии". А делать дизайн "Сектора" мне предложил Сергей Кузнецов из "Gala Records". Он и познакомил меня с Юрой Хоем. Ну, мы с ним посидели, он поделился со мной своими идеями, дал послушать кое-что. Мне сразу понравилась идея "Сектора" - такая своеобразная народность, Ну, отсюда и оформление альбомов в таком же стиле должно быть, немного даже примитивистское... Вот, сначала я по просьбе Юры разработал логотип группы, потом нарисовал обложку для альбома "Нажми на газ". После этого мне предложили большой заказ на оформление всех будущих альбомов "Сектора". Ну, как мы работали? Юра давал мысли, идеи, какие-то образы, но основные идеи были мои. Если сравнивать с тем же Пауком, то Паук был очень придирчивым, сильно навязывал свое мнение. А Юра, он был более демократичным, иногда только говорил, что некоторые детали нужно исправить.

А вот комикс "Приключения Юры Хоя в царстве Зла" - это была моя работа от начала и до конца. Главная идея, подсказанная Кузнецовым, несмотря на весь негатив темы - победа сил Добра над Злом. Юру я сделал добрым героем, который борется со злом в лице Дьявола, побеждает его и говорит - несмотря на все, просвет в жизни есть.
Я комикс сделал полностью на интуиции, ведь к этому времени я уже довольно долго работал с "Сектором Газа". Просто возникло желание сделать что-то такое совсем необычное - не картинку, а какое-то повествование с сюжетом. Для Юры комикс стал приятным сюрпризом. Мы встретились на студии, я ему показал. Он так заинтересованно посмотрел, был настолько приятно удивлен...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ИГОРЬ АНИКЕЕВ, "КОТ".

... С клавишником "Сектора Газа" Игорем Аникеевым мы встретились в ресторане "Лагуна", который, находится в Северном, "спальном" районе Воронежа, который, в свою очередь, ничем не отличается от "спального" района Митино или Зюкино. Собственно, "Лагуна" - это даже не ресторан, а так - обыкновенная забегаловка - "стекляшка", отчаянно пытающаяся навести "аристократический имидж" на прошлое пивнушки. Один из таких способов - живые музыканты, играющие для услады слуха посетителей. Репертуар тоже как бы "аристократический" - никакого "Владимирского централа" и ему подобного "шантана" Только вещи из Стин-га, Мадонны, Бекстрит бойз... Да еще супер-хит "Мадам Брошкина", который по десять раз за вечер исполняет местная ресторанная примадонна, фамилию коей я не уточнил... А подыгрывает ей сейчас на клавишах Игорь Аникеев, о славном "секторовском" прошлом которого тут мало кто догадывается... В другом месте встретиться с Котом практически невозможно: по вечерам у него работа в ресторане - с семи вечера до двух ночи, утром он отсыпается, а днем сидит дома, помогает жене и возится с 10-месячной дочкой Олесей. (Имя Олеся пишется через "О" - любит подчеркивать Игорь, улыбаясь как чеширский кот.)

И вот, сделав перерыв, Кот заказал себе чашку чая с лимоном и подсел за столик, где я пил пиво...

Пиво и другие алкогольные напитки я уже давно не пью. Все, отпил свое. А сейчас только чай. Прикольная вещь, кстати.

А что касается ресторана, так я в ресторанах играть начинал. Вообще-то я - духовик, закончил музыкальное училище по классу гобоя. А в детстве играл на барабанах. У меня отец - профессиональный музыкант - барабанщик, он меня с малолетства за барабанную установку сажал. А потом уж я сам на клавиши переориентировался.

А первый раз я попал в кабак в 15 лет. Ну, в смысле - в качестве музы-< канта. Играл по разным кабакам Воронежа - в "Россиянке", помнишь, такое модное джаз-кафе было, в "Ладе", в "Славянском" на свадьбах... Потом ушел в армию, а как пришел - устроился в Воронежскую филармонию в ансамбль "Серебряные струны". Потом, в 1987 году на полгода уехали в Абхазию - калымить по тамошним кабакам. Из Абхазии я вернулся в Москву и меня взяли работать в популярный тогда ансамбль "Лейся, песня!". Оттуда я ушел через год и стал работать с Ольгой Зарубиной. Певица такая была, помнишь? У нее, кстати, я и познакомился с Сережей Тупикиным, с которым мы потом организовали группу "Поезд номер 26". Тупикин, кстати, тогда пил умеренно, но все равно в нем чувствовалось что-тч такое... Ну, не знаю как сказать... Что-то такое, что ведет человека вниз Ну, ладно, не о Тупикине речь. Вот, потом я работал с "Ласковым Маем"
с Шатуновым объездил пол-страны. Там же, кстати, и Дельцов работал. Из "Мая" я ушел в аккомпанирующий состав Володи Пресного - Преснякова, то бишь. Вот, а потом мне все это просто достало. Ну, ты представь себе - за неделю мы с Шатуновым по 18 концертов давали. Т.е. по три концерта в день. Конечно, все это дело шло под "фанеру", но и с ней устаешь! Кстати, и "Сектор" так работал - как конвейер, только живьем!!! Хотя сейчас думаешь - тогда другие времена для шоу-бизнеса были, народ на кого угодно валом шел.

Вот, и с начала 90-х я сидел себе в студии, потихонечку работал. Работал и в студии "Мир", с которой тогда московская история "Сектора" и началась. Студийная работа мне всегда больше по душе была - сидишь себе за пультом, все спокойно... И, кстати, если бы тогда меня Юрка не попросил бы, я бы ни за что не вернулся на сцену. А в 1995 году я вообще свалил из Москвы обратно в Воронеж. Не всем же в Москве жить... Я просто не люблю этот город. Вот в Питер я бы уехал. А в Москву - нет.

И, кстати, когда я вернулся в Воронеж уже как музыкант концертного состава "Сектора Газа", то снова пошел работать в рестораны. В этой же "Лагуне" работал в перерывах между гастролями - нужно же чем-то заниматься, да и деньги лишние не помешают. Это вон Юрка мог целыми днями ни хрена не делать. Но, знаешь, работа в ресторанах мне никогда особо не нравилась. Есть свой кайф и в работе на огромной сцене, есть кайф и в студийной работе, а в ресторане какой кайф? Так - деньги заработать.

А вот что касается "Сектора Газа"... За Юркиным творчеством я следил с самых первых дней, когда "Газ" только появился в Москве. Услышал записи, пошел к Дельцову в студию "Мир" при гостинице "Орленок" и спросил, что это за группа такая. Попросил познакомить. Ничего оказались ребята. И хотя я в "Газ" как постоянный музыкант пришел только после ухода Ушакова, я с ними и до этого иногда играл. То за Якушева на ударных, то за пультом... А в 1995 году Юрка позвал меня в коллектив. У меня-то вообще сложная ситуация была - и Юра мне друг, и Ушаков, на место которого я шел, тоже друг... Короче, не очень приятная ситуация оказалась. Я сначала отнекивался, но потом Юра меня уговорил.

Вот, хоть кто-то и говорит, что, мол, в "Газе" музыки нет, но мне нравилось Юркины вещи играть. Юрка каким-то своим чутьем чуял, что именно нужно играть. Часто приносил какую-то кассету и говорил: вот, мол, мужики, послушайте - так сможете сыграть? Помнишь песню одну с альбома "Наркологический университет миллионов"? Он нам тогда кассету турецкую притащил и попросил музыку снять "один в один". А иногда и сам не знал, что ему нужно. Сидели, пробовали, Юрка слушает - нет, не то. Потом сам становился к клавишам, говорил: "Блядь, понаучились тут в музыкальных училищах!" Одним пальцем сыграет какой-то "собачий вальс" и говорит: "Вот, бля, как надо!". А поклонникам все нравилось. Ведь, по большому счету, Юра Хой не музыкант. И - не певец, тоже по большому счету. И, если уж брать совсем большой счет, Юра Хой и на поэта не тянет. А вот в совокупности все выходило классно! Т.е. по отдельности он - никто и ничто, а все вместе - гений! Куда ни приедем, поклонники кричат: "Мужики, вы - лучше всех! Вы - best! Равных вам нет! Кроме вас нам никого не нужно!" А почему так получалось? Наверное, потому, что Юра, как автор, никогда не терял своей самобытности, "самости". Он никогда не старался никому подражать, никогда не хотел на кого-то походить. Да, он тырил чужие мелодии, но именно, что он их даже по-своему тырил, без претензий на свой полет мысли. И, если тырил, то делал из этого пародию. Как, например, из Red Hot Chilly Peppers в "Сказке". И еще - Юрка никогда не слушал чужих советов. Нет, конечно, он мог спросить совета, выслушивал все, что ему говорили, но всегда поступал по-своему. И такое происходило, кстати, не только в области музыки. Вообще, на все заморочки, которые происходили с "Сектором", ответ нужно искать у Юрца. Только он один знает, почему то или иное происходило. Потому что весь "Сектор Газа" от начала до конца был замыслом одного только Юры Хоя.

Вот, например, только один Юра мог определить, в каком стиле мы играли. Сначала было определение - панк-рок-жлоб-группа. А Юра свою музыку вообще никак не определял. Говорил, что это все - рок. Да, что рок, это однозначно, но какой? Последнее время это был тяжелый рок. Я, кстати, из-за этой тяжести и последний альбом "Восставший из ада" не могу слушать. Депрессивный он какой-то, тоску - печаль наводит. Да и с мистикой у Юрки вышел какой-то перебор. Нет, конечно, у нас и раньше полно было этих Юркиных любимчиков - мертвецов с вампирами, но раньше к этой нечисти другое отношение было. Так, по приколу, посмеяться... А на последнем альбоме все так серьезно пошло, такой потусторонний загруз. Я вообще не думаю, что Юрка серьезно этим мистицизмом увлекался. Да, конечно, у него была огромная коллекция видеофильмов с "ужастиками", он всего Кинга перечитал по несколько раз... Но, на мой взгляд, все это для него было как источник вдохновения для своих песен.

Мне больше нравились другие Юркины вещи - веселые, в народном духе. Ведь есть песни, которые на ту же "Мотаню" похожи - по мелодике, по духу. Вот эти песни мне нравились. Они, как мне кажется, на самого Юрку похожи - он такой же был простой, добрый, открытый...

Мне Юрки сейчас часто не хватает. Вот, не проходит и дня, что бы я его не вспомнил. Знаешь, вот сижу, задумаюсь о чем-то, а перед глазами лицо Юркино встает, как будто мне чего-то сказать хочет...Да. Знаешь, после похорон ко мне его жена Галя подошла и говорит: "Игорь, мне всегда Юра говорил, что у него два корефана остались - Игорь да Вадик Глухов. И говорил, что, если меня не будет, то, что б я к вам всегда обращалась..."
Но дело не в этом. Вот, у меня 4 года назад умерла сестра. А мы были на гастролях. Так Юра, ни слова не говоря, дал мне тысячу долларов и сказал - езжай, а о гастролях не думай, сами справимся.

Или другой случай был - у Оли мать умерла. Юра ее сам хоронил, сам поминки устраивал. Он вообще к Оле как к дочери относился... Он же пытался ее бросить. Однажды вызвал нас и попросил срочно перевезти его веши домой в Воронеж. Ну, мы за одну ночь на двух машинах все перевезли в Воронеж. А Юрка через две недели сбежал обратно к Оле. Пришлось и вещи обратно везти... Приехали, спрашиваем: ну, ты что? А он - мужики, ну не могу я ее вот так бросить! Короче, махнули мы рукой - блин, решайте сами. Ну, а потом выяснилось, чем эта Оля его "приворожила" - сам понимаешь, чем... Когда все эти истории с "герычем" вылезли наружу, мы стали Юрку уговаривать бросить это дело, лечь в больницу. Он сначала нас вроде бы послушал, но потом... Короче, он нас обманывать стал.

Я-то всегда понимал по глазам - выпил он или "дозу" принял.

А так по жизни он нормальным мужиком был. Добрым, но без этого слюнявого сюсюканья. Мог быть, конечно, и злым - по настроению. Но вот агрессивным он никогда не был, это факт. И, что характерно, без этой "звездной болезни". Да он вообще к славе никогда особо не стремился. В смысле, не хотел, что бы его на улице узнавали, фанаты там приставали... Он хотел нормально жить. А на самом деле, Хой был настоящей "звездой" и собирал такие стадионы, которые нашим попсовикам никогда не снились! Вот, например, прошлой осенью мы выступали под Вильнюсом - ну, в городке, где холодильники делают. А там, короче, был какой-то праздник, и они по этому случаю устроили рок-фестиваль. Я не знаю, сколько там человек было - тысяч сто, наверное. Перед нами выступали Bad Boys Blue - суперзвезды! А толпа орала - "Сектор Газа" давай!" Или когда мы выступали на Рок-саммер в Таллине. Там грандиозный фестиваль был, куча групп и все строго соблюдали регламент - играть по часу. Вот, а в это время на соседней сцене настраивалась другая команда. И так по очереди без перерыва кто-то играл. Вот, мы играем, а на соседней сцене готовились М-People, а нас публика задержала еще почти на час, так выступление М-People чуть вообще не сорвалось. Или взять наше последнее турне по Германии. Нам обещали, что мы поедем с сольными гастролями. А на месте оказалось, что нас опять в "солянку" запихнули - там, кроме "Газа", был Кай Метов, Ника какая-то, "Академия"... Короче, много этих попсовиков там было, всех уж не упомнишь. Понимаешь, эти "звездюки", типа Мето-ва - они там в Германии никому на фиг не нужны. Ну, они собрали "солянку", а народ все равно их прокидывает. Вот тогда они и решили позвать "Сектор Газа". Народ-то валил на нас, а бабки от концертов между всеми "пилились"...

Но самые запоминающиеся гастроли у нас были на Дальнем Востоке. Юра заехал в Благовещенск - он в этом городе в армии служил. Заглянули мы и в его родную часть. Ну, там, конечно, старых офицеров уже не осталось, его казарма вообще заколоченная стоит - армию-то у нас сокращают. Вот, офицеры его по части провели, даже майоры с полковниками выправку держали - им по кайфу было, что сам Хой у них когда-то служил. Мы, короче, концерт дали, а потом зависли в этом Благовещенске на целую неделю. Там, понимаешь, то ли погода нелетная была, то ли вообще самолетов не было. Короче, ждали мы самолет целую неделю, а все это время мы провели в китайском ресторане. Там у них на крыше гостиницы был китайский ресторан, хозяин которого был преданным фанатом "Газа". Он, когда увидел живого Хоя, чуть от радости не умер и каждый день таскал нас в этот ресторан и чуть ли не насильно кормил. На халяву, разумеется. Вот, представляешь, 9 часов утра, мы с перепою просыпаемся, а хозяин нас уже в ресторан тащит - завтракать пора. И понеслось гулянье - до самого вечера. Когда мы уезжали, мне, блин, уже эти креветки с водорослями поперек горла стояли...

Еще из всех гастрольных радостей я лично запомнил "фокусы" Дельцо-ва, когда он нас привозил на вокзал за минуту до отхода поезда. Нет, ты представь - у меня аппарат весит 20 килограммов. Плюс сумка с вещами. У Глухова - гитара и вещи. У Хоя - вещи там, аппаратура разная... А до отхода поезда несколько секунд. И вот, мы со всей этой тяжестью бежим к вагону. У нас даже такой уговор был - прыгаем в любой вагон, кто первый допрыгнул, тот дергает стоп-кран.

Ну, и Германия, само собой, тоже запомнилась. Вот, помню, приехали мы во Франкфурт, а там нас поселили в какую-то совершенно отстойную гостиницу. Выходишь - а перед входом совершенно открыто продают "крэк" и героин, наркоманы свободно колятся, тут же и проститутки и братки местные. Полный набор, короче. Ну, мы на второй день попросили нас переселить. И нам дали тихую гостиницу в пригороде - лес, тихо, бабочки летают... Правда, Юрке Германия не понравилась - говорит, скучная страна. Не знаю, может он и прав. Ну, в том, что там народ дисциплинированный и там все занимаются своим делом, а ты им - до лампочки. Но мне Германия понравилась. Честное слово, я бы туда переехал, работал бы там... Кстати, и Юрка после последней поездки тоже стал подумывать о переезде за границу. Хотя для него больше бы подошел какой-нибудь тропический остров. Он мечтал жить на таком острове в бунгало, купаться, сочинять песни. Но, думаю, вряд ли там у него песни такие же стоящие получились бы. Потому что сила "Газа" была в правде жизни. Вот если бы у Юрки не было бы такого жизненного опыта, если бы он не работал грузчиком, гаишником, то и из "Сектора Газа" ничего бы и не вышло.

А после Германии должен был вообще начаться новый подъем группы. Мы задумывали записать двойной концертный альбом - у нас звук стал очень приличным, Юра задумал о возвращении в стиль панка. Ты же знаешь, что именно панк-рок принес группе популярность. Вот, и с новым панк-роковым альбомом должен был начаться новый подъем группы. Нашлись даже крутые инвесторы - как мне говорили, они в свое время в "Мумий Тролль" немалые деньги вложили, помогли им подняться. А теперь, мол, нами заинтересовались, решили спонсировать... Юра подумывал и овозвращение в группу второго слоиста - он Игорька Кущева хотел вернуть. Вообще, много предложений было, идей, проектов....
Жаль,что все так нелепо получилось... Просто нелепо.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ВАДИМ ГЛУХОВ.

Как и Жирное, Вадик Глухое после смерти Юрия Хоя с головой ушел в работу. Сейчас у него аж три проекта. Во-первых, он пишет гитарные партии для воронежского "социального поэта" а-ля Тальков, во-вторых, подыгрывает малоизвестной местной рок-певичке, в-третьих, готовится к записи собственного альбома гитарной музыки. Сейчас он не пьет, так что ежедневная игра стала для него чем-то вроде лекарства и медитации одновременно.

Юра был моим другом. Так что ничего плохого я о нем сказать не могу. Только хорошее. Он был хорошим человеком.

Хотя мы с ним до "Сектора Газа" и не общались. Ну, по рок-клубу я его, конечно, знал, но это так было... Типа: "здравствуй - до свиданья", а так мы вообще не общались...

А в "Сектор" меня Юра позвал, я и пришел. Домой ко мне пришел и спросил - будешь работать? Я сказал, что буду... В 1993 году это было. Ая до этого был уже известным музыкантом, в филармонии работал. Я вообще уже 15 лет профессионально играю. Вот, работал я в филармонии, а тогда у нас пошла эта система - самоокупаемости. Раньше-то мы все были на дотации. Я пришел, отработал, взял "бабки" и ушел. И меня вообще не интересовало - сколько там человек сидит в зале, слушают они или нет... Вот, а после перевода на самоокупаемость, работы стало меньше... Артистов стали больше показывать по телевизору, появилось много музыкальной информации, люди стали разбираться. И на концерт хрен знает кого они уже не шли... Вот, и ансамбли филармонические, естественно, сели на жопу. Поэтому Юркино предложение поработать было для меня весьма кстати.

Ну, как мы работали... Он писался в Москве, мы сидели в Воронеже, потому что нас вывозить в Москву было дорого, за все же платить надо... Ну а нам он кассету с записью пришлет, а мы партии снимем...

Да и что там играть-то?! Если бы там партии были особо продуманные какие-то, супер - выдающиеся... Там же вся музыка, честно говоря, содранная... Понимаешь, вот я - профессиональный музыкант, Аникеев - он вообще хрен знает с какого времени играет, люди, короче, опытные. И нам ни репетиций, ни чего-то там особого не надо было... У нас, в "Секторе", вообще не было ни одной репетиции. Ну, были там может раза 3-4, когда новые песни разучивали. Но особо не парились там. Снял с магнитофона, сыграл - что там делать-то такого особо сложного?! Я вот так скажу: в музыке "Сектора Газа" не было никакого новшества, никаких особо сложных мелодий, ничего, что могло бы заинтересовать музыканта. Однообразная музыка. Я, например, на концерте песни путал. Вот есть три песни - Туман", "30 лет" и еще какая-то... А! "Взял вину на себя". Они же одинаковые все, в копейку просто. И я часто их путал. Короче, в "Секторе" не на музыку делался упор. Дело в другом: Юра сам нес людям такую информацию, что, наверное, даже сам не подозревал, как эта информация воздействует на людей. Юра, он с людьми находил общий язык. И популярность "Сектора" - это только Юра Хой, вся его заслуга. Так что, для музыкантов "Сектор" был только источником зарабатывания денег. Халтурой. И больше ничем.

А нашей задачей в "Секторе" было сопровождать Юру на гастролях. Сидели в Воронеже, ждали, когда Юра нас позовет. Потом садились в машину Дельцова и вчетвером ехали. Ну, как все проходило... Нормально. Когда вот Якушев играл, Ушаков, то гастроли веселые были. Они-то люди пьющие, а я - нет, я свою дозу уже выпил... Просто я уже очень сильно стал болеть от пьянства. Так вот, тогда и у них там истории были веселые - то Якушев куда-то упадет, то еще кто-то что-то отмочит... А у нас в этом плане приключений мало было. Ну, сам посуди, на концерт приезжают абсолютно трезвые люди. И уезжают такие же. Нет, ну были, конечно, исключения из правил - Юра там "под кайфом", или мы немного курнем... А так-то все ездили больше на трезвую голову. Все культурно и прилично.

Запомнились наши гастроли в Израиле. В Иерусалим специально съездили, гуляли по тому пути, где Христос крест нес. Ну во всех святых местах побывали, короче, крестики себе купили, окрестились заново... Вообще, знаешь, вера для меня такое специфическое понятие. Мы вот очнулись десять тысяч лет назад и что-то там хотим знать... А до нас Земля уже была пятьсот миллиардов лет, ученые там шары какие-то каменные находят, которым по полтора миллиарда лет... Т.е. и до нас, людей, кто-то здесь копошился, вместе с динозаврами... Но я знаю, что есть что-то такое... Божественное, наверное. Потому что я сам в этом убедился. На себе. История такая была - ну, короче, Юре к бабке нужно было сходить, что-то он там такое почувствовал... И он ко мне приходит - Вадик, своди меня к бабке. А моя жена до этого тоже к бабке обращалась. Ну, ладно, говорю, поехали. Вот, а у меня дома стояли титановые кружки, ну, может, не титановые, а из какого-то особого сплава - небьющиеся чашки были. Ну вот, мы посидели у меня на кухне, чай попили и поехали. Приезжаем домой, а две кружки взорвались! Одна - та, из которой Юрец пил, а из другой - жена. Вот, видимо, та сила, с которой они боролись, так сопротивлялась, что чашки взорвались. .. Это нам так бабка объяснила. Так что, что-то там есть на самом деле есть, но что именно, никто из нас не знает...

Хотя, это все логично. Юра ведь всегда интересовался мистицизмом, колдовством там, демонологией... Сильно он все-таки увлекался этой фигней. Может, и заигрывался... Но это такие личные вопросы. Я ему в душу никогда особо не лез...

Хотя, честно скажу, мне его стиль жизни не нравился. Не нравилось, что он спит до 4 часов дня, потом гуляет всю ночь по клубам, бухает там...

А Юрец говорил, что он всю жизнь мечтал ни х... не делать и получать за это "бабки". Но человек должен что-то делать, потому что от безделья просто "крыша" съезжает. И это приводит у внутреннему фиговому состоянию. От безделья идет вся эта фигня... Ведь мозг человека требует постоянного притока информации. Да, можно расслабиться, но это нужно делать редко. Как сказал один серьезный товарищ, мы с ним в Германии познакомились: в каждой элите общества есть время ничегонеделания, но с этим нужно уметь обращаться. А Юра своим свободным временем, которого у него до фига было, пользоваться не умел.

Вот от этого и пошла всякая фигня с наркотой. Но никогда Юра не сидел на сильных дозах. Вообще, если взять его дозы, то для любого наркомана они просто смешны. Он два года употреблял это говно и сумел не разогнаться до больших доз. Я вот знаю многих людей, которые колятся, так они за два года из людей в ходячие трупы превращаются. У меня был знакомый товарищ, который утром, что бы снять ломку, загонял в себя стакан маковой соломы! Весь! А это 12-15 "кубов". И это не упаривало его! А Юра уже от "двушки" - 2 кубиков - уже "плыл". И, чтоб там не говорили. Юра последнее время вообще не кололся. Он прошел весь курс лечения, его стащили с иглы, блокиратор поставили... Хотя, конечно, зависимость от этого говна осталась, организм он же все помнит.

А Юра умер от гепатита. Накануне смерти, он вечером зашел ко мне домой - они же квартиру снимали в соседнем доме. И по дороге он купил 4 шоколадки и все съел. А у него - гепатит. И на печень он забил. А утром у него было отравление желчью - он же говорил, что кровь жжет... Ему нужно сразу было бы в больницу под капельницу, а он к товарищу поперся...


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

КОНСТАНТИН ЛЯХОВ.

С Костей Ляховым мы встретились буквально на бегу в какой-то кафешке на окраине Москвы. Концертный директор "Сектора Газа" в те дни был ужасно занят - готовил тур памяти Юрия Хоя, а поэтому вел переговоры с группами "Монгол Шуудан" и "Бахыт Компот" и договаривался со съемочной группой РTP о съемках фильма в Воронеже... Короче, дел по горло.

Вообще, как мне показалось. Ляхов - это человек действия, который не очень-то любит пустые разговоры. У него феноменальная память - он помнит точную дату любого концерта, сколько человек пришло, сколько заработали. Он способен засыпать человека цифрами, но при этом довольно скупо рассказывает о своих личных впечатлениях. "Нормально" - вот его любимое слово, если речь заходит о чем-то подобном. А потом мне вспомнилось, как музыканты "Сектора" вспоминали про "феномен Ляхова". Дело в том, что Ляхов до знакомства с Хоем был человеком, бесконечно далеким от шоу-бизнеса. И вдруг, ни с того ни с сего решил заняться организацией гастролей "Сектора". Продал собственную машину, а вырученные деньги пустил на раскрутку группы. Были, конечно, и ошибки, и недоразумения, но в итоге Ляхов стал, как говорится, "self made man" -человек, который сам себя сделал. Потом, конечно, на Юрия Хоя стали выходить профессиональные "акулы" шоу-бизнеса, предлагая заняться организацией гастролей. Но Хой, который испытывал нечто вроде "пост - Са-винского" синдрома, часто отказывался (за исключением случаев, связанных с зарубежными гастролями), предпочитая иметь дело с Ляховым, который, по убеждению Юрия, звезд с неба, конечно, не хватал, но был всегда честным. И в личном плане, и в финансовом. Именно Костя убедил Хоя в том, что "Сектор Газа" в любом городе мира сможет собрать зрительный зал - не стадиона, разумеется но среднего по вместимости ДК - так что, без копейки сидеть не придется... На лимузины, яхты и личные авиалайнеры гонораров, конечно, в этом случае не хватит, зато и заработок гарантированный. Что, согласитесь, немаловажно...

До "Сектора Газа" я действительно много чем занимался. Радиотехникой, в основном... Концертного опыта у меня не было, но "Сектор Газа" мне самому давно нравился, прикалывали их песни, вот, а когда удовольствие от музыки стало еще и деньги приносить - так это просто великолепно. Хотя, познакомился я сначала с Андреем Дельцовым. Это было в ДК Горбунова 7 ноября 1993 года. "Сектор Газа" давали последние концерты в Москве в том году. Ну, я подошел к Андрею, мы разговорились, слово за слово, так все и началось... Я решил "Газом" вплотную заняться, выпустили плакаты - первые вообще в истории группы! Потом концерт начали делать. Первый концерт, который я организовал, состоялся 1 декабря 1995 года. А в 1996 году мы уже где-то порядка 30 концертов по Москве дали, всю
страну заколбасили - тогда после выхода альбома "Газовая Атака" пошла вторая волна подъема интереса к "Сектору".

Конечно, первое время тяжело было. Я же один работал - без посредников. Я всегда напрямую договаривался с директорами ДК, цирков там, с людьми, которые нам аппарат ставили... Но в этом был и свой плюс - поскольку принимающей стороной в городах был я. За то и на деньги нас не кидали, как многих.

Первым городом, куда я сунулся, была Тула. И нас так там хорошо приняли, что Тула для меня до сих пор как счастливый талисман. Там всегда нас хорошо принимали, мы потом там еще 6 раз были. Группа-то легкая на подъем была - договорились и поехали на двух-трех машинах. Но так, конечно, мы ездили в ближние города. Самое дальнее, куда на машинах ездили - это Самара, а в дальние регионы добирались на поезде или на самолете. Побывали и в Хабаровске, Новокузнецке, Петропавловске -Камчатском, Комсомольске-на-Амуре, Красноярске - в тех городах, куда раньше "Сектор" еще не приезжал. Помню, как в Красноярске трудно было пробиться. Я звоню тамошнему директору, а он мне отвечает - мы, дескать, вашу группу не знаем, пришлите нам предоплату за аренду зала. Ну, мы прислали, приехали, афиши дали, что вот такая рабоче-крестьянская группа выступать будет. Приняли нас на ура! Аншлаг полный был! Даже мэр города на концерт приехал. Потом, через 9 месяцев, мы еще раз приехали и еще 1300 человек собрали. Вот, мы нынешней осенью туда снова решили съездить, но видишь как получилось - не судьба...

В Казани был интересный случай - Юра туда все время боялся ездить. Говорил, там бандитизм, убийства, людей похищают. Но я его уговорил. Помню, сидели мы на кухне у Самариной, и я его долго уговаривал тур татарский устроить. Ну, Хой, в конце концов, согласился, правда, поставил условие, что бы его ОМОН охранял. А мы без охраны никогда и не выступали - все время на стадионах или в ДК были омоновцы, потому что каждое выступление "Сектора Газа" всегда сопровождалось беспорядками и вакханалией. И до гостиницы нас всегда охрана везла, а уж потом - каждый занимался своим делом.

Много неохваченных городов осталось - в Тольятти, например, "Сектор" вообще ни разу не выступал. Были случаи, когда нас вообще запрещали. Например, в Волгоград и Ульяновск нас не пускали - по причине того, что "имидж группы не соответствует моральным устоям города". Серьезно! Ну, мы убеждали, надавливали через какие-то структуры - как это в том же Красноярске было...

А в тех городах, где мы часто бывали, ребята вели строгий учет, записывали - где выступали, когда и даже с какой песни начинали концерт -что бы во второй раз не повторяться. Сначала такая тетрадка была у самого Хоя, потом этим занимался Ушаков, а когда Леха ушел, то снова Хой начал записывать... Вообще, мы использовали любую возможность, что бы как-то обновить программу. Писали на афишах - "Сектор Газа" с новыми песнями, новыми участниками, новым имиджем. Дескать, раньше на сцену выходили пять человек, а теперь - трое... Но, по правде говоря, имидж группы никакой роли не играл. Это раньше Хой выступал в драных джинсах, а потом, как повзрослел, стал в черных джинсах и рубашке выходить. Последнее время у Юрия даже пунктик такой был - в чем приехал, в том и на сцену шел. Говорил - а на фига переодеваться? И состав "Сектора" мало кого интересовал - народ-то только на Хоя приходил. А так, последний состав - с Аникеевым и Глуховым -самым лучшим был. Хороший коллектив был.

Вообще, Хой хорошим мужиком был. Нормальным. Я, как узнал о его смерти, у меня аж руки опустились... первые два дня вообще ничего не соображал. Потом отдыхал... а сейчас вот снова вхожу в работу..


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ОЛЬГА САМАРИНА.

... Для одних она - последняя и, может быть, самая яркая любовь Юрия Хоя, для других - дрянь и наркоманка, которая подсадила любимого на иглу и свела его в .могилу. И последних гораздо больше. Потому что Оля Самарина на самом деле дрянь. Но что-то Юра ведь нашел в ней, черт возьми, не из-за одного же траха он с ней жил столько-то лет?!

В прихожей меня встречает портрет Хоя, написанный масляными красками в стиле как бы примитивизма. Портрет стоит почему-то на полу. Убогая кухня, на дверцу холодильника магнитом пришпилена фотография Хоя в вампирском прикиде и старое расписание концертов. "Москва, Сочи, Геленджик..." Мы сначала пьем кофе на кухне, потом просыпается Олина бабушка. У Оли на попечении осталась старенькая бабушка, у которой отнялись ноги. Время обеденное, но бабушка очень стесняется в присутствии незнакомого человека появляться на кухне. Оля, извинившись, отправляет меня в их с Юрой комнату, а сама кормит бабушку кашей. Практически все пространство маленькой комнаты занимает огромных размеров кровать, натуральный сексодролияце. Вместо подушек - плюшевые мишки и драконы. Вообще, мягкие игрушки разнообразнейших форм и расцветок валяются буквально повсюду. В углу телевизор и видеомагнитофон. В обшем, не комната, а конгломерат глянцевого забугорного каталога про "сладкую жизнь" и отечественной "хрушрбы". Жилшце настоящих раздолбаев. Собственно, такими раздолбайскилш и были их отношения...

Познакомилась я с Юрой в Лужниках. Там концерт был большой, выступало много команд. А у подружки мама в Лужниках работала, вот она нас и провела бесплатно. На концерт мы пошли втроем: я и две моих подружки из ПТУ - я тогда еще, наверное, только в училище поступила - на кондитера... Ну, стоим, музыку слушаем. А тут подходит парень - девчонки, хотите познакомиться с "Сектором Газа"? А я ж тогда и не знала ничего про "Сектор", Юрка только - только в Москве появился, это 1991 год шел... Ну, мы с подружками переглянулись - а чего, делать-то все равно нечего.. . Вобщем, познакомились. А там какие -то совершенно левые ребята оказались, как мне потом Юрка рассказал. Он их взял просто так, за компанию. Вот, а потом мы - нас трое и он с другом - пошли погулять по Москве. Ну, проводил он меня до дома, а через день была Пасха - это 6 апреля или 7 апреля, не помню уже. Вот, Юра и говорит: "В Воронеже я на Пасху всегда хожу на кладбище, к деду с бабкой. А в Москве у меня никого нет. Давай встретимся, хотя бы в церковь сходим..." Ну, мы встретились, в церковь сходили, по Арбату погуляли. А тогда он записывался в гостинице "Орленок" - там у них студия была. Мы и туда заехали. Там еще Дельцов сидел... И те парни, что тогда в Лужниках были. А у меня 13 -го апреля День рождения был. И их всех - всю группу - к себе пригласила.

Ну, короче, на день рождения пришла вся левата. В смысле - те "левые" ребята. А я спрашиваю: где Юра? И мне один парень говорит - да мы в "Макдональдсе" потерялись. А помнишь - он тогда только открылся, и очереди там были в три вилюшки. И только вечером мне сказали, что он в Воронеже . Он заболел. Ну, мне его жалко стало - все бухают, а он... Вот, а потом он выздоровел, снова приехал в Москву, позвонил... Начали встречаться.

Разницы в возрасте я вообще не чувствовала. Но чувствовалось, что он избалован женщинами. Там у него и квартира была, и звонки какие-то... А первый месяц там девок была целая куча... А однажды прихожу к нему в гости, а там - бардак, бутылки пустые валяются... И только парень какой-то сидит, не помню уж кто. Он мне и говорит: блин, замучили совсем, вчера Савин приехал, девок притащили, всю ночь бухали, трахались, бегали куда-то... Я в шоке! Ну, я потом вечером приезжаю к Юрке. Ну, мы пошли погуляли, целый день гуляли. А к вечеру сели поужинать. Немножко выпили и у меня все вскипело - значит так, Юра! Я так не могу - когда ты баб приводишь, трахаешь их там... И ты мне больше не звони! И я повернулась и стала уходить... Вот. А он меня догнал, говорит: "Оля, я ж просто не знал, что ты такая серьезная, даже и не думал..." Вобщем, уговорил он меня остаться.

Да, я знала, что он женат... Но на тот момент они почти разошлись. Она уехала к себе в Воронеж и сказала Юре: "У тебя гастрольная жизнь, ты уезжаешь, а мне такое на фиг не надо..." Вобщем, дело шло к разводу, а Юра мне сказал "В жизни у меня была одна ошибка. И все - больше я таких ошибок повторять не буду..." И Танюха Фатеева мне рассказывала - мы же с ней общались. Я, говорит, тоже знала, что у них все - конец... Они не жили вместе уже больше полугода. А родители мои спросили - что ж ты с артистом связалась?! Они ж, мол, все такие... А потом, когда мама Юрку поближе узнала, то сказала - ладно, живите...

А Юра он всем нравился. Он очень простой, отзывчивый, добрый и настолько общительный! Так он этими своими душевными качествами от москвичей очень отличается... А насчет Москвы... Было время, когда я эту столицу и москвичей ср... просто ненавидела! Особенно ребят - за все эти пальцы растопыренные, за все эти понты бандюковские... А у Юрки была простота и отзывчивость. Все знакомые его звали - Юрец. Ему бы нос задирать - "звезда", туда-сюда... А он был обычным. И, по мере того, как он жил в Москве, он видел все эти обманы, что все друг друга обманывают. Савин его внаглую обманывал. Юра копейки получал, а они покупали себе квартиры и машины... А он не любил вспыливать, разбираться... Он вооб-Ще был однолюбом. Общается - значит, общается, порвал - значит, по-рвал. Он был человеком творчества, а финансовыми делами ему некогда было заниматься.

Да что там деньги... Он и своим внешним видом не особо-то хотел заниматься. Он ведь раньше постоянно ходил в джинсах, джинсах, джинсах... Я его спрашиваю - как же ты в них не паришься? А он - а чего еще одеть - то?! А знаешь, в чем дело-то? За Юрой никто никогда не следил -что он носит, как одевается. Одет и ладно. И вот, мы как-то заехали на рынок в "Измайлово", а там - шелковые рубашки, штанишки легкие, летние.. . И я уговорила его примерить. Он одел и говорит - как легко, мне нравится. И с тех пор летом только в них и ходил. И на концертах даже не переодевался, говорил, что "Сектор" слушают из-за песен, а не из-за внешности... Потом он стал и жилеточки носить, и джемперочки...

Так вот. А потом Юра с женой помирились, а я даже и не знала об этом. Он решил со мной порвать и вернуться к Гале, начать новую жизнь. Ну, они тогда вместе жили, Лильку зачали... Юра-то скрывал это, я узнала об этом через полтора года. Точнее, через год и 4 месяца. Я-то тогда ему все говорила - Юр, ну разберись ты с нами, бабами, что ли. Нельзя же так жить! И родители тоже против... И вот, он как-то раз пропал на три месяца. Не звонил, не заходил, вестей от него не было... Т.е. он как бы дал понять, что мы разошлись, все кончено. У меня уже друг появился, мы вместе жить начали. Знаешь, как он мне говорил: "Оль, пройдет время, и тебе нужно будет замуж выходить, семью заводить..." Я знала, что свою семью он все равно не оставит, но и меня вроде как не бросал... И ко мне он как бы тянется, и домой к семье его тянет. Он мне часто говорил: "Ты знаешь, жена для меня как сестра. Я ее люблю, как мать моих детей, но как женщину я ее давно не воспринимаю, не чувствую... А тебя я люблю как женщину". Еще часто говорил, что мы подходим друг другу, потому что мы оба - раздолбаи... Да, и я раздолбайка, и он раздолбаем был порядочным...

Ну вот, короче, прошло три месяца, а тут Юра объявляется. Ну, этот парень мне сразу как-то побоку... А мы тогда поулыбались и разошлись. Проходит год, а у Юры день рождения был. И я ему открытку поздравительную послала. А на следующий день он позвонил - вот, привет, туда-сюда, вот я в Москве буду дня через два, давай созвонимся. А потом и приехал. Ну, и рассказал, что ссорились они с Галей часто. Он и альбомов тогда не писал. Говорил: "Прям, опустились руки и все..." С родителями они разъехались. Юра квартиру купил для родителей. Потому что ссоры у них постоянные были. "Вот, как родители ушли, так я и понял, что меня там вообще ничего не держит, - сказал. - Когда родители были, хоть какая-то семья была... А так... Единственное - приезжал домой детей навещать."

Ну, а потом и Галя узнала, что мы вместе живем. И когда он приезжал домой, то она ему все выговаривала, что, мол, я его приворожила. А со своими родителями он меня познакомил года 4 назад. Ну, тогда все уже знали, что мы вместе живем. Но и семью Юре жалко было оставлять, говорил: "Как же мои дети без отца жить будут?! И не хочу я разводиться, чтобы скандал был, дележка имущества..." И вот, получалось, что он в месяц полтора - два раза домой ездил к детям, маме помогал. В общем, из-за меня у Юры очень много ругани было, проблем семейных.... Из-за семейных неурядиц у него и альбом не получался. Несколько раз он за него садился.
А так он, в основном, концертами занимался. Вот, недавно, В Германию вместе съездили, отдохнули... Хотя, какой там отдых?! Скукотища! гулять особо негде, заниматься нечем. Мы три дня из гостиницы вообще не вылезали, все три дня бухали...

А когда концертов не было, то он книжки читал. Любил читать, аж жуть. Все триллеры покупал, да мистику всякую. Всего Стивена Кинга скупил. Читал в туалете, это у него изба-читальня была. Запрется один, на час, на два и читает... Часто мы с ним по клубам, по дискотекам ходили, вели ночной образ жизни. Спать ложились утром, вставали вечером. В каких клубах бывали? Ну, на Щелковском шоссе, сейчас он, кажется, по другому, уже называется - "Формула". В "Бункер" часто заходили. Один знакомый как-то раз приглашал нас в гей-клуб. Мы тогда поехали в "Шанс", но он нам не понравился - все пафосно... И потом, Юра терпеть не мог гомиков, просто на дух не выносил...

Через клубы мы и на героин подсели. Юра травку любил покурить, косяки часто забивал... А как-то раз трава кончилась, просто негде было достать, вот мы и попробовали... Были в одном из клубов, нам знакомый бармен и дал. Нет, героин мы сначала не кололи, а нюхали. Потом стали колоть внутримышечно - в бедра, в ягодицы, когда так не брало... Ну, а потом - по вене... Юра несколько раз пытался соскочить с иглы, делал промывание крови, все дела... Меня лечил, как-то раз привез в Воронеж - подальше от знакомых, и положил в больницу. В поселок Тенистый. В "Тенек", как в Воронеже психушка называется.

Так что, с наркотиков он слез бы обязательно, если бы не заболел...

Он когда приехал с гастролей, то заболел гепатитом С. Я, помню, еще у него спросила - что ты желтый такой, мол, печень не болит? Ну, он пошел, анализы сдал - точно, гепатит. Гепатит С, который передается через кровь. Он тогда же пошел к врачам и узнал - можно ли ему встречаться с детьми... Детей своих он любил, а вот по отношению к себе... Его от гепатита лечили, уколы делали, строгую диету прописали... А он очень любил сладкое - шоколад. Горький без орехов. И врачей он не слушал, ел этот шоколад плитками...

Мы приехали в Воронеж клип снимать. И сказку делать. До гастролей в Сочи квартиру себе сняли - на улице Дорожная. Это в Юго-западном районе. Ну, а что бы и в Москве бабушку не бросать, решили так: недельку Мы живем в Воронеже, а неделю - в Москве. И 2-го июля мы снова приехали в Воронеж. И вечером позвонила Галя и попросила отвезти ее в Усмань, к ней тогда сестра приехала. Ну, он отвез их в Усмань, приехал и все рассказывал про клубнику. Там они клубнику собрали в общий таз. И вот, все кушают, а мне, говорит, подали на тарелочке. Первый раз, говорит, такое было... И все ему эта клубника покоя не давала. Вот, а к вечеру 3 июля мы к Владику заехали, к брату его, к Кущеву, потом просто так покатались...
Поехали домой. Так-то он свои видеозаписи особо не любил смотреть, а тут включил видик, поставил кассету с записью концерта и все посмотрел. Ну, легли спать. А утром 4 числа он должен был встречаться с оператором, а вечером у нас должна была быть съемка. А до этого он еще должен был с гримером встретиться - нужно было загримироваться к съемке. Ну, мы договорились встретиться часов в 12, начало первого и боялись проспать. Я глаза утром открываю, а он бегает по квартире. Я спрашиваю: Юра, что с тобой? А он: "Не пойму сам... Кровь кипятком по венам бежит. Я чувствую, как она бежит и не просто бежит - обжигает вены..." Я посмотрела, а у него испарина, как при температуре. У меня мысль была "скорую" вызвать. А он говорит - мол, не надо, я сейчас аспиринчику выпью. Аспирин - он вроде как кровь разжижает. Ну, выпил, сели в машину, поехали. Он очень бледный был, еще сказал: "Блин, я как мертвец, даже гримировать не надо..." И говорит - тут у меня знакомый живет, давай к нему заедем... Это где-то на левом берегу в частных домах. Приезжаем к этому парню, заходим в дом... Юрка сразу лег на кровать. Свернулся калачиком и стал качаться из стороны в сторону. "Оль, так больно! - говорит. - Все огнем жжет!" Вот все говорят, что у него печень отказала. Не знаю, если бы это печень была, то все по-другому бы было... Не знаю я, что это было. И вот, лежал он и качался. Ну, я его успокаивала. Потом встала за сигаретами, пошла в другую комнату. И тут грохот такой! Смотрю - а Юра с кровати упал. Я этого парня зову: "Андрей! Помоги!" Перепугалась, в общем. Ну, мы его посадили на пол, о кровать облокотили. Он так дышит тяжело, руки трясутся, глаза закатились... Мы его положили, рубашку расстегиваем... Я помню еще со школы про скусственное дыхание, ну, и стали делать ему. Сначала рот в рот, потом стали массировать грудную клетку. Юра сознание потерял, а Андрей говорит - слушай сердце! Я слушаю и мне кажется, что оно где-то далеко-далеко, но бьется. Андрей бросился "скорую" вызывать, три раза там адрес отказывались записывать. Я в пятый раз звоню -что же делать, человеку с сердцем плохо! Что вы делаете, он же не доживет, пока ваши врачи приедут! Наконец, они адрес записали. Я выбежала встречать их на улицу - чтоб врачи не заблудились в домах.., А Юра уже задыхается, лицо бордовое... И как он лежал, так и умер...

Чем я сейчас займусь? На работу буду устраиваться. Официанткой в ночной клуб. Платят прилично, да и чаевые там нормальные.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ПРЕССА ЗА 1989-1990 ГГ.

КТО СЕГОДНЯ НА СЦЕНЕ?
Заметки со 2-го фестиваля Воронежского рок - клуба
Прошел год, и снова рок - музыканты собрались на второй клубный фестиваль, который состоялся 21-22 мая в ДК ТЭЦ-1. Он был разительно не схож с предыдущими. Во-первых, появилась масса молодых еще неизвестных групп...
...Общее внимание привлекло на фестивале выступление "Сектора газа". Лидера группы Юрия Клинских завсегдатаи клубных концертов встретили с бурным восторгом. Многие полюбили и с удовольствием напевают его простые веселые и ироничные песни "Сельский панк" (о незадачливом парне, подвергшемся воздействию модного молодежного течения), "Сектор газа". Группе предстоит еще окончательно определиться с репертуаром и составом. В ее активе - приз зрительских симпатий.
А. Баженов, "Молодой Коммунар", 1989 г. (Воронеж)

ДАЕШЬ ЛАМБАДУ!

...И еще один мужчина, мечта пятнадцатилетних девчонок, выходит на сцену, пока группа "Сектор газа" ищет своего заблудшего бас-гитариста... И вот оно остренькое, горячее - "Сектор газа". Это уже совсем не ламбада. Тут солист поведывает нам трогательную искреннюю историю о том, как невинная вполне девушка преподнесла в подарок своему возлюбленному этих... как их... ну, насекомых, которые очень любят жить на детородных органах. И тут зал взрывается. Тема их песен все-таки ближе нам, чем отходящее в прошлое ангелы. Мадонна и прочее. Сцена "Юбилейного", на которой в свое время стояли Гребенщиков, Шевчук, Бутусов, под "Сектором газа" провалиться могла запросто. Даже обязана была провалиться. Но этого не произошло. А жаль. Репертуар можно было посмотреть и заранее.
А. Холденко, "Молодой Коммунар" 1989 г. (Воронеж)

"...Наверное, в городе не осталось ни одной "рекламной" стены в подъездах, где бы ни красовалось слово ХОЙ или полное название группы, в которой этот самый Хой выступает..."
"Параллель", 1989г.

ЧУВАКИ ИЗ СЕКТОРА

Не так давно прочитал хвалебную рецензию на воронежскую рок-группу "Сектор Газа". Дай, думаю, послушаю, авось, понравится. Благо, искать долго не пришлось. Попалась на глаза возле автостанции "легковуха" звукозаписи. Подошел, спросил. "Конечно, есть, - заулыбался мужичок в панамке, - сейчас тетенька отойдет, поставлю." При покупке в текст не вслушиваешься никогда, и я только и расслышал: "Ой, ты, травушка зеленая, ой, ты, грудь моя ядреная!" Ну, думаю, ништяк!
Приехал домой - сразу к магнитофону. И хоть никого рядом не было, все же на всякий пожарный случай, нацепил наушники. И обалдел...
"Ты так хороша в своем нижнем белье, Ты, как богиня, и ты нравишься мне. Бюстгалтер небрежно соскальзывает вниз. Я тянусь к твоим грудям, но боюсь сифилис."
На данный момент очень актуальная тема. Женщин много, венерических заболеваний еще больше, а презервативов ни днем с огнем, ни в аптеках с автоматом...
Музыкальный стиль у "Сектора Газа" довольно жесткий, но жанр частушки он обойти не смог. "Летели два напильника, Летели на боку. Один смотрел направо. Другой смотрел в реку. Раз ку-ку, два ку-ку, Оба... в реку!"
Комментарии, я думаю, излишни.
"Молодой Коммунар" 1989г. (Воронеж)

ТЫ - ВЕЛИКИЙ, ТЫ - МОГУЧИЙ!
Прочитал ъ "МК" заметку А. Тищенко "Чуваки из "Сектора Газа". По-видимому, автор собрал самые "крутые" выдержки из песен. Сейчас в стране гласность, можно петь все, что думаешь, и слушать, что хочешь. Так же и в кино. Знают, что в фильме есть секс, но все равно идут, что бы написать потом куда-нибудь: "Куда цензура смотрит, такие фильмы развращают молодежь, не на что смотреть..." Не нравится - не иди! Песни "Сектора Газа" слушают только молодые люди, начиная от 14-ти. И нравится! Тем более, что далеко не все песни такие плохие, как представил их А. Тищенко.
"Сектор" исполняет правдивые песни. Та же жутко прикольная песня о матерщине:
"Матом кроют генералы. Матом кроют продавцы. Матом кроют прокуроры И родные отцы. Все как будто бы святые, А приди к любому в дом, -Через каждые два слова Каждый кроет матюком."
В общем, если не нравится "Сектор", надо слушать что-нибудь другое. Или вообще не слушать.
"Молодой Коммунар" 1989 г. (Воронеж)

ХОЙ ПОЕТ - ЩЕПКИ ЛЕТЯТ...
культуры им. Товарища Кирова. Видать, от щекочущих ниже пояса песенок кое-что в голову ударило. По словам же организаторов гастролей, в Мурманске, впервые за пять лет - аншлаг и стопроцентный коммерческий успех.
А между нами - ребята все как на подбор - почти что идеальные. Ну, хочется толпе поторочать под матерок "изысканный"... Вот они и подмазывают...
"Московский Комсомолец" 1991 г. (Москва)

ЗНАЙ НАШИХ, ИЛИ "КЛЮКВА" ПО - ВОРОНЕЖСКИ
...Эту же ленту "посчастливилось" услышать в пригородной электричке. Здесь у нас. Мальчики и девочки лет по 15-ти взахлеб, пританцовывая и подпевая, "тащились" от творения нашумевшего в подростковых кругах Юрия Хоя. Причем, каждое "матерое" слово не пелось, а кричалось, сопровождаемое взмахами рук и топотом, и ... неподражаемым умилением...
Не знаю, может, чего я и не понимаю. И все это возрастное, но пока ширпотребовские звезды пичкают юные души подобной чернухой, молчать об этом не могу. И, честное слово, пока не талант и искренность, а умение вышибать слезу и деньги господствуют на нашем музыкальном небосклоне, становится грустно...
"Коммуна" 1991 г. (Воронеж)

Группа "Сектор Газа". Ребята не струнодеры, а профессионалы из славного города Воронежа и аж из Пролетарского района. Стремный район -воронежцы зовут его сектор газа. Самые крутые "газовщики" объединились, стали петь на стихи Юры Хоя (Клинских), он же солист. А что, Маркин поет дворовые песни, почему бы "газовщикам" не петь: "Здравствуй, дедушка Мороз - борода из ваты, что в мешке ты нам принес, педераст горбатый?".
... толпа алчет пропеть последний эпитет про Деда мороза хором. И пошла раскрутка, текстовая реклама, радио, ТВ - все съела наша масскуль-тура. А тут из Мурманска привет: хотим "Сектор Газа". Мурманчане дождались и в первый же концерт разнесли в щепки дубовые двери Дворца

БОМБИМ ПОПСНЮ?!
...Сейчас по стране ходит миллион записей: Г.О. Егора Летова (порядочного идиота и сноба), Янки Дягилевой (которая поет под Таню Овсиен-ко из "Миража"), "Сектора Газа" с Хоем (настоящее имя Юра Кирлинский, по слухам, конечно) и т.д.
"Рок - Партнер" 1991 г. (Москва).

"...По результатам спроса на магнитоальбомы в киосках звукозаписи (по Москве) выяснилось, что новый абсолютный лидер - наш "Сектор Га-
за". Да-да... вся страна тащится от их "жлоб-рока". На каждые сто кассет "Фристайла" пишут 90 кассет "Сектора" и 10 - Газманова. Что ж, наши завоевывают страну: сначала Журавлева, Редькин, затем - "Сектор". Кто следующий?
"Шарманка" 1991 г. (Воронеж)

P.S: В июле 1991 года "Сектор Газа" впервые вошел в хит-парады и занял 18 место в рейтинге "Комсомольской правды".


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ПРЕССА ЗА 1991-1996 ГГ.

ГУЛЯЙ, АНАРХИЯ!
Пришли все в основном на "Сектор Газа" - это было их первое выступление в столице, чем журнал гордится. Поэтому слабее, чем обычно прошли "разогревавшие" "Эмигранты" и "Кенгуру". Но, в целом, все было в кайф, команды слушали. Вика Цыганова, выйдя уже на подготовленную почву, "завела" зал так, что дело дошло до плясок наиболее активных фа-нов по сцене, причем в отдельных случаях - без некоторых деталей туалета. Когда секъюрити очухались и очистили сцену, пошел "Сектор Газа". Да так пошел, что публика потом долго не останавливалась. Но все свои лучшие вещи группа токи спела. Все было в кайф.
Андрей Державин, журнал "Пульс", 1991 г.

ПО СЛЕДАМ ВАШИХ ВЫСТУПЛЕНИЙ
Речь о гастролях группы в Ульяновске. Цитирую сообщение пресс-группы областной прокуратуры: "Перед выступлением менеджер группы С. Савин заверил руководителей ассоциации учащейся молодежи ... об отсутствии в репертуаре группы вульгарных выражений. Однако, при исполнении песен в присутствии несовершеннолетних и малолетних детей артистами рок-группы были допущены нецензурные выражения... Солист группы, выступающий под фамилией Ю. Хой, находившийся в нетрезвом состоянии, призывал сидящих в зале закурить, демонстрировал на сиене распитие водки из горлышка бутылки... В результате на рок-группу возбуждено уголовное дело."
"Известия". 1992 г.

ПО СЛЕДАМ ИХ ВЫСТУПЛЕНИЙ
".. .После первого же концерта в Ульяновске музыкантов попросту выперли сначала с точки, а потом и вообще из города при помощи грубой милицейской силы. Милиция запретила проводить концерты, зрителей едва ли не насильно заставили сдать билеты, музыкантов до полуночи продержали в гримерке, едва не отлупили резиновыми дубинками. На вопрос: "По какому праву, на каком основании?" ответа не последовало, по-
ому что о праве и законе здесь и речи не шло, а основание здесь было одно "не нравится!" Налицо явный рецидив "коммунистического воспита-г" молодежи и порядков эпохи Сталина - Хрущева - Брежнева,..
"Молодой Коммунар", 1992 г.

".. .Бедная фирма "Гана Рекордз" весьма намучилась, задумав однажды выпустить пластинку "Сектор Газа". Интеллигентный курьер с крокодиловым портфельчиком и накрахмаленными манжетками, вежливо раскланиваясь, прибыл на завод грампластинок в подмосковную Апрелевку с намерением разместить заказ на производство диска матерщиняой группы и был обложен со всех сторон. Пролетариат Апрелевки встал горой на пути безнравственных потуг панк-группы и добровольно взвалил на себя несвойственные ему функции строгого судьи и неприступного цензора. Был учинен привередливый отбор, после которого из ста (!) песен еле удалось наскрести с гулькин х... на выпуск пластинки "Колхозный панк" с первых двух магнитоальбомов 1988\89 гг.Имен-но поэтому на дебютном виниле "Сектора" нет абсолютно никакой концепции, кроме безобразия, учиненного посткоммунистическим рабочим классом грам-пластиночного завода..."
Артур Госпарян, "Московский Комсомолец", 1992г.

МУЖИКИ ГУЛЯЮТ!
"Недавно в городе Таганроге на одном из концертов милиция повыдер-\ гивала все провода, отомстив таким образом за песню "Медикамент", :, повествующую о доблестном труде работников медвытрезвителя. ; А в Гомеле в мае прошлого года "Сектор Газа" чуть было не посадили на 15 суток за мелкое хулиганство...
И все же, видно, не судьба добропорядочным матерщинникам ладить со сторожами порядка. Это дело было в Луганске, правда, Юрий Хой, со своей командой здесь иже ни при чем. Всему виной кассета с записью альбома "Сектора", которую приобрел один молодой человек. Послушав, паренек оставил ее в магнитофоне, а сам уехал "чуток подкалымитъ". То ли магнитофон у него какой-то особенный, то ли домовой заинтересовался современными песенками, но каждый вечер приблизительно в одно и то же время из запертой комнаты начинали раздаваться самые крутые шлягеры "СГ". Однако, они почему-то не очень обрадовали соседей, которые при содействии милиции выбросили кассету с пятого этажа. Но на этом история не заканчивается. Вернувшись домой, хозяин обнаружил запись, спокойно лежавшую на подоконнике..."
"Комсомольская Правда", 1992г.

... Февральский концерт в одном из клубов Москвы открыл дорогу на телевидение, с него началась запись нового альбома "Ночь перед Рождеством", гастроли по стране. Но мир не без "добрых" людей. И на дармовую популярность группы клюнул бывший ее директор Фидель Симонов: набрав музыкантов - "фанерщиков", он гастролирует теперь с фонограммой группы и рассказывает всем, как он уволил солиста Юру Хоя за пьянство (бедный Юра!). Но Юра поет, поет в прежнем составе - с Татьяной Фатеевой, Сережей Тупикиным (бас), Сашей Якушевым (ударные), и помогает им Андрей Дельцов (аранжировщик) и менеджер Сережа Савин.
"Собеседник", 1993 г.

"В ближайшее время выйдет новый двойной альбом популярной воронежской группы "Сектор Газа", записанный на московской студии Тала". По сути, это сборник прежних, нераскрученных хитов.
Ну, а гастрольную географию "Сектора Газа" пополняют города Киров, Пенза, Новгород, Сочи, Харьков, Белгород, Старый Оскол и многие другие.
Параллельно продолжаются и выступления фальшивого "Сектора Газа", сколоченного бывшим директором группы Фиделем Симоновым, ира-ботающего под "крышей" некоего предприятия "Мальчишник". В связи с этим лидер "Сектора Газа" Юра Хой и вся группа призывает своих поклонников к бойкоту самозванцев.
Всего же, по неуточненным данным, в стране под "Сектора" работает уже три коллектива. Как видим, коммерческий успех "Сектора Газа" многим не дает покоя. Что ж, дело обычное: когда нет своего таланта, то хоть бы чужим немного попользоваться..."
"... Злой рок продолжает преследовать популярную воронежскую группу "Сектор Газа". Перед отъездом на гастроли по югу Украины, в Воронеже был жестоко избит ударник Александр Якушев, которого пришлось срочно заменять. А 4 августа в парке Горького (Москва) произошел крутой инцидент между настоящим и фальшивым "Секторами", выступавшим там в концертной программе. Крепко досталось солисту настоящего "Сектора Газа" Юре Хою. Конфликт конкурентов разгорается. Не дошло бы до стрельбы..."
"Комсомольская правда". 1993.

САМОЗВАНЕЦ (ВОСПОМИНАНИЕ ОЧЕВИДЦА)
Это было летом 1991 года в парке Горького (Зеленый театр), когда выступали много групп и "Сектор газа" должен был играть.
Большинство играли металлисты и рокеры, а музыкантов охраняли "Ночные волки". Когда объявили "Сектор газа", на сцену вышел какой-то идиот похожий на Юру и начал петь под фонограмму "Сектора газа". Никто конечно из металлистов и "Ночных волков" не знал Юру в лицо, и все думали, что это и есть настоящий "Сектор газа"... Вдруг... на сцену вышел сам Юра (настоящий) и был настолько зол, что начал ронять микрофоны, выключать фонограмму и избивать самозванца. "Ночные волки" вышли на сцену и избили Юру, он упал. Они, конечно, не знали, что он настоящий Юра Клинских...
Разобрался ли Юра с самозванцем или нет, я не знаю. К сожалению, идиот продолжил петь под фонограмму, а народ уже не танцевал... Потом на сцену вышла другая группа.
Ольга ХОДЮКОВА. США. (Заметка из неизвестной эмигрантской газеты.)

ГАЗУ" - ГАЗ?
5-6 ноября в Вильнюсе проходил телефестиваль "Музыкальный прогноз " с участием Константина Никольского, Вики Цыгановой, Любови Орловой, Инны Ерофеевой, групп "Твой день", "Сектор Газа" и "Ночной отдел". К сожалению, не обошлось без провокации со стороны неизвестных лиц Во время выступления "Сектора Газа" на вечернем концерте 5 ноября на сцену была брошена шашка со слезоточивым газом. Возникла паника, зрители стали разбегаться. Но истинные фоны группы легли на пол (там было меньше газа) и лежа дослушали концерт. Получился воистину праздник со слезами на глазах.
"Труд", 1993г.

КОГДА ОБРУШИЛСЯ ПОТОЛОК,
то кровать лидера популярной воронежской группы "Сектор Газа" Юрия "Хоя" Клинских переломилась пополам.
Успокойтесь, поклонники "Сектора"! Юра не только остался жив, но далее не получил ни единой царапины.
Дело было в номере гостиницы "Октябрь", что в Луганске, где группа находилась на гастролях с другими коллективами. По счастливой случайности (или Божьей воле?) Юра остался ночевать в номере бас-гитариста Сергея Тупикина. И, таким образом, избежал верной гибели. Чудом уцелел и сосед Юры по номеру, директор программы Сергей Савин.
"Комсомольская Правда", 1993 г.

НА ВОЛОСКЕ ОТ СМЕРТИ
Панки всея Руси едва не понесли тяжёлую утрату. Впрочем, сами ребята из "группы для трудных подростков" "Сектор газа" могли этого уже никогда не узнать. Заснув вечером в поезде номер 82 "Лиски -Москва", проснулись они на полу купе под скрип тормозов. Машинист поезда заметил и токи успел в последний момент затормозить перед рельсом, почти на метр отошедшим в сторону (видимо, не без посторонней помощи). А музыканты ехали в головном вагоне. К счастью, отделавшись испугом, и ушибами, слегка побледневшие и хмурые, они всего лишь на несколько часов опоздали в Москву, откуда должно начаться их гастрольное турне.
"Московский Комсомолец" 1993 год

ЭТО ВАМ НЕ "ВОРОНЕЖСКИЙ "ПЯТАК"
в общественном месте. Концерт прервали, а Юру препроводили в отделение милиции. Потея над объяснительной запиской, Хой недоумевал:
Всю Россию объехали, везде матерились на музыкальном языке, но ни-1 кто не упрекнул за это. А милиция далее помогала добираться с одной \ площадки на другую...
Тем не менее, Юре пришлось провести ночь в компании мелких хулиганов, да еще заплатить 7 тысяч рублей штрафа.
"Воронежский Курьер", 1993г.

ЕСЛИ ДЕВЧОНКА НЕ ДАЕТ...
...Зал Красноярского БКЗ был пропитан дурной энергией. Зал ревел, вторя песням Юрия Хоя. Хотя песнями их назвать довольно сложно. Это не песни, это - дурная энергия, призывающая к простому восприятию жизни. И - находящая отклик... Три парня, кривляясь как обезьяны, плясали в соседнем ряду...
"Сектор Газа" - это не музыка и не песни. Это возможность послать все "на хер", приведя всю странность и запутанность жизни отдельного молодого представителя странной и запутанной нации до простых, однозначных поступков и понятий. Нет ничего позади и нет ничего впереди! Там - туман. Есть этот зал. Есть "Сектор Газа", благодаря которому смысл жизни "раскоряченного" человека обретает "нераскоряченный" смысл - девчонки для того, чтобы их "трахать", водка для того, чтобы ее пить, мотоцикл для того, чтобы испытать скорость... Молодость - для того, что бы оторваться и в первом, и во втором, им в третьем. Потому что завтра на смену молодости придет "теща - злая свинья", и придет нечто мерзкое и отвратительное с обобщенным названием "завод"...
"Красноярский рабочий'', 1993 г.

Недавно "Сектор Газа" решил порадовать своим творчеством жителей славного городка Мурома Владимирской губернии. Увы, гастролей как таковых не вышло. Сакраментальный вопрос - кто виноват? Понятное дело - наш родной Юра Хой. С первых минут начавшегося было концерта он этак по-черноземному зашел... отборным матом. Но Муром не Воронеж, и зам. начальника местной милиции полковник Гусев, прибывший с дополнительным нарядом на место происшествия оценил ситуацию быстро и однозначно: хулиганство, выразившееся в нецензурной брани

ИЗ БУТЫЛОК И СТАКАНОВ СДЕЛАН "СЕКТОР ГАЗА"
...Вопльраздается громче. Над головами зрителей проносится стеклянная бутылка, разбиваясь на ступеньках между секторами. Концерт начинается. На трибунах еще заметны солидного вида тетеньки с детьми, пришедшие на стадион явно из любопытства. Послушав песни две, тетеньки начинают потихоньку пробираться поближе к выходу, уводя детей на безопасное расстояние... Над стадионом раздается победный клич. Это толпа подростков, прорвав милицейские кордоны, попала токи на концерт без билетов.

Э, кореша, осторожно! Если прорвется вся эта мазута, концерт обломится! - предупреждает уже заметно "подогретый" Хой разухарившуюся публику.
На сцену летят цветы. Народ ликует...

Клевая в Смоленске толпа, - признался потом один из музыкантов. -Мы в ДКГорбунова в Москве выступали, так там в нас банки с пивом кидали..
Неизвестная смоленская газета. 1993 г.

ЧТО ШОУ-БИЗНЕС НАМ ГОТОВИТ
Самые большие хулиганы эстрады сегодня, без сомнения, ребята из |"Сектора Газа". Редкостная раскрутка (наиболее покупаемая группа |в студиях звукозаписи "от Камчатки и до Бреста"), первые показы по ТВ. Кумир ребят с окраин, базарных воротил и далее некоторой части цивильной публики. Такой группы ждали давно и вот она пришла - откры-юй ворота. Разин ошибся, назвав нашу страну страной "Ласкового мая". <ft>i живем в стране "Сектора Газа", хотим того или не хотим...
"Комсомольская правда", 1994 г.

"ГАЗОВАЯ АТАКА" В САРАНСКЕ

...Популярные музыканты из группы "Сектор Газа" предпочитают водку. Как заявляет их лидер Юрий Хой, для творческого процесса ему требуется минимум литр в день. Ещё недавно музыкант заявлял, что не ; припоминает дня, когда был трезв.

Последний раз "Сектор Газа" гастролировал в Саранске в 1993 году; Два дня "газовая атака" будоражила публику, состоявшую в основном из молодёжи. По окончании концерта музыканты поехали на квартиру одного из работников филармонии. Для начала состав "Газа" расписался на только что поклеенных обоях, а затем водка полилась рекой.

На следующий день, оставив после себя горы пустых бутылок, "Сектор Паза" отправился в Рузаевку на поезд. На перроне они приняли по сто (как говоритХой - "окопных") граммов. Захмелев, Хой наотрез отказался уезжать и вернулся обратно в Саранск. Ещё сутки продолжалось пьянство. Вечером следующего дня лидера Таза" поехали провожать в аэропорт. Разумеется, и здесь не обошлось без водки. В зале ожидания разверну лось целое представление. Юрий Хой лёг на пол, положил рядом музыканта из нашей филамонии и началась борьба на руках. Причём шла она на левых, так как правая у Хоя была загипсована. Как он сам выразился, "руку сломал черт знает где". Во время соревнований" в зале под акустическую гитару исполнялись песни из репертуара "Сектора Газа" Ожидающие своих рейсов были в восторге - такое шоу, да еще беспалтно!
"Вечерний Саранск" 1994 г.

ХОЙ-ЭКСПЕРИМЕНТАТОР
В каждом виде искусства есть свой "анфан терриблъ" - "урод в семье", который наводит ужас на окружающих и тем не менее обладает своеобразной отталкивающей притягательностью. За примерами ходить далеко не надо, всем они прекрасно известны: Терри Мюглер, Квентин Тарантино, а у нас - Юра "Хой" Клинских.
"Аргументы и Факты", 1994 г.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ПРЕССА ЗА 1997-2000 ГГ.
" - У некоторых наших исполнителей сейчас есть такая проблема, они бы не прочь "прокрутиться" на телевидении, но за это надо заплатить.
- Это у кого такая проблема?
Ну вот у Юры Хоя, например. И он говорил, здесь дело не только в текстах его песен.
Это тот, который матерится? И он что, сказал, что у него деньги требуют? Это кокетство самое настоящее. Юру Хоя я бы вообще на телеэкран не пустил, ни за какие шиши. Его работа никакого отношения к искусству не имеет. Это хулиганство самое натуральное. А у меня такой проблемы нет. Я никому деньги не плачу. Потому что пою нормальные песни, у меня много поклонников и меня многие любят..."
Фрагмент из интервью Филиппа Киркорова в
"Комсомольской Правде",1998г.

СЕКТОР ГАЗА: НАРКОЛОГИЧЕСКИЙ УНИВЕРСИТЕТ
МИЛЛИОНОВ
Кто хочет услышать на этом альбоме от Юры Клинских "Хоя" что-то новенькое - не обольщайтесь, не услышите. Все те же дворовые самопальные песни, сочиняемые тинейджерами, повзрослевшими так внезапно, что сами они этого не заметили, и для тинейджеров, поданные слушателю в типично "секторогазовской" обертке: приэстраденный панк, "небрезгующий" различными музыкальными течениями — мелодиями с Востока, техно, рэпом. Как всегда много просто музыкальных цитат и цитат текстовых — "я назову тебя солнышком, только ты здесь не свети", "на обкурку, на обкурку, на обкурку, на обкурку становись", не так много мата, но в достатке фирменного жаргона — "девки", "ссут", "кореш", "похмелюга", "сортир", "урод". БедаХоя в том, что желание быть своим у дворовой шпаны сделало его заложником собственного "музыкального цинизма", это когда уже со сцены и с аудионосителя несется не пошлый стеб, а самые настоящие безвкусица и пошлость, выдаваемые за стеб... Резюме: я спокоен за СЕКТОР ГАЗА. С ним ничего плохого случиться не может, все уже случилось...
"Музыкальная Газета"

УРОКИ ЮРОДСТВА - УКОР ПАНКА
...Кажется у нас, православных, развивается "комплекс старшего брата" из притчи о блудном сыне. Мы считаем себя преемниками Святой Руси. Мы гоним возвращающихся из мрака безбожия. Мы осуждаем мятущихся. Мы проклинаем тех, кто в глубине отчаяния, кто еще питается свиными рожками.
Не так? Посмотрим...
"Пасха -а- а, я достану из серванта банку на три литра; Пасха -а-а, я покрашу яйца, хоть их в брюках и не видно".
Из того, что поет человек, можно безошибочно догадаться о его состоянии. Группа "Сектор Газа" находится на устойчивом плаву добрый десяток лет. Все больные темы, о которых говорят или думают, получили своеобразное освещение в творчестве этой группы. Люди покупали кассеты, значит, хотели это услышать. Характерной особенностью стиля группы является "стеб" - то есть безотказный прием эпатажа, демонстративного нарушения общественных приличий. Хотя использование мата и не является редкостью в современных произведениях искусства, "Сектор Газа" является застрельщиком и рекордсменом ненормированной лексической коммуникации.
Песня "Пасха" с диска "Колхозный панк" - единственная, отражающая религиозную тематику в творчестве группы. В ней нет брани, но шар-жированно-приблатненный стиль остается узнаваемым. Перезвон церковных колоколов переходит в жесткий гитарный ритмический рисунок, на фоне которого разухабистый голос надрывается:
"Пасха -а -а, сяду я в свою машину марки "орленок", Пасха -а, -а, память всех родных я чтить привык с пеленок."
Гнусная, мерзкая, хульная песня. Слушая, испытываешь брезгливость. Впрочем именно к этому и стремится группа, но важно другое. Нельзя отказать автору (Ю. Хой) в умении уловить настроение, или, как принято говорить, менталитет. Скупым штрихом высвечено беспросветное убожество, плоскостной пошлый юмор, обозленность.
Воскресение Христово для героя песни лишь повод Зля вскрытия банки с самогоном. И после этого он отправляется на кладбище:
"Выйду с самогоном весной
на цветущий погост,
В память всех родных произнесу я тост.
Пусть волком смотрит на меня
в уматину пьяный жандарм.
Я сам выпью и родным поставлю,
а ему и грамма не дам".
Единственная светлая деталь - цветущий погост, В этом можно усмотреть известную символичность. Для очень многих церковная духовность исчерпывается обязательством по отношению к мертвым. Люди приходят в храм не молиться, а поставить свечку или написать записку о поминании. Так вот стоит ли "на зеркало пенять, коли рожа крива"? И не может ли "стеб" группы оказаться полезным, хотя бы в осознании степени нашего падения, подобно тому, как издавна юродивые обличали заносчивых? Может быть панк - это промыслителъная форма юродства нашего времени?
С.А. Белорусов. "Православное слово" (газета Нижегородской Епархиии)

"ТЫСЯЧИ ПОЦЕЛУЕВ ВО ВСЕ МЕСТА, ДЕВЧОНКИ!"
- так в очередной раз московская (sic! - авт.) группа "Сектор газа" под громовые переборы синтезатора приветствовала казанцев. Как обычно, пристанищем столичных музыкантов стал Дворец химиков. Не давая слушателям опомниться, "Сектор газа" играл одну песню за другой, приводя публику в состояние экстаза.
Но казанцы ждали от группы нового имиджа и новой программы, как и было обещано в анонсах. Однако обещания эти оказались чистой "липой". "Сектор газа" ничуть не изменился со своего последнего майского выступления. Правда, одно новшество публику все-таки ожидало: концерт длился всего полтора часа (в прошлом году "газовцы" услаждали слух казанцев в два раза дольше!) Несмотря на довольно дорогие билеты (100 рэ), желающих "хлебнуть газа" в Казани было хоть отбавляй, В изрядно прокуренном и проспиртованном полумраке мелькали бутылки пива, растопыренные веером пальцы "крутых"... Ну как тут вслед за Булгаковым не воскликнуть: "Яду! Яду мне!"
"Вечерняя Казань", 1999 г.

КОГДА ВЫСТУПАЕТ "СЕКТОР", ПОДВОРОТНИ ПУСТЕЮТ...
В стране - кризис, народ отказывается от услуг дорогих артистов. Тому пример - с треском провалившееся мартовское шоу Вики Цыгановой, когда билеты большей своей частью так и остались в кассах. А вот Юре Клинских, бессменному лидеру "Сектора Газа", можно сказать, повезло. Волна тотальной апатии со стороны его поклонников чудесным образом прошла мимо нашего города. Кировский цирк на минувшей неделе ломился от молодежи, пришедшей взбодриться маргинальными песенками бывшего грузчика... Что удивительно: на "Сектор Газа" шли семьями - молодые папы, мамы вкупе со своими дошколятами, которых куда уместнее было бы запрятать в кукольном театре на какой-нибудь доброй сказочке. Все-таки, как ни крути, грязно-уличное творчество Клинских явно не для детских ушек. Некоторые ребятишки, видимо, еще читать толком не умеют, а вот песню про "горбатого" Деда Мороза да распутную Снегурку наизусть знают. Диву даешься от такой педагогической стратегии "продвинутых" родителей. Ей Богу, зачем ребенка лишать счастливого детства?..
"Наш Вариант" (г. Киров), 1999

НАРОД, КАК ОБЫЧНО, ТАЩИЛСЯ!
Только что вернулись из Вильнюса, где выступили не только 1 мая на байк-шоу, но и на следующий день - в ночном клубе INDIGO, где по воскресеньям русская дискотека. Народ, как обычно, тащился. Дополнительную сложность представлял пронизывающий холодный ветер, который непьющих Юру, Вадика (гитариста) и Кота (это так мы зовём клавишни-ка Игоря) пронизывал намного сильнее, чем Сашу Якушева (барабанщика) и меня (звукорежиссёра). Мы-то с Санькам спасались виски Jim Beam в изрядных количествах, а вышеупомянутым господам оставалось только надеть всю взятую с собой из жаркого Воронежа одежду. В частности, Хой выступал в трёх футболках, но всё равно под конец концерта от холода у него стали слипаться губы и нарушилась дикция.
К замечательным моментам, предшествующим выступлению, стоит отнести поступок одного "секторовского" поклонника, который въехал на своём "Москвиче - 2140" прямо на поле перед сценой, перевернулся на нём и поджёг свой автомобиль. Сам при этом не пострадал. Вид горящего драндулета представлял собой жутковато-красивое зрелище. Через пылающий "Москвич" прыгали насосавшиеся пива байкеры, ветер раз-
носил по территории рынка "Горюнай" ядовито-чёрный дым, но мне это не показалось адом - за долгие годы концертной деятельности "Сектора" пришлось та-а-кое увидеть!..
Андрей Дельцов (dELIS). С официального сайта "СГ"

ВПЕЧАТЛЕНИЯ С КОНЦЕРТА (КРАСНОЯРСК, 8 ДЕКАБРЯ
1998 Г.)
Зал был полный, правда, не аншлаг. Публика разная. В основном конечно молодежь, вернее, подростки 15-17 лет. Но были и солидные дамы и господа в возрасте, даже не ожидал. Работал Юра не прерываясь 1,5 часа. Только одну песню спел, сразу объявляет вторую - и погнал. Голос, видно, слабоватый или, может, устал - после каждой песни пил водичку и таблетки, видимо. Надо было сделать перерывчик, с народом пообщаться, на записки ответить.
Что понравилось: зал арендовал хороший, репертуар подобрал классный, вот только я бы немного переставил. Где-то до половины концерта народ заводился все больше и больше, а потом - наоборот. Такие хиты как "30 лет", "Туман" и пр. хорошо было бы поставить под конец. Последняя песня была, традиционно, - "Пора домой". Потом быстренько свернулся и убежал, сколько народ не свистел, больше так и не вышел.
Теперь что не понравилось. Во-первых, звук был отвратный, аппаратура хреновая. Ну, про то, что съемки запрещены, говорить не нужно, хотя при входе никого не шмонали. Мы камеру взяли, так нам после записи первого куплета обещали ее сломать. Что хуже, так это то, что запрещали дарить цветы и брать автографы. Сначала вроде несли между песнями, но потом и это запретили. Представь, девчушки (да и мужики тоже) уходили с концерта с кислыми рожами, выбрасывая неподаренные гвоздики...
Анатолий ДОРОГИН. С официального сайта "СГ"

"СЕКТОР ГАЗА", КАК ФЕНОМЕН ПОСТСОВЕТСКОЙ КУЛЬТУРЫ.
Юра Хой, на мой взгляд, интересен тем, что песни его - своеобразный ответ на антихристианскую дегенеративную пропаганду, что непрекращающимся потоком идёт сегодня в России. Я обратил внимание на
весьма занятный феномен. "Сектор Газа" крайне непопулярен у российской интеллигенции. И, я думаю, дело здесь не в том, что песни "Сектора" - вульгарны и с матом. Гр. Климов, ссылаясь на американского психиатра д-ра Кинси, (у меня к Климову сложное отношение, но наблюдения его безусловно интересны), пишет, что процент дегенератов (попросту, больных людей - психически и сексуально) именно в среде интеллигенции необычайно высок.
Сегодня нам объясняют, что гомосексуальность - нормальная вещь. Солидные учёные дяди с бородками и при очёчках твердят: гомосексуалисты - такие лее люди, как и все прочие. Историки и литераторы рассказывают, какой огромный вклад внесли геи в мировую культуру и сколько хорошего они сделали. Придумали даже термин "гомофобия". (А как назвать тех, кто не любит скотоложников? Лингвистическая задачка. Не-крофилов?)
Музыкальный телеэкран потчует мужичками в тугих трусиках, в обтягивающих маечках, девственно разорванных в паре мест. (Для непосвящённых сообщу: прозрачная майка без рукавов, демонстративно порванная - педерастический символ. Если вас не возбуждает, то просто имейте в виду.) Юра Хой отвечает на это на всё: "Эй, мужик, постой, в попец давай!" (Песня "Голубой"). Здесь взгляд человека, который всех внимательно выслушал и таки остался при своём мнении. История голубого, который "мерял женские трусы", а после попал на зону, где "у параши спал", не располагает на рассуждения о вкладе гомосексуалистов в мировую культуру.
Следующий момент - онанизм. Нам твердят, что заниматься им полезно для здоровья. (Кстати, Климов как раз и пишет, что дегенераты, в большинстве своём, активные существа. Им не сидится на месте. Они стремятся учить людей нормальных, переделывать их под себя.) У Юры есть и на это ответ (Песни "Мастурбация" и "Хуторская" ("Достаём свои червоны письки...").
Людей в России уговаривают активно и без разбору заниматься сексом. Объясняют, что не быть сексуальным монстром - просто-таки неприлично (и это в эпоху СПИДа!). Газеты печатают истории о похождениях донжуанов и казанов (в то время, как психиатры говорят, что донжуанство, как правило связано с подавленной гомосексуальностью или же с подавленным эдиповым комплексом - половым влечением к собственной матери). Эстрадные "звёзды" охотно подпевают всем этим веяниям. Герои песен заводят одноразовые романы с незнакомками (или лее с незнакомцами), которых даже не знают по имени. А после, зажмурившись, вспоминают очередную "шальную ночь". Чем кончаются подобные "шальные ночи", хорошо знают гинекологи. И "Сектор Газа" тоже. Герои у Юры, потрахавшись, как правило, заболевают каким-нибудь сифилисом, девки идут делать аборт ("Новогодняя песня"). А сам секс изобилует
такими деталями, что теряет вид чистоты и возвышенности. ("И следы на постели напомнят про счастливую ночь..."). Любые попытки облагородить действо ведут к абсурду. ("Я прижму тебя как родную дочь"). "Там, где любовь, всегда есть грязь" - декларирует Юра. ("Жми на газ"). И вывод: "Про что поёт "Газ"? "Газ" поёт про вас!" Это, кстати, если и не понимают, то чувствуют многие нелюбители "Сектора".
И последний вопрос, на котором хотел бы остановиться. Во все века искусство было занято образом настоящего мужчины, героя, который бы символизировал своё время. Христианская культура довела этот образ до совершенства. Доблестный рыцарь, верующий в Бога, У него одно Отечество, один Монарх и одна Любимая...
А как насчёт сегодняшней российской культуры? Кто тут стал героем? Бандит. Обыкновенный бандит. Всё началось с увлечения блатными песнями, а превратилось в культурный феномен. Мужественные храбрые парни, прошедшие зону, учат сегодня жить тихого обывателя. Ещё точнее - учат выживать.
"Сектор Газа" и тут в оппозиции. ЮраХой предлагает свой взгляд на такого героя. Бандиты и хулиганы, шпана теряют в песнях "Сектора" свой героический лик, превращаются в обыкновенных ублюдков. "Если бы не водка, я б на нарах не торчал" - доверительно сообщает "дурак" из одноимённой песни. Или ещё один - "Вот лично я, как подопью, то превращаюсь в большую свинью. Ну а когда я очень злой - то становлюсь собакой борзой." Чем не герой нашего грешного времени? Образ сильного и смелого парня, для которого не писан закон, издевательски пародируется Юрой Хоем. Герой песни "Колыбельная" пьёт и колотит жену. "А вчера схватил ковёр, на толпу его попёр и пропил. Вот результат-поломал ребро мне, гад!", - жалуется супруга. Как тут не вспомнить ироническое замечание святого пророка из Библии о мужчинах, которые "храбры пить вино и сильны приготовлять крепкий напиток"?
Кабак. Блатарям это заведение заменяет церковь. Сколько песен написано о кабаке - весёлых и грустных, разных песен. Но так спеть мог только Юра Хой: "Здесь такая грязь, здесь такая мразь. Здесь такое ощущенье, что попал на Кавказ. Здесь швыряются деньгами и ножами..." Единственная песня, где токи проходят лирические нотки - "Взял вину на себя". В одном из интервью, которое я делал с Юрой Хоем (в Туапсе, летом 93-го), Юра сказал мне, что песню он посвятил своему брату. Того взяли за грабёж и посадили на пять лет. Но это неважно в данном случае. "Взял вину на себя" напоминает "Письмо к матери", которое поёт Миша Шуфутинский. Однака, разница тут видна. "Я не знаю, в чём мой смертный грех" - говорит герой Шуфутинского. Герой же "Сектора" это хорошо знает. Ощущение вины, ощущение греха присутствует в песне. Помню, на туапсинском концерте кто-то засвистел из задних рядов, когда прозвучало "я - простой советский бомж, а не шпана". Не понравилось.
Как автор песен, Юра предельно честен со своей аудиторией. Он знает, кто его, в основном, слушает, и не пытается никому льстить. Всё напоминает ситуацию из песни "Злая ночь", где каждый герой узнаёт о себе в очередь, что он - "конченный мудак". Думаю, и сам Юра Хой недопонимает - творчество "Сектора", так или иначе, направленно против той антихристианской по своей сути, антиправославной морали, что утверждается сейчас в России. При всём при этом Юра - человек неверующий, нерелигиозный. В чём же тут дело? Я думаю, гены. Генетика тысячелетней православной России, органически не принимающей новой морали. Песни "Сектора Газа" прекрасно показывают, как она, эта новая мораль, оскотинивает человека, низводит его до уровня примитивного животного.
Александр Бондарь, Торонто, 1999 г.

'СЕКТОР ГАЗА" ПОСТАВИЛ НА УШИ ВСЮ ГЕРМАНИЮ!
На прошлой неделе наши земляки - рок-группа "Сектор газа" - вернулись из триумфального турне по городам Германии.
.. .Говорят, Юра Хой с товарищами немало удивил немцев тем, что:
а) пел вживую без "фанеры" (что до него не делала ни одна русская имадонна),
б) выходил на сцену в затрапезных джинсах, считая концертный ко-IM явным излишеством.
Самим музыкантам Германия запомнилась по гостинице в Франкфурте, которая стояла среди публичных домов и наркопритонов. "Блин, шагу не давали сделать, - жаловались музыканты, которые сейчас стараются перейти на здоровый образ жизни. - все время предлагали девок и дурь." Кстати, при виде русских музыкантов местные путаны тут же сбрасывали свою цену чуть ли не вдвое - до 40 марок.
К сожалению, после Германии Юрий Хой приехал не в Воронеж, а в... больницу - обострилась старая болезнь. Но к 28 июля, когдаХою стукнет 35 лет, он обещал поправиться и устроить грандиозный гастрольный тур.
"Мое!" (г. Воронеж), 2000 г.


Сектор Газа - "ХОЙ" эпитафия рок-раздолбаю

ПОСЛЕДНЕЕ ИНТЕРВЬЮ ЮРИЯ ХОЯ...
Мы в редакции "Е!" уже давно хотели сделать материал о группе "Сектор Газа", хотели пригласить Хоя в редакцию на рюмку чая, посидеть, поговорить... Материал мы решили приурочить к выходу нового альбома "Восставший из Ада", а посему не торопились. Думали, будет еще время, все успеем. И опоздали...
Это интервьюХой дал журналистам 4 канала "Воронеж:" ровно за неделю до трагической смерти. Сегодня мы, с разрешения наших коллег, публикуем отрывок из почти часовой беседы:
- Мы слышали, что вы недавно вернулись из Германии...
- Да, были там уже третий раз. И на этот раз долго - полтора месяца, что порядком нам надоело. Мы там половину времени выступали, а половину - вабули сшибали. Мне вообще не нравится Германия. Там очень скучно и противно.
- Как вас немцы принимают?
Ну, к нам там на концерты приходили, в основном, русскоязычные. Но и немцы тоже были. Немцам, как говорили нам русские, тоже нравилось. Весело, забойно, хотя ничего не понимают. Там небольшие клубы. Это только так кажется - вот, они уехали в Германию! Стадионы там, толпы!.. Ни хрена подобного. Выступают все, в основном, по клубам. Так же и западные группы. Когда мы там были, их в Германии завались было - команд, исполнителей. Причем, таких "звезд", довольно известных -УитниХъюстон, СтивиВандер, как его... Скутер. "Звезды", короче. А выступают по клубалъ по небольшим залам, в дискотеках там. То есть, начало часов в двенадцать ночи - и понеслась.
Ну, короче, нормально нас принимают. Мы вообще забиваем другие команды. Вот тоже в Германии была тусовка. Кай Метов там, Ника, "Унесенные ветром". Солянка. Но толпа шла на нас. Поэтому мы и выступали самыми последними - что б народ не разбежался. И этим самым мы кормили попсу. То есть народ шел на нас, а деньги получали все. Нет справедливости в жизни!
- Как вы вообще относитесь к поп-исполнителям?
- Да они меня бесят! Ненавижу! Вот мы ведем себя естественно. Я вот, например, в чем приехал в тол* и выхожу на сцену. Как на прогулку. Вышел, отбацал. Главное, как ты это все подашь. И неважно в чем ты там одет. Когда мозгов нет, если ты не можешь ничего сделать, спеть щам хорошо или что-нибудь сочинить, вот они, попсовики, все усилия и бросают на одежду - как они будут выглядеть. Мы, наоборот, все усилия бросаем на творчество. А одежда нужна в основном педикам, я так понял. Меня вообще бесит когда они выходят - бархатные рубашки.' Блестит все.' Бахрома, все такие-сякие.'.. Вон Боря Моисеев даже жопу показывает. Вообще-то, когда жопу показывают - это оскорбление. Если б мне на улице жопу показали, то я бы побил того человека. А вы говорите, что "Сектор Газа" самая скандальная группа! Мы вот свою жопу никому не показываем.
- Юрий, часто ли вас на улице узнают поклонники?
- Нет, не часто. Я к этому вообще не стремлюсь - что б меня узнавали. Славы для меня и так хватает, а что б я ходил и все постоянно показывали пальцем... Вот Киркоров - он не может пройтись по улице. У него мечта - прокатиться в метро. У нас нет таких проблем. Вышел - и гуляй. И че хочешь делай - в лицо никто не знает. И незачем знать. Иногда подходят, спрашивают: ты Юра? Я им отвечаю - нет, я на него похож. И нет проблем. А чего он подошел, что у него на уме? Ага, если Юра, то, значит, денег много, если денег много, значит можно ножом потыкать или е..нуть чем-нибудь сзади. И вообще свобода человеческая должна быть!
- Ну, а девушки - поклонницы письма вам пишут с признаниями в любви?
- Пишут... А не надо .меня любить. Они непосредственно любят мое творчество. Правильно? Если бы я не сочинял музыку, то был бы на фиг никому не нужен. Вот и слушайте мое творчество, а меня любить не надо. И дежурить в подъезде не фига - мне от этого ни "плюс", ни "минус".
- Всем вашим поклонникам, наверное, очень хотелось бы знать, когда вы выступите в Воронеже?
- Ну, в ближайшее время пока не будем выступать. В Воронеже вообще делать концерт западло. Ну, западло - чисто для меня. Для музыкантов. Да потому что у нас все знакомые... То есть, пол-Воронежа к нам придет за билетами. И им вроде не откажешь, правильно? Получается, им все раздашь, и полный зал будет из знакомых. И те, кто будет проводить концерт, они просто на бабки попадут. Что повлияет на материальное состояние организаторов концерта. Да, и на физическое состояние участников группы это тоже повлияет. Как оно влияло, когда мы выступали с "Бригадой С". Вот никогда не забуду. Самый противный концерт! И нас все знакомые обпоили... Ну, там правда было холодно, и мы все заболели потом. Зимой там колотун, весь этот "Юбилейный" ветром продувается. И мы не настроились, оператора не было. Поэтому и сыграли хреново - по сравнению с "Бригадой". И это задело наше достоинство. И я зарекся - если мы и будем делать, то - конкретно/ Аппарат нормальный.' Что б все было шикарно. Тем более - в родном городе. Обла-лсаться нельзя! Это вообще западло.
- А помните вообще свой первый концерт?
- "Я помню, как все начиналось, все было впервые и вновь". Все началось с рок-клуба, когда целая куча команд стала образовываться. И в 1987 году, когда открылся рок-клуб, я основал группу "Сектор Газа".


Все о группе Сектор Газа - Книга

Сектор Газа - "Хой" эпитафия рок-раздолбаю

1. Неоконченная сказка
2. "Я всегда что думаю, то и говорю." Интервью в газете "Я молодой"
 3. УРОКИ ЮРОДСТВА - УКОР ПАНКА
 4. Когда выступает "Сектор Газа" подворотни и чердаки пустуют
 5. 13 лет рок-карьеры, 13 альбом последних песен
 6. "МЫ НЕ СКОТЫ И НЕ АНГЕЛЫ...
 7. "Сектор Газа" Как феномен постсоветской культуры
8. Последний антракт
 9. Интервью с Юрием Хоем и Надеждой Бабкиной
 10. CАМОЗВАНЕЦ
 11. Воронеж простился с Юрием Хоем
 12. Прощай, Юра!
13. Рок певец скончался в притоне
 14. Репортаж с похорон Юрия Хоя
 15. Грабители обворовали Хоя накануне смерти
 16. Утрата
 17. Вандалы подожгли крсет на могиле Хоя
 18. Родители
19. Галина Клинских
20. Игорь Кущев
21. Сергей Кузнецов
22. Сергей Савин
23. Анрей Дельцов
24. Алексей Ушаков
25. Татьяна Фатеева
26. Cергей Тупикин
27. Александр Якушев
28. Игорь Жирнов
29. Сергей Гузнин (КИМ)
30. Дмитрий Самборский
31. Игорь Аникеев "КОТ"
32. Вадим Глухов
33. Константин Ляхов
34. Ольга Самарина
35. Алекснадр "Ухват" Кочерга
36. Пресса за 1989г-1990гг.
37. Пресса за 1991г-1996гг.
38. Пресса за 1997г-2000гг.
39. Последнее интервью Юрия Хоя...