Игорь Тальков - Монолог

Игорь Тальков

"Монолог"

Введение

Россия

Природа не может творить по приказу...

На привале, а не в строю

Шоу-бизнес или искусство

Не всё то золото, что блестит

"Антисемит"

Введение

Лет 10 тому назад меня впервые посетила мысль написать книгу, естественно - "в стол", никакой надежды на ее публикацию при жизни я не питал.

Книга эта должна была называться "Эпоха Вырождения". Я стал подбирать материалы, документы, высказывания знаменитых философов; совокупируя все это и пропуская через себя, я вырабатывал собственную концепцию в отношении той эпохи, в которую нам суждено было родиться, - эпохи зла, насилия и тотальной деградации.

Но случилось непредвиденное: судьба неожиданно вынесла мое творчество на большую сцену, вывела на контакт с огромными аудиториями и предоставила возможность делиться своими мыслями и чувствами с людьми через песни, которые были написаны задолго до появления этой возможности и писались в процессе работы на больших площадках, в кино, на телевидении.

Песни - это кратчайший путь к сердцу и уму человека, но мне всегда казалось, что я не могу высказаться до конца в своих концертах, поэтому выступления на сцене перерастали порой в митинги, полемики, а иногда даже лекции. Например, в Свердловске в 1988 году на одном из концертов шеститысячная аудитория, заполнившая Дворец спорта, течении полутора часов слушала, как я рассказывал о 30-летнем правлении Екатерины II, но люди ждали от меня песен, и это ожидание сбивало меня с мысли, торопило, не давало возможности выговориться до конца. Именно тогда я решил найти возможность для полного самовыражения и передачи людям информации, которой владею. Такую возможность может дать только книга, но, поскольку книга "Эпоха Вырождения" должна носить по большей части публицистический характер, ее написание было отложено до лучших времен, тем более что сейчас от публицистики все устали. "Книга должна быть живой, - подумал я, - написанной от первого лица, и чем она больше будет насыщена примерами из личной жизни, ситуациями, происходящими непосредственно со мной, тем она будет живее и интереснее".

Я изучал астрофизику и психологию, увлекаюсь философией, поэтому для начала поделюсь тем, что меня глубоко заинтересовало и взволновало.

Вот несколько выдержек из расшифровки трансцендентальных голосов, летящих на Землю из Космоса в вольном переводе человека-биопсихоприемника, экстрасенсора четвертой ступени Земного предела:

"...Дела земные плачевны. В момент скатывания Земли в предыдущий неузловой микроярус столетней цикличности произошло событие непредвиденное и роковое - были повреждены защитные, установленные высшими силами инфернобарьеры и психополя, в результате чего над территорией России в предохраняющем слое образовалась дыра, связующая Земной Мир с Миром Потусторонним. В Сверхпространственный туннель, пробитый силами зла хлынула материя инферно. Прокол был микроскопическим, но его хватило, чтобы разрушить треть Земного Мира и уничтожить сотни миллионов людей. На территории пострадавших районов не было жителей, умерших своею смертью, во всех случаях живую плоть убивало инферноматерия. Шаманы-ученые и полуграмотные астрологи-самоучки вселяли и продолжают вселять надежды Человечеству, которое уже занесло ногу над Пропастью. Из Пропасти инферно возврата нет, осталось лишь единое, легкое, почти неуловимое движение. Пространство отпустило для этого движения бесконечно малый срок - десятилетие. Сверхпространственный туннель не закрыт, дыра расширяется.

Инферноматерия, изливающаяся на Землю из Космоса, проникает в тела и души, ведет к саморазрушению и братоубийственным войнам.

Силы зла действуют руками тех, в кого они вселяются, и любой, не отринувший их, становится одержим ими. Не тронутый пока силами зла Мир ликует, созерцая, как разваливается, гибнет, проваливается в адскую воронка некогда Великая и Могущественная Держава Российская.

Но адские вихри захватывают уже и этот радующийся Мир. Обрубить Россию, отрезать от себя - значит самому истечь кровью и умереть вслед за нею. Третичная земная цивилизация глуха. Добивая обескровленную, умирающую Россию, цивилизация убивает себя. Воронка Сверхпространственного туннеля расширяется, ужас и мрак затопляет Землю - и не видит этого только слепец.

Деполяризация земного сообщества отрицанием основного закона пространства перечеркивает все сущее на Земле. Несколько тысяч подвижников, пытающихся затянуть адскую воронку собственными психополями, противостоят Вселенскому Злу..."

Все на Земле продумано и закономерно. Ничто не происходит просто так, без ведома Космического Разума.

Природа мудра, и Всевышнего глаз
Видит каждый наш шаг на тернистой дороге.
Наступает момент когда каждый из нас
У последней черты вспоминает о Боге.
("Бывший подъесаул")
Среди массы живущих на Земле людей есть посланцы Белой и слуги Черной сил.
Белая сила - Космический разум - БОГ. Сила общая. В ее владении все бытие.
Черная - частная - Люцифер - дьявол - сатана - князь мира сего, хозяин Земли - пока что.
Кончен бал, погасли свечи (черные),
Не успевшие поджечь
Всю планету, и не вечным
Оказался Красный меч,
Пропитавший кровью землю
Невиновной стороны,
Что бельмом сияла белым
В черном глазе сатаны.
("Бал сатаны")
Видимо сатана владеет непосредственно Землей. Я еще не понял почему, но уверен, что в 17-м году над Россией взошла Люциферова звезда, и дьявол начал править бал на Русской земле.

Все наши властители, начиная с Ленина, безусловно, его слуги.

Россия
Листая старую тетрадь
Расстрелянного генерала,
Я тщетно силился понять,
Как ты смогла себя отдать
На растерзание вандалам.
Из мрачной глубины веков
Ты поднималась исполином,
Твой Петербург мирил врагов
Высокой доблестью полков
В век золотой Екатерины.
Россия...

Священной музыкой времен
Над златоглавою Москвою
Струился колокольный звон,
Но даже самый тихий, он
Кому-то не давал покоя.
А золотые купола
Кому-то черный глаз слепили:
Ты раздражала силы зла
И, видно, так доняла,
Что ослепить тебя решили.
Россия...

Разверзлись с треском небеса,
И с визгом ринулись оттуда
Срубая головы церквям
И славя красного царя,
Новоявленные иуды.
Тебя связали кумачом
И опустили на колени,
Сверкнул топор над палачом,
А приговор тебе прочел
Кровавый царь - великий...гений.
Россия...

Листая старую тетрадь
Расстрелянного генерала,
Я тщетно силился понять,
Как ты смогла себя отдать
На растерзание вандалам.
О, генеральская тетрадь,
Забитой правды возрожденье,
Как тяжело тебя читать
Обманутому поколенью.
Россия!!!

Ни одному тирану и завоевателю на протяжении существования рода человеческого не удавалось расколоть мир на две части, на два света, на наших и ненаших. Человечество воевало всегда, но это были частные войны. Тотальная война началась в 17-м году, когда Ленин провозгласил, что две диаметрально противоположные системы не могут сосуществовать и одна должна уничтожить другую. Две системы - это так называемый лагерь социализма и так называемый мир капитализма. Системы антиподы на протяжении всего двадцатого века пытаются уничтожить друг друга. Результат этих попыток - бешеная гонка вооружений, милитаризация Космоса, экологическая катастрофа, пространственные дыры в атмосфере.

Так кто же он - человек, трудами которого было совершено все вышеупомянутое?!

58-я статья, которая косила всех и вся, превращала людей в зверей, в животных, заставляющая сына предавать отца, отца - сына, брата - убивать брата, придумана Лениным и, видимо подсказана ему силами зла, дабы уничтожить человечество.

Разрушение храмов - Божьих обителей привело к утверждению и беспределу Люцифера. Указы об уничтожении храмов тоже сочинялись Лениным. В Библии написано: "Антихрист будет стоять у власти около четырех лет". Вспомните, когда Ленин был объявлен больным, в каком году "захворал" и фактически отстранен от власти, и все встанет на свои места. Запустив адскую машину, Ленин сделал свое дело и был устранен теми же силами, которые его привели к власти, силами зла. Поле него рулевыми этой адской машины назначались его приспешники, люди его окружения, которые и довершили, почти, дело начатое им.

В песне "Россия" звучат такие строчки: "Листая старую тетрадь расстрелянного генерала, я тщетно силился понять, как ты смогла себя отдать на растерзание вандалам?!"

Я действительно тщетно силился понять в то время, когда писал "Россию", как такая могучая держава с высокими культурным и экономическим потенциалами, с образцовой армией, одной из лучших армий мира, во главе которой стояли настоящие офицеры, для которых понятия долга, чести и отечества были превыше всего, истинная русская интеллигенция, пронизанная глубокой духовной и врожденной культурой, как такая держава смогла себя отдать на растерзание вандалам.

Но прошли годы после "России", к моменту написания которой я шел десятилетия, задавая себе один и тот же вопрос: как смогла отдать? Почему?! И я нашел ответ.

Контакт с Космосом, который я постоянно ощущаю, и общение с истинными, а не ложными священнослужителями привели меня к прозрению, Люцифер, или Сатана, или просто Злые Силы, название не играет роли, поймали русских православных интеллигентов, в т.ч. и боевых генералов, и даже самого монарха, которого мир возвел в ранг Святого, на одной - единственной заповеди, приписываемой Христу, которая ему на самом деле не принадлежит, "непротивление злу насилием".

Все очень просто: Злые Силы, подправляя Ветхий и Новый Заветы, Евангелие, медленно и кропотливо шли к своей цели - власти над человечеством, а тем самым к ввержению планеты Земля в пропасть инферно.

Что нужно для победы?! - обезоружить противника, т.е., наверное, лишить его возможности сопротивляться. Отсюда и появилась ложная заповедь Христа: "непротивление злу насилием".

Вот та простая хитрость, которая смогла обезоружить великую православную Россию.

Далее: Апокалипсис!

Здесь тоже не все чисто. Кому нужно убеждать человечество в том, что оно обречено? Богу?! Тогда зачем Бог создавал человека, зная, что человечество обречено?

Разберем такой простой пример: предположим, Вы обречены, и Вам об этом сказали. Получается, что нечего терять. Живи как хочешь, делай что хочешь, все одно - погибать. Смертникам - все равно. Их устои морали и нравственности в лучшем случае размываются, в худшем - умирают вместе с потерей надежды жить. Человек превращается в животное с хорошо развитыми инстинктами.

Если тело молодо и здорово, но поражено не внутренней, а внешней заразой, - по всем законам природы и медицины такое тело лечат, а не уничтожают.

Бытие устроено одинаково: от бесконечно малого к бесконечно большому. Так как же Высший Разум - Бог - Космос может позволить человечеству самоуничтожиться и уничтожить сравнительно молодую планету, практически не изученную людьми.

Я занимался астрофизикой, изучал труды зарубежных ученых, которым можно верить, поскольку на них не давил "пресс соцреализма". Особенно меня увлекли труды западногерманского астрофизика Фридриха Бошке, который доказывает, что человек проник вглубь Земли всего лишь на каких-то 50 км и каждый новый метод бурения стоит миллионы долларов.

50 км!!!
При радиусе 7 тыс. км. Значит, 6950 км - не изучено. Земля прожила около 5 миллиардов лет, 4 млрд. 570 млн. лет из которых - без человека. Это средний возраст Земли. Энергетического питания хватит Земле на 10 млрд. лет. Если перевести этот средний возраст на возраст человека, то получается где-то 33 года. Значит, планета находится в расцвете сил, в возрасте Христа и переживает критический момент - свою Голгофу.

Так что же? Выходит, что Всесильный Космический Разум - Бог - позволит какой-то горстке служителей Сил Зла уничтожить молодую планету?!

Делайте вывод. Хотя я думаю, что он напрашивается сам по себе.

Люцифер, он же - дьявол, отец лжи. Ложь - его стихия. Ему удалось обманным путем перевернуть мир, и перевернутый мир объявил войну законам природы. Отрицание Бога - атеизм, квинтэссенция лжи. И чем человечество дальше отдалялось от Бога, тем лживее оно становилось.

Россия обескровлена, находится в коматозном состоянии. Выход из коматозного состояния зависит от того, как скоро люди, населяющие территорию России, прозреют и потянутся к Правде, к Свету, к Истине, к Богу.

Земля - Небо.
Между Землей и Небом - война.
Спев одну эту строчку, Виктор Цой мог уже больше ничего не петь. Он сказал все. Просто и гениально.

До сих пор мне непонятна смерть Цоя; предполагаю, что он был проводником Белых сил и явно не успел выполнить возложенную на него миссию. Он ушел внезапно. Я думаю, что, на какое-то мгновение расслабившись, он потерял контроль над собой и открыл таким образом брешь в энергетическом поле защиты, причем сделал это так неожиданно, что Белые не успели среагировать, тогда как Черные среагировали мгновенно. Цоя нет, как нет и Высоцкого.

Они уходят, выполнив заданье,
Их отзывают Высшие Миры,
Неведомые нашему сознанью
По правилам космической игры.

Они уходят, не допев куплета,
Когда в их честь оркестр играет туш -
Актеры, музыканты и поэты -
Целители уставших наших душ.

("Памяти Виктора Цоя")
"Вы не боитесь?" - часто спрашивают меня. Нет, не боюсь.
Как человек наделяется той или иной силой?
Кому он служит - Белым или Черным?
Кем из них ведом?
Откуда приходит вдохновение?
Кто вкладывает в мои уста информацию?

Я долго пытался во всем этом разобраться, но ни на секунду не сомневался, что кем-то направляем.

Поскольку с детства не терпел ложь и сам ни при каких обстоятельствах старался не лгать, я пришел к выводу, что Черные не могут меня "вести", так как их тактика строится исключительно на лжи.

...В Щекино, где я жил с родителями и старшим братом Володей, мы с мальчишками часто развлекались тем, что усыпляли друг друга. Однажды меня усыпили очень сильно. Что со мною происходило, мне рассказали потом. Я же прибывал в совершенно незнакомом доселе состоянии блаженства.

Легкая спираль уносила меня все быстрее и быстрее по сужающемуся туннелю, в конце которого светилась белая точка. По мере приближения к ней я стал слышать сначала хаотичные и едва уловимые, а затем близкие, теплые, ласкающие слух, но совершенно непонятные звуки. Сейчас я мог бы назвать их полифоническим шепотом. Мне становилось лучше и лучше, а благозвучие заполняло всего меня. Вдруг в полифонию стали вкрапляться неприятные диссонирующие звуки, похожие на отдаленные удары железа о железо. Благозвучие постепенно переходило в какофонию, а движение замедлялось. Я на мгновение остановился и поплыл назад. Удары усиливались, и, когда я ощутил головную боль (железо, казалось, било по моей голове), спираль растаяла, туннель стал красным, и сквозь его стенки я различил тени, склонившиеся надо мной, но не понимал, что это люди.

На моей груди сидел брат и бил меня наотмашь по лицу.

Как потом мне объяснили, это была последняя попытка привести меня в чувство, так как пульс уже не прощупывался, под глазами образовались черные круги, нос заострился, и изо рта пошла пена.

Несколько ведер холодной воды, вылитой на меня, не помогли. "Скорую помощь" вызывать было неоткуда, так как дело происходило на поляне за городом, а звать на помощь взрослых мальчишки побоялись. Несколько часов я не воспринимал окружающий мир и ничего не понимал, на вопросы не отвечал. Меня положили на траву и стали ждать, пока заговорю. Через три часа я ответил на первый вопрос.

"Ты меня узнаешь?" - кричал брат.

"Да, узнаю, ты мой брат Владимир", - прошептал я.

Когда в черные дни, а их было не мало, я пытался покончить с собой, мне это не удавалось, как не удавалось и тем, кто хотел меня убить. Во всяком случае до сегодняшнего дня. "Уходить из жизни очень глупо, так и не успев ее понять". Может быть, я буду защищен до тех пор, пока не пройду предначертанный мне земной путь?..

Я уязвим, как любой человек, меня терзают искушения, я грешу, как все. Но... нельзя переходить грань Божественного терпения. Уже дважды я умирал (и это было предупреждение), но был возвращен. Третьего раза не будет, и я это знаю!

Как ни странно моей Ахиллесовой пятой оказалась любовь. Я влюблялся не однажды со всей силой земной страсти, но последняя была гибельной. Понял, что умру, если не смогу победить ее.

Скажи откуда ты взялась,
Моя нечаянная радость.
Несвоевременная страсть,
Горькая сладость?

Вздрогнул, как от выстрела, мой дом,
Стены закачало,
Когда в окно твоим крылом
Счастье постучало.

("Моя любовь")
И я ее победил.
Память уже не жалит,
Мысли не бьют по рукам,
Я тебя провожаю к другим берегам.
Ты - перелетная птица,
Счастья ищешь в пути,
Приходишь, чтобы проститься и снова уйти.
Лети.
("Летний дождь")
"Верить надо сердцу, ну а жить душой", но моя душа по возможности должна быть свободна от страстей, чтобы заниматься творчеством, телесная оболочка не должна износиться раньше, чем я успею... А успеть нужно много.
Все происходит в мире не так,
По чьей-то, неведомой нам, воле.
А так, как должно быть, - только в мечтах,
В наших мечтах, но не более.
("Ты опоздала")
Не могу сказать, что у меня все в порядке и в отношении дружбы, с этим тоже не все сложилось. В 1988 году рано утром после ночной работы я гулял в районе Коломенского и, находясь на территории деревни Дьяково городище, увидел лежащий на земле крест, недалеко от полуразрушенного Храма Усекновения главы Иоанна Предтечи. Он, видимо, был сброшен с купола церкви, так как был изувечен и погнут у основания, наверное от удара о землю. На несчастном изуродованном кресте уже оставили свои "автографы" "Петя и Ваня" в виде "иксов" и "игреков", но от этого он не переставал быть символом Бога Живого.

У меня сжалось сердце при виде подобного кощунства, и я решил отнести крест к себе домой. Возможности сделать это немедленно не было, поскольку крест был огромен, и человека, обладающего подобной ношей, ротозеи могли принять за вора.

В поисках потайного места я вошел внутрь Храма Иоанна Предтечи, двери которого были распахнуты настежь. Хаос в Храме потряс меня: пол был загажен, и заплесневелых стен явно вырисовывались следы его "прихожан" в виде консервных банок, пустых бутылок и остатков кильки в томатном соусе. Божья обитель служила притоном для местных алкоголиков. Оставить там крест было бы святотатством, и мне пришлось искать другое место. Я набрел на заброшенную монашескую келью и положил в нее крест, решив вернуться за ним ночью. Вернулся вместе с другом. В кромешной тьме, когда мы на ощупь стали пробираться к келье, раздался треск, и что-то тяжелое, просвистев над моим ухом, ударило друга по голове. Как потом выяснилось, створка двери сорвалась с петель. Дико закричав - больше от испуга, чем от удара, мой спутник метнулся к выходу. Окровавленный, с выпученными от ужаса глазами, он пролепетал: "Это знак. Крест забирать нельзя!" - "Но ты же получил по голове, а не я, значит, мне можно", - ответил я.

Забрав крест, мы вернулись домой. С тех пор он является не только священным символом, но и "термометром" отношения ко мне людей.

Иногда общаясь с людьми, которые называют себя моими друзьями и с которыми я делю порою и стол и кров, в моей душе вдруг появляется отчуждение. В период постоянной загруженности, забывая о сне и еде и отдаваясь творчеству целиком, я невольно открываюсь для человеческой подлости.

Как раз находясь в подобном полуреальном состоянии, я и совершал прогулку по Коломенскому, когда забрел в Дьяково городище и нашел крест.

Теперь ясно, что это было не просто находка. Это был мой крест! Недаром я нес его на себе два километра по темному ночному пути от места его поругания под крышу своего дома, вернув ему прежнюю святость омовением святой водой.

Тогда я подумал: возможно, крест был послан мне в защиту от лжедрузей и предателей. Одни перестали бывать у меня дома, узнав об этой истории, другие чувствовали себя плохо, побывав у меня в гостях, и что самое интересное: тот "друг", который был в ту ночь со мной и "получил по голове", предал меня первым. Вот так. Вслед за этим предательством последовали и другие.

А верну я этот сброшенный крест в церковь Иоанна Предтечи только тогда, когда та епархия, в чьем ведомстве находится охрана исторических памятников русского зодчества, вспомнит о своих обязанностях и приступит наконец к восстановлению Храма Усекновения главы Иоанна Предтечи, как приступила Россия к реставрации душ человеческих, у последней черты вспомнив о Боге.

Что касается фатальности...
Да, смерть плоти неизбежна. Наша оболочка - это еще не мы.

Вредна привычка утром
Изображение свое,
Поскольку после смерти трудно
Отвыкнуть будет от нее.
("О зеркале")
Она изнашивается, как платье, но... остается душа. Она бессмертна. Ведь что есть душа? Это сгусток энергии с неиссякаемым источником. Так же, как радиация не может исчезнуть в никуда, так и душа вечна. Я не боюсь смерти. Ее нет. Есть полет в "скафандре" в другие измерения. Можно убить тело, но нельзя убить душу.

Я где-то прочел: "Не дай Бог человеку пережить все то, что он может вынести!" Мы же не знаем, на что мы способны, мы не можем определить ни силу нашей души, ни даже возможности нашего тела. В критические минуты плоть обладает такой силой, что слабая женщина может убить гиганта, а ребенок - преодолеть в прыжке высоту мирового рекорда. Отсюда - ходящие по воде и огню, пляшущие на стеклах и гвоздях.

Простому, среднему, человеку, умеющему сосредотачивать волю, подвластно очень многое. Так что же тогда говорить о людях, наделенных властью свыше. В условиях Земли, в привычном измерении их способности не ограничены, они кажутся простым смертным магическими, а их обладатели - чародеями, волшебниками.

Часто в записках, присылаемых на концертах, встречаются одни и те же вопросы: "Ваше отношение к людям, обладающим сверхспособностями?", а также к богочеловекам, человекобогам, к великим, святым, злым гениям и т.д. "Ваш идеал?.."

Мой идеал - Иисус Христос.

Что же касается сверхчеловеков...
Вопрос непростой, однозначно ответить невозможно. Приведу несколько примеров.

Александр Македонский - царь царей, стремившийся к совершенству. Воспитанник Аристотеля, великий полководец, философ, архитектор, поэт, провозгласивший в третьем тысячелетии до нашей эры истину: "Равенство возможно только по уму".

Итог: грехи человеческие перевешивают чашу Господнего терпения. Возведя себя в ранг Бога, Александр переоценил свои человеческие силы и глупо погиб в расцвете лет, завоевав полмира, но так и не достигнув мирового господства, к которому он стремился с целью объединения враждующих государств в единое целое, уничтожив границы, но сохранив при этом культуры и обычаи объединенных народов. Он был отозван и покинул Землю в апогее своего величия.

Тщеславие, гордыня - пороки, наказуемые Господом.

А вот другой пример.

15 июля 1240 года на реке Ижоре в день святого равноапостольского князя Владимира печально окончился грозный крестовый поход, предпринятый Папой против Православия и Руси. Святой князь Александр Невский с немногочисленной ратью наголову разбил огромное войско шведского крестоносца Биргера. Всю ночь перед битвой Александр молился Господу и поутру, получив благославление епископа Спиридона, смело ринулся в бой и победил. И в дальнейшем наш великий предок одерживал победы над врагами земли Русской. Александр был глубоко верующим православным человеком, жил скромно, соблюдая заповеди Христа, умер в расцвете славы и величия, оставив по себе добрую память.

А что помогло победить Дмитрию Донскому на берегах Непрядвы, когда уже казалось: ничто не может противостоять неисчислимой орде Мамая? Откуда взяла Россия победить полчища Наполеона? А разгром гитлеровской адской машины?

Как сказал Святой Александр Невский: "Не в силе Бог, а в Правде". И если Правда побеждает в невероятных условиях, значит сильнее Правды нет ничего. Стремление к Правде - движение к победе над злом. Истинная вера в Бога - защита от зла.

Причина поражения Мамая, Биргера, Наполеона, Гитлера и других завоевателей-порок. Стремление к власти ради власти - порок.

Преступна слепота тех, кто считает, что цель сатаны - уничтожение России и Православия. Посвященные знают, что когда-то сатана носил имя Денница, обитая с Богом в высших сферах бытия. Он был любимым ангелом Господа, но за грех был наказан и низвергнут на Землю для осознания и искупления греха. Вместо того чтобы очиститься и повиниться, бывший Белый ангел Денница объявил Богу войну, став дьяволом.

Человек - создание Божье, и создан он по образу и подобию Создателя. Планета Земля существовала и процветала до появления человека около четырех с лишним миллиардов лет, ее населяли звери и птицы, на ней пышно разрастались леса, цвели и благоухали луга.

Земля - Голубая жемчужина Вселенной, и несколько сотен миллионов лет тому назад неописуемую красоту этой воплощенной мечты Господней должен был довершить человек, созданный Богом красивым, гармоничным и бессмертным.

Человек не должен был испытывать страха смерти, болеть теми или иными болезнями, человеческая плоть не должна была стареть и обращаться в прах.

Первые люди, созданные Богом, согрешили, открыв тем самым путь к плотской смерти. Этот первородный грех был подстроен Люцифером в стремлении доказать Богу, что он - дьявол - сильнее.

Орудие борьбы князя тьмы с Создателем - человек. Уничтожив одних представителей человечества руками других, дьявол уничтожит и последних. Победа над каждым человеком в отдельности, а значит, над человечеством в целом, - цель борьбы Люцифера с Богом.

Иногда по ночам в кошмарных снах я вижу дымящуюся Землю без единого человека и черную тень, проносящуюся над побежденной планетой, сладострастно восклицающую: "Ну что, Господь, так ли ты силен, коли я смог уничтожить твое творение!!!"

Но это, слава Богу, в кошмарных снах, а наяву я вижу, как люди тянуться к Богу, к Свету, к Правде и с каждым новым днем прозревают еще несколько слепых, поэтому я верю, что Голубая жемчужина Вселенной никогда не превратится в черную глыбу, бессмысленно бороздящую космическое пространство.

Природа не может творить по приказу...

Однажды в г. Минске во время гастролей, посвященных памяти погибших в чернобыльской катастрофе, после одного из концертов ко мне подошел журналист и задал вопрос: "Почему сегодня вы пели только песни политического содержания? Разве проблемы экологии вас не волнуют?" - "Волнуют, - ответил я, - именно поэтому я и пою о политике". Журналист меня не понял. Я не стал ничего объяснять, полагая, что человеку прожившему полжизни и не понимающему, что экология и политика взаимосвязаны, объяснять что-либо бесполезно.

Я убежден в том, что, если бы страной, на которой произошла чернобыльская трагедия, правили Люди, взрыва бы не произошло.

Природа объявила нам войну, и правильно сделала! Еще древние предупреждали: "Живите в согласии с природой, любите ее, не противоречьте ее законам". Мы созданы природой, а не природа нами, поэтому нет ничего глупее изречения: "Человек - хозяин природы".

Семнадцатый год объявил войну Богу, значит, и природе, "а природа не может творить по приказу, и совсем уж понятно, не может и Бог". С того момента, как мир раскололся на две диаметрально противоположные системы, началась гонка вооружений, милитаризация космоса; следствие: нарушение воздушных течений, постоянное зондирование атмосферы, изобилие искусственного железа в ней, подземные испытательные взрывы и т.д. Результат: дисбаланс жизнестихии. Многочисленные химзаводы, как правило наполовину засекреченные, отравляют выбросами атмосферу и водоемы, умерщвляют флору и фауну.

Убежден - мир, не разделенный на две системы-антипода, больше бы думал о мире, нежели о войне, то есть о судьбе природы, о ее здоровье, об экологии, так что, как ни крути, политика и экология находятся в прямой зависимости друг от друга.

В юности я увлекался астрофизикой. Узнав о состоянии здоровья нашей планеты на 1978 год, написал песню, которая актуальна и по сей день.

Маленькая планета
Черная бездна...Звездная пыль...
Холодом дышит вечность,
Переплетая сказку и быль,
Миг и бесконечность.
Кто-то когда-то задал маршрут,
Не объяснив секрета,
И совершает неведомый путь
Маленькая планета.

Крутится - вертится шар голубой,
Нас на груди качая.
Крутится - вертится не для того,
Чтоб все начинать сначала.

В окружении стаи вездесущих ракет
Так нелегко вращаться,
Все-таки 5 миллиардов лет
Отдано цивилизации (!!!).
Мелкою дрожью на полюсах
Дает себя знать усталость,
И застывает вопрос на устах:
А сколько еще осталось?!

Крутится - вертится шар голубой,
Нас на груди качая.
Крутится - вертится не для того,
Чтоб все начинать сначала.

Кто-то когда-то задал маршрут,
Не объяснив секрета,
И совершает неведомый путь
Маленькая планета.
На полюсах все сильнее дрожа,
Движется бедолага,
Тщетно пытаясь нас удержать
От рокового шага.

Но я ее не пою, поскольку экология зависит от политики, а не политика от экологии, и в первую очередь нужно решать вопросы, связанные с доминирующей причиной.

В 1987 году я не пел песню "Чистые пруды", хотя она стала популярной, а вместо нее пел песню "Чистые пруды-2". На мой взгляд, тест этой песни достаточно понятно объясняет мое отношение к взаимосвязи политики и экологии.

Чистые пруды - 2
Я хотел спеть песню "Чистые пруды",
Но в прудах известных чистой нет воды,
Вместо "ив застенчивых" виснут провода,
"Друг мой" канул в вечность и не придет туда.
"Сон веков" нарушен, "пристань" сожжена.
Что произошло?!
Война.

70 лет идет война.
Как тут будет петься про аккордеон
И про берег детства, если взорван он,
И казенной дланью бьет бульвар в лицо,
И базарной бранью захлебывается "Кольцо",
Истекая кровью мечется страна!
Что произошло?
Война!

70 лет идет война.
Да, я бы спел вам песню про "Чистые пруды",
Но, признаюсь честно, мне не до "воды".
Я на меч булатный и доспехов звон
Поменял приятный старый свой аккордеон,
И моя дорога определена.
Что произошло?
Война.

70 лет идет война!

На привале, а не в строю...
А когда затихают бои,
На привале, а не в строю
Я о мире и о любви
Сочиняю и пою.
Любовь - это принцип существования всего сущего на Земле. Ради нее и во имя ее рушатся и возрождаются государства, системы, миры, совершаются войны, люди становятся либо отпетыми негодяями, либо святыми.

Александр Сергеевич Пушкин устами одного из своих героев изрек: "Сладостное внимание женщин - почти единственная цель наших усилий".

Политики, которые ставят высшей целью своей деятельности не достижение любви и гармонии, а факт победы, - это лжеполитики, азартные, бездуховные игроки.

Зрителей, приходящих на мои концерты, удивляет сочетание несочетаемого в моем творчестве: мягкие, лирические песни о любви звучат на фоне резких политических, кричащих композиций. Хочу объяснить: и те и другие суть компоненты моей души. Я не сочиняю специально, я пишу только тогда, когда меня что-то глубоко волнует.

Мы живем в самое страшное время для нашей многострадальной родины, в момент кульминации войны правительства со своим народом. Ни для кого не секрет, что все советские диктаторы и их приспешники - слуги черных и невидимых сил, деятельность которых направляется на уничтожение всего сущего на Земле, а в первую очередь Любви, поскольку черные силы знают лучше кого-либо, что только Любовь может победить зло.

Для того, чтобы дать возможность произрасти и расцвести настоящему высокому чувству, нужно подготовить благодатную почву. На помойке, простите за столь неприглядное сравнение, цветы не растут. Настоящие политики занимаются по большому счету тем, что готовят и возделывают эту почву, очищая ее от сорняков и мусора.

Я перефразировал бы известное выражение "Добро должно быть с кулаками" в "Любовь должна быть с кулаками", не в буквальном смысле, конечно. Любовь должна быть защищена.

Православие - религия не воинствующая, но способная себя защитить, защитить Любовь друг к другу и к Богу.

Я русский православный человек. Этим и объясняется сочетание несочетаемого в моем творчестве.

Любовь - это стимул жизни, вечный поиск, единственная возможность роста и совершенствования.

Мне 34 года, 30 из которых я нахожусь в поиске.

Впервые я влюбился в 4 года... Она была старше меня лет на двадцать или тридцать, точно не помню. Целыми днями я ползал по траве и лазил по кустам, соблюдая все правила маскировки, следя за предметом своей любви.

А предмет, не подозревая об этом, был окружен большими красивыми дядями. "Мне не светит", - думал я, но однажды, решившись, выскочил из кустов и... резко объяснился. С тех пор стараюсь не объясняться! Надо мной посмеялись и отправили спать. Так закончился мой первый серьезный роман, но... начался поиск. Порой мне казалось, что я нашел: "Скажи, откуда ты взялась, моя нечаянная радость?.." - но время все расставляло по своим местам, и я отправлялся дальше по пути вечного поиска.

Нет ничего горше и больнее разочарования, и раны, которые оно оставляет в душе, сочатся пожизненно. Мои песни о любви выполняли и продолжают выполнять функции врача-анестезиолога, частично вбирая в себя душевную боль. Может быть, поэтому они у меня такие грустные.

Люди, наделенные способностью влюбляться, как правило, фантазеры. Влюбленность - это еще далеко не любовь, хотя нам очень хочется считать это любовью. Мы начинаем наделять тех, кто затронул струны нашей души, качествами, не присущими им. И когда чаша несоответствия переполняется, наступает пустота, вакуум, который ничем не заполнить. В такие минуты хочется уйти от мира, от себя, а порой и из жизни.

Плод моей фантазии,
Что с тобою стало?
Бьешься, как подстреленный,
В тине мертвых чувств.
Ты уж прости меня за то,
Что я кого попало
Втискиваю образ твой
И как дурак молюсь.
Оживлять дыханием твоим хрупким души
Говорящих кукол я и сам не рад,
Но ты уже придуман мной, образ невезучий,
И невольно приглашен на маскарад.
Обряжать безликое -
Дело обреченное,
Все равно, что ласково
Гладить пустоту,
Окрылять воображение
Неодухотворенное
И пускаться в плаванье
На каменном плоту.
Эх, плот моей фантазии...
Плод моей фантазии,
Возвращайся в прошлое,
Где играют в "салочки"
Детские мечты,
Воплощайся в радугу
Над травой нескошенной,
В легкокрылых бабочек,
В первые цветы.
Но время лечит и вразумляет, мы теряем, опять находим и снова теряем, поддаемся власти воображения и вновь разочаровываемся.

Мне приходилось общаться с уфологами, которые старались убедить меня в том, что только на нашей планете, выбившейся из общего космического гармоничного ритма Вселенной, настоящая любовь-чудо, тогда как на других планетах - само собой разумеющийся жизненный фактор. Наши братья по разуму, существующие в более совершенных сферах бытия, встречают друг друга своевременно и живут долго и счастливо.

Возможно, это и так. Но!

"Несвоевременность - вечная драма, где есть Он и Она" - это удел землян. Любовь легко придумать, но найти очень трудно.

По этому поводу очень хорошо высказался Николай Рерих: "Жить трудно, мой мальчик. Помни приказ: жить, не бояться и верить, остаться свободным и сильным, а после удастся и полюбить".

Возможно, после и удастся тем, кому не удается сейчас, но для этого нужно иметь много сил, терпения, воли, иметь неиссякаемый источник вдохновения.

Рядом со мной - женщина, которая роднее и ближе мне всех когда-либо окружавших и окружающих меня. Она не похожа ни на одну из придуманных мною, но она достойна большой и настоящей любви. Порой мне кажется: то, что я искал за горизонтом, всегда было рядом, только я этого не замечал. Успокаиваюсь одним: наших отношений никогда не касался обман.

Мне хотелось бы верить, что путь моих поисков пройден, но... что там, впереди, знает только Бог.

Когда устану уставать
От беспорядочных сомнений,
Я перестану воевать
И упаду в твои колени.
И пусть огнем горят дела,
Что толку в них? Одно расстройство,
От них ни света, ни тепла,
А только боль и беспокойство
сомнительного свойства.
Когда в последний раз сорвусь,
Он близок - этот раз последний,
Я знаю, что не разобьюсь,
А упаду в твои колени.
И пусть простят меня стихи
И недописанные песни -
Немые спутники тоски
И затянувшихся депрессий...
Мои стихи и песни...
Ну, а когда порвется нить
И сгинут разом все волненья,
Меня не надо хоронить,
Я упаду в твои колени.
Люцифер - отец лжи. Берегитесь обмана - его детища. Где начинается обман, там заканчивается любовь. И
Расстаться можно и любя,
Боль рассосется понемногу,
Но только обманув себя,
Мы обмануть не сможем Бога.

Шоу-бизнес или искусство?

Я не считаю и не считал свои песенные тексты и песни высоким искусством, а себя не считаю "звездой". Я занимаюсь самовыражением, а насколько мое творчество соответствует вышеуказанным понятиям, судить людям.

В последнее время вокруг меня вьются люди, называющие себя модными красивыми словами: менеджер, продюсер, импресарио. В сущности, все они бизнесмены в сфере искусства. Их Бог - достаток, блеск, богатство. Большинство из них безусловно далеки от понимания истинного процесса творчества, цель которого - высокое искусство, так же, как и сами понятия шоу-бизнес и искусство изначально диаметрально противоположны, хотя и зависимы одно от другого в той или иной степени.

Богатство духовное, как правило, - привилегия людей, лишенных материального благополучия. Отдавая все силы творчеству, они далеки от мысли об устройстве своего быта. Истинные лекари человеческих душ не думают о своих болезнях. Их путь тернист, опасен и зачастую-неблагодарен. Их Бог - истина.

Искусство в чистом виде независимо, но процесс его выражения - проникновение в душу и разум людей - сопряжен с рядом обстоятельств, которыми так или иначе манипулируют продавцы искусства, а говоря современным языком, применительно к сфере музыкальной, воротилы шоу-бизнеса.

Страна Советов, в которой мы вынуждены жить, почти век развивается вопреки законам природы и логики; все события, происходящие в ней, перевернуты с ног на голову, а сознание большинства людей вывернуто наизнанку.

Шоу-бизнес в чистом виде - явление положительное. Основная его задача - найти и раскрыть талант, дать ему возможность проявиться, создать рекламу, сделать из него "звезду" и только после этого, давая заработать ему самому, зарабатывать на нем деньги.

В нашей же "стране наоборот" и в этой области все наоборот. Вместо того, чтобы так называемые менеджеры, импресарио и продюсеры искали таланты, таланты сами вынуждены искать их, умоляя лишь об одном: дать возможность проявиться. Цель советского шоу-бизнеса в данном случае - поймать уже состоявшуюся "звезду", выжать ее до предела и максимально поживиться за ее счет. Стремясь только к наживе, дельцы шоу-бизнеса неразборчивы в выборе "звезд", им нет дела до самобытности таланта, до его возможностей, не говоря о потребностях. Понятие "душа таланта" им чуждо. Их интересует одно: конъюнктура. Но поскольку культура нашей страны находится, к сожалению, на очень низком уровне, спрос несложно удовлетворить конъюнктурными предложениями.

Значительную часть своей творческой жизни потратил на разбазаривание эмоций по кабакам, предлагая самое дорогое, что есть в жизни, - песни, делясь сокровенными мыслями с жующей и пьющей публикой за гроши, бросаемые "широким жестом". Видел много талантливых, одаренных людей, прозябающих в подвалах и ресторанах, спивающихся и забивающих эмоции анашой от несостоятельности усилий и невозможности выразить себя, отчаявшихся, потерявших всякую надежду на удачу и на возможность проявиться. Мало того, что их никто не "ищет", как на Западе, они попросту никому не нужны.

Ремесленничеством на эстраде способен заниматься любой мало-мальски обученный исполнитель, имеющий весьма отдаленное понятие о музыкальной грамоте, нотах, умеющий чисто взять пару из них и обладающий более или менее привлекательной внешностью, а главное умением торговать собой. Такие ремесленники и попадают в лапы дельцов шоу-бизнеса, принося значительный куш себе и хозяину. Часто предпринимательство подобного рода имеет успех, и это естественно, поскольку испокон веку народ требовал "хлеба и зрелищ", желая отрешиться от проблем и бед. На это и делают ставку "импресариоры", пытаясь доказать, что люди устали и не хотят думать, изменять что-либо в жизни и желают повеселиться, расслабиться, подергаться под фонограмму. Но наблюдения убедили меня в обратном. Далеко не все устали думать, и очень многие не желают быть причастными к "пиру во время чумы".

Мечтаю создать "Театр песни", имеющий возможность оказывать реальную помощь начинающим неизвестным талантам, но, к сожалению, на сегодняшний день сам не имею даже самого необходимого для нормальной работы: качественной акустической аппаратуры, студии, инструментов. Я - не менеджер и не делец. Как ни крути, а реализация творчества, в том числе моего, находится в прямой зависимости от шоу-бизнеса, большинство представителей которого, к несчастью, не вникают, про что я пою и как пою. Их цель - выгоднее меня продать. Но кто же они, эти загадочные продавцы? В большинстве своем, как правило, - бывшие комсомольские работники, а как они "работали" в недалеком прошлом, сейчас уже знает вся страна. Прыткие комсомольцы, обладая сверхчутьем и наличием опыта одурачивания непосвященных, просто перекинулись с одной "кормушки" на другую, "перестроились".

Перестроились комсорги,
В шоу-бизнес подались.
И один из них свой орган
Называет фирмой "ЛИС'С".
("Метаморфоза")
В августе 1988 года программа "Взгляд" пригласила меня принять участие в концертах "Взгляд" представляет", проводимых во Дворце спорта в Лужниках. Я был очень обрадован: "Наконец-то!" Подумал: "Хоть одна передача осмелилась показать мои социальные песни". Концерты, как всегда, были бесплатными, поскольку их устраивал комсомол. Не обращал на это никакого внимания, не интересовался, куда и кому идут заработанные мною деньги, важно одно: расширить однобокий образ "чистопрудного" Талькова, поскольку уже второй год колесил по стране с социальными песнями, а люди приходили на "белого лебедя с аккордеоном". Концерты должны были сниматься, как обещано, и фрагментально вкрапляться в передачу "Взгляд". Ночь не спал, счастливый "прилетел" на дневную репетицию в Лужники, отсмотрели, и на вопрос, каким номером буду выступать и сколько песен дозволено будет спеть вечером, Любимов ответил молчанием.

Приехал вечером, посмотрел список выступающих, увидел свою фамилию, а напротив было дописано от руки: "Только одну песню и только "Примерный мальчик"!!! Приписка обескуражила. Во-первых, я показывал "Примерный мальчик" "взглядовцам" в 1987 году, на что было сказано, что песня непроходима в эфир из-за двух слов: "рок" и "храм", предложили заменить их другими. Отказался. Во-вторых, на данном этапе "Примерный мальчик", исполненный Валерием Леонтьевым, был хитом. Сами понимаете, что я ее исполнять не мог, да, признаться, и не хотел из-за принципиальных соображений. На просмотре днем исполнял: "Кремлевская стена", "Стоп, думаю себе", "Враг народа" и другие подобные по тематике песни. Тут же все понял: на дворе был 1988 год, прошло тысячелетие Крещения Руси - всенародный праздник, да и "рок" вроде приоткрыли, поэтому "Примерный мальчик" стал проходим. Перед выходом на сцену в гримерную вбежал администратор и напомнил: "Игорь, ты все понял? Только одну песню и только "Примерный мальчик". Определив для себя однозначно репертуар, шел на сцену, точно зная, что буду петь, понимал, что после исполнения тех песен, которые наметил, "Взгляда" не видать как собственных ушей. Но иначе поступить не мог. Выходя на подмостки, обернулся на оклик В.Листьева: "Ну что, Игорек, сейчас повеселимся". "Повеселитесь, - ответил мой костюмер, - просто обхохочетесь". Вышел и выдал по полной программе. На сцене за столом заседала "святая комсомольская троица". С ужасом во взгляде "Взгляд" наблюдал затем, что происходило на авансцене и в зале. Публика ликовала, не отпускала, несмотря на неоднократные попытки "взглядовцев" прервать выступление. В конце концов им это удалось, вынужден был уйти со сцены, люди кричали: "Еще!" Комсомольцы кричали: "Хватит!" Не успел переодеться, как снова был вызван на сцену: народ не унимался, не было возможности продолжать концерт. Те, кто был тогда в Лужниках, наверное, помнят этот эпизод.

После выступления оставил своего администратора на площадке и уехал домой.

В третьем часу ночи раздался телефонный звонок. Звонил администратор. Вымученный голос проскрипел: "Игорь, тут такое творилось!!! Листьев, Любимов, и Захаров бегали друг за другом, ища виноватого в случившемся. Звонили из 4-го отдела (?!!) с вопросом, что у них там творится, какое безобразие. Кто-то сказал, что теперь их поснимают с работы, а передачу закроют, что песни у тебя "запредельные", что это не твой сольный концерт и что ты "перетянул одеяло" на себя". - "Хорошо, - сказал я, - ну а завтра-то приезжать?" - "Да ты что, с ума сошел! - ответил администратор. - Листьев сказал, что теперь ты придешь на "Взгляд" только через его труп".

Листьев живет и здравствует, даже процветает со своим "замечательным шоу "Поле чудес" и, я бы добавил, "в стране дураков". "Взгляд" для меня умер еще тогда, о чем не жалею.

Мир не без честных и смелых людей!

Владимир Кириллович Молчанов, создатель и ведущий передачи "До и после полуночи", рискуя потерять работу, наживая себе массу неприятностей, отважился дать на всю страну в одной из своих передач мою горемычную, считавшуюся властями криминальной "Россию". Я вздохнул! Молчанов "откупорил" меня социального, и Тальков был наконец выпущен из тисков амплуа "чистопрудника", став полноценным автором-исполнителем разноплановых песен. После первооткрывателя Молчанова осмелели и остальные создатели и редакторы передач: "Песня года", "Утренняя почта", "Ступень к Парнасу" и другие.

Огромное Вам спасибо, Владимир Кириллович!
Благодаря Вам "Россия" не зачахла в столе, как многие другие мои песни.

Хотелось бы еще поблагодарить всю молчановскую группу, особенно Владимира Давиденко - редактора передачи "До и после полуночи".

Думаю, что в первый и последний раз в жизни был сделан бесплатный клип для меня. В то время он стоил от 10 тысяч и выше. Несколько часов кряду я бегал за создателями клипа "Россия", за Володей, желая отблагодарить группу. Редактор не хотел ничего слышать о деньгах, и это был не "понт". Когда я пошел на хитрость, заманив съемочную группу в гримерную и "забаррикадировав" дверь, тут же раздался стук и серьезный, не допускающий пререканий голос: "Откройте немедленно!" Открыли и услышали: "...Я же просил! Никто из нашей группы не возьмет с тебя ни рубля. Спасибо тебе за песню". Я был тронут. Кстати, Молчанов еще до съемки клипа предупредил меня: "Игорь, не вздумай отблагодарить группу". Согласитесь, в наше время не часто такое бывает. Спасибо вам, ребята!

Пользуясь случаем, хочу поблагодарить всех тех редакторов и режиссеров ЦТ, которые с вниманием и пониманием отнеслись к моим социальным песням.

Время пришло. Меня узнали не только как лирического исполнителя, но и как создателя песен гражданского содержания, а мне это было очень важно, поскольку не только лирика, но песни политические, социальные - квинтэссенция моего творчества, крик и боль моей души.

Песни гражданского содержания - мой метод борьбы с несправедливостью, ложью, злом, и, несмотря ни на какие препятствия, я буду бороться до конца. Я знаю, люди слышат меня, я вижу реакцию на праведный гнев за Русскую землю в их глазах и чувствую поддержку миллионов рук.

Русский народ - самый несчастный в истории человечества, но и самый выносливый, терпеливый, мужественный, история Русской земли тому подтверждение, как и то, что мы до сих пор еще живы.

Пора вырываться из замкнутого Красного круга, из черных цепей, сковавших страну в Октябре семнадцатого:

Тебя связали кумачом
И опустили на колени,
Сверкнул топор над палачом,
А приговор тебе прочел
Кровавый царь - великий...гений.
Россия...
("Россия")
Я пророчить не берусь,
Но точно знаю, что вернусь,
Пусть даже через сто веков
В страну не дураков, а гениев,
И, поверженный в бою,
Я воскресну и спою
На первом дне рождения страны,
Вернувшейся с войны.
("Я вернусь")
Спасибо судьбе за то, что езжу по стране, работаю концерты. Не хочу походить на старуху из пушкинской сказки "О рыбаке и рыбке" и просить о возможности показать целиком мой сольный концерт по ЦТ, но, если бы это произошло, почувствовал бы себя счастливым.

Но вернемся к началу. Со времен древности спектр зрелищности широк: от наилучших представителей развлекательного жанра, хотя и примитивных, скоморохов и арлекинов до высокообразованных гетер и народных мудрецов-сказителей. И то и другое не чуждо человеческой душе, и красочное увеселительное захватывающее зрелище, радующее глаз, и думающие, страдающие за судьбу земли, жаждущие перемен поэты необходимы современной эстраде, зрителю, слушателю. Но есть четкая грань между умением развлекать и искусством, побуждающим человека думать и чувствовать гармонию мироздания.

Шедевры рождаются в тишине, наедине с Богом. Затем они выносятся на суд зрительских симпатий, как принято сейчас говорить. На самом же деле это не суд, а монолог души поэта, обращенный к зрительской аудитории ради того, чтобы донести до ума и сердца слушателей высокие понятия правды, любви, вечности. И чем совершеннее произведение искусства, тем уже круг, воспринимающих его умом и сердцем. Так вот, сверхзадачей людей, наделенных даром Божьим, всегда было и является расширение этого круга до максимальных пределов, обращение людей в праведную веру в Светлое и Чистое.

Когда требование "хлеба и зрелищ" из частного приобретает глобальный характер, это говорит лишь о духовном обнищании нации, об отсутствии неповторимых талантов, истинно великих Художников. Но это лишь видимость. Они есть, и они вечны, также, как стремление человека к истине, заложенное в нем Богом. И процесс этот необратим. Просто дельцам шоу-бизнеса выгодно подтасовывать общественное мнение и манипулировать им так, чтобы их карманы были набиты деньгами и чтобы они процветали в благополучии, а там - хоть потоп.

Великий русский народ еще силен, и пусть не надеются слуги диавола, то на исходе XX века он сам сунет голову в петлю, даже если его голова - на сломанной шее.

Когда-нибудь, когда устанет зло
Насиловать тебя, едва живую,
И на твое иссохшее чело
Господь слезу уронит дождевую,
Ты выпрямишь свой перебитый стан,
Как прежде, ощутишь себя мессией
И расцветешь на зависть всем врагам,
Несчастная Великая Россия.
Можно назвать дерьмо золотом и убедить в этом значительное количество людей, что так оно и есть, но от этого дерьмо золотом не станет. Такой обман недолговечен, это лишь временный успех, и яркий тому пример - наша современная эстрада. Неизвестно откуда вылетающие "звезды" сгорают, не успев вдоволь посиять, и бесследно исчезают в никуда, превращаясь в ничто. Многозвездье - отсутствие настоящих "звезд". Все, что остается от таких "взлетов", - кратковременный достаток и разочарование.

Слава Богу, времена меняются. Обманутый, воспитываемый на ложных понятиях и идеалах советский народ, прожив с повязкой на глазах без малого век, прозревает! Лишенные не только возможности заниматься искусством, но и воспринимать его, запичканные бездарными творениями поэтов, композиторов, исполнителей, зачумленные бездарными фильмами бездарных режиссеров, люди потеряли понятие образа, тогда как отсутствие образа - безобразие. В джунглях безобразия произрастают цветы, благоухающие, излучающие божественную красоту, но их так мало, что они незаметны в зарослях сорняков, что у стороннего наблюдателя создается впечатление, что советское искусство-русское искусство, а русское искусство - советское искусство и что все современное искусство в нашей стране - сплошное безобразие.

Вот вам и дилемма: шоу-бизнес или искусство?

Кому выгодно продолжать одебиливание народных масс, тот с дельцами шоу-бизнеса. Последствия: "пир во время чумы", скоморошество до упаду и черная дыра - пропасть инферно.

Либо - искусство, возрождение вечных понятий любви, красоты, гармонии, движение вперед к Правде, к Свету, к Истине, к Богу. И как результат - духовное оздоровление человечества.

Не все то золото, что блестит

Всегда считал кино чудом. Съемки фильма - загадкой, скрытым чародейством. Были мечты сняться, но не думал, не гадал, что когда-нибудь они претворяться в жизнь.

Предложение мне главной роли в фильме "Князь Серебряный" потрясло. Во-первых, близкая моему духу тематика, всегда любил историю вообще и занимался углубленным изучением истории России в частности. Во-вторых, роман Алексея Константиновича Толстого "Князь Серебряный" - произведение русской классики, пронизанное глубоким и истинным чувством патриотизма, уважением к русскому народу. Его тема близка мне: борьба Белых и Черных сил, сил Добра с силами Зла. Так что, когда меня утвердили на роль князя, был на седьмом небе.

Петербург - мой самый любимый город, и, попадая туда, порой начинаю иначе думать, чувствовать, воспринимать действительность, полностью меняется мироощущение. Именно там меня внезапно посетила мысль, что фильм "Князь Серебряный" обречен, и внутренний голос сказал: "Сниматься не надо!" - причем настолько твердо и уверенно, что сомнений не оставалось, решил: "Сниматься не буду!" - и не подписал договор.

Но по возвращении в Москву узнаю, что съемочная группа в шоке. Ведь прошел подготовительный период, затрачены здоровье, силы, средства, нервы! Замены нет! Надо сниматься! Соглашаюсь, ставя при этом условие, что буду играть роль так, как чувствую, и все в картине буду делать сам - скакать, биться на саблях и т.д.

НО... напрасно не послушался внутреннего голоса! Наполеон, однажды не вняв голосу сердца, проиграл решающее сражение.

Бой начался при первой же съемке,

Жить было негде - актеры ходили по домам в поисках ночлега. Актеры, играющие главные роли, - я уж не говорю об всех остальных. Затем так называемые кони: когда увидел этих кляч, мне стало плохо. Кроме того, страшное разгильдяйство - в кадр входит кобыла черной масти, а из кадра выходит конь, к тому же коричневый. Эти клячи не то что скакать галопом, до конца кадра то еле-еле могли добрести. А шикарные княжеские одежды! Они напоминали половик, не чищенный со времен Ветхого Завета.

Плюс ко всему сценарий (довольно приличный) был кардинально изменен и извращен до такой степени, что лишь отдаленно напоминал знаменитый роман А.К.Толстого, а сам экранный князь Серебряный получался пародией на настоящего князя.

Все это было бы смешно, когда бы не было так грустно.

Мой печальный дебют в кино лишний раз убедил меня в непреложности прописных истин: только профессионал и порядочный человек способен создать нужное людям, достойное внимания творение. (Впредь наука: слушайся голоса сердца...)

P.S. Параллельно съемкам в фильме "Князь Серебряный" работал на картине "За последней чертой" и, играя отрицательный персонаж (хотел проверить свои актерские способности), получал больше положительных эмоций, чем от положительного князя.

Резко стал капиталистом
Коммунист из Госкино:
Вместо фильмов о чекистах
Рекламирует "порно".
("Метаморфоза")
"Антисемит"

До 1989 года включительно мне приходилось часто слышать за своей спиной "антисоветчик". После того, как песня "Россия" "заткнула" рты многим "советчикам", меня переквалифицировали в "антисемита".

Первыми всполошились мои коллеги - композиторы - евреи. На передаче "Песня-89", где я пел "Россию", некоторые из них восклицали: "Как же так, Игорь! Ведь Вы образованный интеллигентный человек, и вдруг: "Ринулись оттуда, срубая головы церквям и славя красного царя, новоявленные иуды". Что с Вами? Откуда такой шовинизм и антисемитизм?"

Поначалу я отшучивался, не придавая этому большого значения. Затем стал объяснять, что слово "иуда" - синоним слова "предатель". Я же не пою: "новоявленные иудеи". Объяснение не подействовали. В конце концов мне все это надоело, и я, всерьез решив доказать, что патриотизм и шовинизм - понятия диаметрально противоположные, стал пускаться в длительные полемики, заканчивающиеся всегда одним и тем же: мои оппоненты, зажатые в угол железной логикой, молча разводили руками, но... закрывая за собой дверь, бросали через плечо: "И все-таки, Игорь, Вы - антисемит". Поразительная твердолобость.

"Антисемитизм", уважаемый мой читатель, придуман не русскими и даже не русофилами, не простыми евреями, а сионистами, т.е. евреями-националистами. Этот термин придуман еще в конце 19 века автором протоколов "сионских мудрецов" - Ахад-Хамом, настоящее имя: Ашер Гинзберг. Страны Америки и Европы давно уже знают, что в 1897 году в Базеле состоялась конференция, на которой впервые были зачитаны вышеупомянутые протоколы самим Ахад-Хамом, - с целью захвата власти над всем миром. Первая страна, которая должна было подчиниться сионской власти, - Россия, так как православие являлось серьезным препятствием на пути захвата власти над миром тех, кто исповедовал диаметрально противоположную веру. Евреи, исповедующие православие, тоже должны были быть либо подчинены "ахад-хамистам", либо уничтожены. Поставить на колени Россию в 17 году "сионским мудрецам" удалось, а вот с миром - не получилось. Ашер Гинзберг нарек всех неевреев гоями. Русские "гои" сплоховали, но вот французские, итальянские, немецкие, английские и американские вовремя "просекли" ситуацию и поставить на колени себя не дали. Поскольку большая часть мировой прессы еще находится в руках последователей "ахад-хамизма", "гои" - будь то русский, француз, или англичанин, гордо провозглашающий: "Россия!", "Франция!", "Англия!" - нарекается "антисемитом". Из этого делаем вывод: по раскладу Ашера Гинзберга патриотизм есть антисемитизм, и наоборот.

Кстати, великий русский писатель Федор Михайлович Достоевский пытался объяснить миру и своим соотечественникам, что такое "сионизм" еще в 19 веке, но соотечественники этого не услышали, мир не придал этому значения, зато Ахад-Хам мгновенно среагировал, и просионская пресса нарекла гения - "сумасшедшим антисемитом".

P.S. Кого заинтересуют материалы Ф.М.Достоевского, прочтите "Дневник писателя", том 25, за 1877 год (январь - август).

Сионисты всегда и всем кричали и продолжают кричать: "Антисемиты!" - в тот момент, когда их хватают за руку на месте преступления. "Антисемитизм" - одно из средств защиты сионистов, придуманное ими с целью борьбы со своими противниками, а противники - это те, кто не признает антибожественную сущность сионизма.

Когда осквернялись и уничтожались памятники русской национальной культуры, когда сжигались древнейшие книги и рукописи, когда русский народ варварским способом отрывали от своих корней, перевирая его историю, никто почему-то не говорил о русофобии, исключая горстку патриотов, ну а уж о сионизме, Боже упаси, было что-либо сказать.

Геноцид в отношении русского народа беспрепятственно процветал и набирал силу, но стоило только русским людям заявить о том, что они русские, что у них есть богатейшая культура и история, из которой они не позволят выбросить ни одной страницы, как сразу же раздались испуганные вопли об "антисемитизме", "шовинизме", "национализме", "антисоветизме". Этот хитрый прием рассчитан на непосвященных.

В юности, докапываясь до причин трагедии своего народа, я изучал труды В.И.Ленина. У меня волосы вставали дыбом, да так, что я их по сей день уложить не могу. Когда я прочитал написанные Лениным строчки, выражающие его отношение к русскому народу и к русской интеллигенции, все стало на свои места. Не хочу быть голословным и тем, кто хочет со мною поспорить или не верит моим утверждениям, рекомендую: прочтите 36-й том Полного собрания сочинений В.И.Ленина, 5-е издание, где на страницах 144, 145, 200, 269, 369, 428, 449 и других вы, среди массы интересного, прочтете следующие выражения: "Русский человек - плохой работник", "Российская интеллигенция - говно", "Главная масса интеллигенции старой России оказывается прямым противником Советской власти. Процесс брожения в широких учительских массах только начинается" и т.д. и т.п. Так что для того, чтобы понять суть переворота и сущность его вождя, незачем доставать подпольную литературу, читайте Ленина, и вы все поймете! Эпитеты, которыми Владимир Ильич награждает интеллигенцию и народ, говорят сами за себя. И тех и других Ильич ненавидит. Возникает вопрос: откуда такая ненависть у человека, родившегося в русской интеллигентной семье на берегу русской реки Волги, откуда у представителей дворянства подобное отношение к своему народу?

Докапываясь до сути причин, так как этот вопрос не давал мне покоя десятилетие и служил стимулом движения по пути прозрения, перевернув кипы материалов, документов, неоспоримых фактов и исторических свидетельств, я нашел наконец ответ и пришел к выводу, что вождь мирового пролетариата был самым настоящим русофобом. Выясняя для себя, что такое русофобия, я невольно пришел к изучению "сионизма". Оказалось, что одно - суть другого. Точки над "i" были расставлены. Я понял, кому был нужен октябрьский переворот, уничтожение веры, борьба с православием, истребление генофонда и одебиливание масс.

"Мы - жестокого времени дети,
Лес на лесоповале.
Не живут рядом с нами на свете
Те, что в бездну упали.
В результате эпических фронд
И безумных селекций
Оскудел генетический фонд
Богатейших коллекций".
(Иван Сакава)
"Оскудел" - это автор смягчил.
Генофонд уничтожен.
Потрудились вожди-палачи
Сделать все что возможно,
Чтоб Россия уже никогда
Не смогла разогнуться,
Встать с колен и очнуться от сна
И к истокам вернуться.
Но, что сможем мы выжить и жить,
Палачи вряд ли знали,
И за это мы будем судить
Их сегодня вот здесь, в этом зале.
Так начинается мой спектакль "Суд" над всеми теми, трудами которых Российская империя превратилась из могущественнейшей мировой державы в едва ли не самую отсталую страну планеты, а говоря проще и точнее - в сырьевую базу развитых капиталистических стран.

Кстати, об "антисемитах" и "антисемитизме". Этот спектакль мы играем с группой "Спасательный круг", где музыканты, они же актеры, почти все - евреи, а самый мой близкий друг - музыкальный руководитель, аранжировщик и лидер-гитарист группы "Спасательный круг" Геннадий Берков - чистокровный еврей и не скрывает этого, в отличие от моих коллег - советских композиторов.

Я сужу людей не по национальному признаку, а по наличию у них совести, либо - отсутствию ее. Порядочный еврей другом мне стать может, тогда как негодяй русский - никогда. Мне приходилось встречать евреев, живущих по христианским принципам и русских "иуд". Не важно, к какой национальности принадлежит человек, важно, кому он служит - Белым или черным, силам Добра или силам зла, Богу или дьяволу, стремится к разрушению или к созиданию, множит свои грехи или тянется к истине.

Мой друг и помощник Геннадий Берков, о котором я уже упомянул, обладает совестью, разумом и душой, у него даже в мыслях никогда не возникал вопрос, а не антисемит ли я, потому что он прекрасно все понимает.

Я - бард. Я пишу и пою песни о том, что меня волнует. Свобода творчества - мой принцип, а принадлежность к любой политической партии или организации обязывает следовать определенному уставу и правилам.

Мой метод борьбы с несправедливостью и со злом, за правду и добро - мои песни. Мой долг - максимально донести до ума и сердца слушателя то, о чем болит и кричит моя душа.

Россия - боль моей души.
Социальные песни - крик моей души.
Бой за добро - суть моей жизни.
Победа над злом - цель моей жизни.

Если я кому-то и служу, то только Господу Богу, и отчитываюсь за содеянное в этой жизни только перед Всевышним.