В. Гаккель

Всеволод Гаккель.

Аквариум как способ ухода за теннисным кортом.

Рано или поздно человека посещает мысль написать воспоминания. Это верный признак приближающейся старости. У каждого из нас она наступает в разное время и, наверное, у меня она наступила раньше других. Все же основным побуждением взяться за "перо", оказалось желание проанализировать историю группы, в которой мне довелось играть, сопоставить ее с тем периодом, который я наблюдаю в течение вот уже десяти лет и, по возможности, выявить ошибку, что закралась в схему, которая, как мне казалось, была идеальной. Но, конечно же, это мои субъективные ощущения. Я не вел дневник и, наверное, что-то не будет совпадать с хронологией событий, однако, я попытаюсь вспомнить, как все происходило, хотя некоторые вещи уже истерлись из памяти. Я приношу извинения моим друзьям, которые будут появляться по ходу этого повествования, если я что-то не правильно вспомнил или кого-то забыл.

Часть первая.

Я вырос в очень открытой и гостеприимной семье. Моей матери Ксении Всеволодовне сейчас 83 года, и она по-прежнему живет со мной. Все эти годы мы с ней почти не расставались и сумели сохранить равные дружеские отношения. Она имела несчастье родиться за год до революции. Это произошло в имении ее дедушки Константина Павловича Арнольди в Курской губернии. (Имение не сохранилось, однако сельскохозяйственная школа, основанная моим прадедушкой, до сих пор носит его имя). Ее мать, моя бабушка Мария Константиновна, познакомилась с дедушкой Всеволодом Рудольфовичем Молькентином в поезде, по дороге из Парижа, где она училась в университете. Он был офицером и в 1919 году, верный присяге своему царю и отечеству, был вынужден оставить свою семью и, отступая с Белой Армией, оказался в Париже. Бабушка осталась с тремя детьми без крова и средств к существованию. Она преподавала французский язык и через несколько лет, не имея возможности прокормить детей, отправила Ксению в Рязань к своей сестре Лизе, а сына Костю к родственникам мужа в Ленинград. Через некоторое время Ксения тоже поехала к брату в Ленинград и поступила в Педагогический институт, а вскоре к ним приехала и их мать. О своем отце они не имели никаких известий. Мама закончила институт преподавателем французского языка в июне 1941 года и поступила в армию на службу в ПВО. Так они с бабушкой и прожили первую зиму блокады. Мой отец Яков Яковлевич родился в 1901 году. Он закончил Географический факультет Университета и всю жизнь проработал океанографом в Институте Арктики и Антарктики, участвуя во всех высокоширотных экспедициях на Северный полюс, включая экспедиции на Сибирякове и Челюскине. Он неоднократно делал предложение моей матери и настаивал на том, чтобы они эвакуировались вместе с институтом, в котором он работал. Он недавно овдовел, жил с матерью, и у него была дочь Нонна. В итоге, мать согласилась, забрала бабушку, и они все уехали в Красноярск, где три года жили в школе, в которой мать работала библиотекарем. В 1944 году, после снятия блокады, они вернулись в Ленинград и с тех пор жили в квартире отца на улице Восстания. Мама очень сдружилась с Нонной и, будучи мачехой, относилась к ней, как к младшей сестре. Бабушки не очень поладили, и Евдокия Ивановна называла Марию Константиновну барыней и "фрёй". Мой дед Яков Модестович Гаккель был известным авиаконструктором, а после революции - создателем первого Советского тепловоза и до конца жизни работал в Институте Железнодорожного Транспорта. Он оставил свою семью и почти не общался со своими детьми, был женат несколько раз и умер в 1945 году. Я застал в живых только его последнюю жену Надежду Ивановну. Я появился на свет в 1953 году. К этому времени Евдокия Ивановна умерла. Нонна повзрослела, и у нее произошла размолвка с матерью. Потом она вышла замуж и уехала в Баку. У меня уже были два брата, Алексей и Андрей. Я был самым маленьким и самым любимым. Мой старший брат до сих пор пытается отыграться за мое избалованное детство. Наверное, оно действительно было таким. К этому времени война была уже давно позади, и жизнь постепенно входила в колею. Мой отец стал крупным ученым, профессором, и получал приличную зарплату, которая позволяла моей матери не работать. Так ей, педагогу по образованию, никогда не пришлось преподавать. У нас вечно кто-то жил, всегда были гости. Летом родители снимали дачу на Карельском перешейке, на которую слетались все родственники. В 1957 году через свою кузину Ирину, живущую в Швейцарии, мать получила известие о смерти ее отца Всеволода Рудольфовича в Париже и у нее случился инфаркт. Оказывается уже давно, со времени смерти Сталина, он пытался выйти на связь, и написал несколько зашифрованных писем, которые передал через свою племянницу Хельми, живущую в Таллинне. Он мечтал приехать и воссоединиться с семьей. Мать боялась отвечать, поскольку опасалась за работу мужа и семью и во всех анкетах всегда писала, что ее отец умер. Бабушка перенесла это известие легче, только стала курить. Мать проболела все лето, прикованная к постели, и мы с бабушкой жили на даче без нее. Я прекрасно помню нашу квартиру, где была масса книг и старинной мебели, а на стене висел огромный пропеллер с дедовского самолета. Наш дом был ведомственный, в нем жили почти все челюскинцы. Было такое ощущение, что они все время что-то праздновали. К нам приходили летчики, первые герои Советского Союза, они всегда ходили по форме и с орденами. Полярники в то время были, как космонавты, и наверное всегда носили форму, чтобы было видно. Мой отец тоже имел звание генерала, и тоже носил черную морскую форму, только без погон, но на ней были нашивки до локтей. Чуть попозже, когда я повзрослел и уже знал толк в вещах, я как-то срезал все пуговицы с отцовской шинели и проиграл их в ушки. Но об этом потом. Мама считала, что я неплохо пел. Когда приходили гости, а, как я уже говорил, они приходили все время, меня заставляли петь, но я очень этого стеснялся и забирался под рояль или прятался за дверь. Я горланил какие-то идиотские песни из тех, что звучали по радио, типа: Если бы парни всей Земли Хором бы песню одну бы завели Вот было б здорово Вот это был бы гром Давайте, парни, хором запоем... Наверное, это было умилительно и трогательно, ведь я действительно механически заучивал всякую чушь, но такие публичные выступления у меня всегда вызывали протест. Как-то раз пришла какая-то тетя и сказала, что заберет меня в хоровую Капеллу. Я закатил истерику, сказал, что никуда не пойду, вцепился матери в юбку и тем самым был спасен. Тетечки появлялись не сами, это всегда была инициатива матери. И в этих ситуациях я почти не помню отца. Он вообще работал с утра до ночи или уезжал в экспедицию. К сожалению, он умер раньше, чем я смог запомнить о нем что-нибудь осмысленное. У нас была машина Победа и мы с ним иногда ездили кататься. Когда же мы купили участок в Белоострове и построили времянку, то в основном ездили только туда. Когда я учился в первом классе, со мной случился казус. Первого мая мы приехали на дачу. Поселок только строился и везде было полно народу. Я встретился со своим дружком Юркой Максутовым, и мы полезли в соседский дом исследовать новое пространство. Соседи только возвели сруб, еще без крыши, и между бревнами свисала пакля. Мы стали отрывать пучки и поджигать их. Я поджог пучок пакли, и она мгновенно вспыхнула у меня в руках. Я инстинктивно одернул руку, и огонь прыгнул прямо на стенку. Мгновенно пламенем был охвачен весь дом. По счастью, бревна были сырые, а вокруг было много воды и талого снега. Сразу сбежались люди со всех сторон, и все удалось затушить без помощи пожарных. Я убежал в лес на весь день, боясь вернуться домой. Но, когда все-таки решился, то меня никто не наказал, а я только получил прозвище поджигателя. Соседи не предъявили никаких претензий, обшили сруб вагонкой и живут там по сей день. На обратном пути все молчали. Весь город был прорезан лучами прожекторов, которые сопровождали гигантский портрет Ленина, летавший над городом на каком-то летательном аппарате, скорее всего это был Цеппелин. Я был в полном восторге. Отец всегда уходил в отпуск в сентябре, когда на даче стихает суета и все дети разъезжаются в школу. Я приезжал на выходные и мы вдвоем ходили за грибами. Я совершенно отчетливо помню белый гриб, который мы нашли. И неспелый, почти зеленый, но сладкий арбуз. В девять лет меня отдали учиться в музыкальную школу. Когда меня привели на отборочную комиссию и посмотрели зубы и пальцы, то предложили на выбор виолончель или балалайку, по всем другим инструментам набор уже был закончен. Я почему-то сам выбрал виолончель. Мать была счастлива, она всегда обвиняла бабушку в том, что она не стала ходить с Алексеем в музыкальную школу, а ведь он был таким одаренным ребенком. Когда они ссорились, то иногда переходили на французский. Она называла бабушку парижанкой и ханжой и говорила, что могла бы учить своих внуков французскому. Это звучало очень красиво. Бабушка садилась за рояль и исполняла на нем Турецкий марш, который она играла в юности, когда еще училась в Париже. Моим педагогом стал Анатолий Кондратьевич Филатов, артист Мариинского театра, который, как и все музыканты, подрабатывал в школе. Он был очень обаятельным, довольно молодым человеком, и моя мать была от него без ума. Вообще, музыкальная школа, в отличие от обычной, это - отдельная среда. Поскольку занятия по специальности индивидуальные, это более эффективно. Но и с родителями сложнее, потому что они и педагоги находятся в гораздо более тесном контакте. Поэтому тебя заставляют заниматься каждый день, в то время как вполне можно не приготовить уроки в школе, куда родители приходят на собрание раз в полгода. Я ничего не понимал, механически наматывал все необходимые часы и ужасно стеснялся своей новой роли. Все ребята в школе в основном занимались спортом. Так, до моего окончания музыкальной школы, ни один из моих школьных дружков ни малейшего представления не имел о том, как я играю на виолончели. Когда же на каких-нибудь школьных праздниках учителя в сговоре с мамой пытались уговорить меня выступить, то я под разными предлогами от этого уклонялся. Чуть позже мой брат Андрей, который был на четыре года старше меня, самостоятельно поступил в музыкальную школу для взрослых, по классу контрабаса, которая помещалась в этом же здании, что и детская школа. Он был удивительно замкнутый и серьезный юноша, и мы с ним не очень хорошо ладили, в то время как Алексей, который был на восемь лет старше меня, был моим героем и гораздо ближе мне по темпераменту. Но к cожалению, постепенно, по мере взросления, я из младшего брата превратился для него в сопляка. У Андрея с раннего возраста проявилась тяга к серьезной музыке, и он совершенно осознанно стал интенсивно заниматься на контрабасе. Он уже был в том возрасте, когда мог сам покупать пластинки. У нас был вполне современный, по тому времени, проигрыватель с корундовыми иголками, который включался через приемник Балтика, и было много пластинок на 78 оборотов. Но только с того времени, когда Андрей стал увлеченно слушать музыку и покупать пластинки на 33 оборота, музыка зазвучала у нас в доме. Также у нас был телевизор Рубин с большим по тем временам экраном, в то время как у всех были в основном телевизоры с линзами. Отец сконструировал антенну прямо на балконе, и смотреть телевизор к нам ходили все соседи. Это было священнодействие. Вообще, в то время в глазах соседей наша семья являла собой образчик мещанского благополучия - квартира, машина, дача. А мы, дети ученого, именовались профессорскими сыночками. Это не имело большого значения во дворе, в кругу сверстников, это была категория оценки взрослых, в основном учителей и соседей. Все свободное время я проводил, гуляя во дворе. У нас было паровое отопление, и двор был достаточно большой и свободный, в то время как все соседние дома с печным отоплением имели дворы, застроенные сараями, порой двухэтажными, сколоченными из чего попало. Каждая квартира или, может быть, даже семья имела свой сарай с дровами. Прогулки в таком дворе носили соответствующий характер. Мой брат Алексей учился в мужской школе, и суровые нравы такого воспитания переносились во двор. Наш двор был благополучней других. Он запирался на ночь и охранялся дворником с усами и в белом переднике. На воротах был звонок и висела табличка, извещавшая о том, что туалета во дворе нет. Через какое-то время все это отменили, и туалет образовался прямо в нашем подъезде, где и существует по сей день. Иногда во двор все же привозили много дров, пилили их на электрической пиле и выстраивали огромные поленницы, а потом куда-то увозили. Мы строили из них крепости и играли в восхитительные детские игры, которые носили военный характер, и иногда эта война перерастала в войны между дворами. Все знали друг друга, поскольку учились в трех окрестных школах, но разделение по дворам было строгое. Алексей все время ввязывался в какие-то драки и приходил с разбитым носом. Я играл во все азартные игры - фантики и ушки. Как-то Лена Емельянова, с которой я учился в музыкальной школе и которая была на год старше меня и раньше прошла это увлечение, отдала мне целую коробку фантиков, чем сильно подняла мой авторитет во дворе. Я знал достоинство любой пуговицы. Особенно ценились литые пуговицы с двуглавыми орлами и британские львы. Морские пуговицы моего отца с якорями и гербом пошли тоже ничего себе. Во дворе стоял теннисный стол, и старшие ребята все время играли. Мы крутились вокруг, и я как-то раз схватил со стола ракетку и побежал. За мной погнался Андрей Коссой, который был лет на шесть старше меня. Он был большой и грузный, я перепугался и, когда он меня уже догонял, резко развернулся и кинул ракетку ему прямо в лицо. Я разбил ему очки, стекло попало в глаз, его увезли на скорой помощи и сделали операцию. Он чуть не лишился глаза. Я же навсегда запомнил это и никогда больше так не "шутил". С Колей Николаевым, который жил этажом ниже мы играли в оловянных солдатиков. Когда я пошел в школу, куда ходили и Алексей, и Андрей, она, по счастью, уже давно не была мужской. В первом классе ко мне на день рождения пришел весь класс, и был грандиозный праздник. Но со второго класса школу неожиданно сделали английской, и почти весь класс сменился. То, что эта школа была привилегированная, не особенно ощущалось. По-моему, она была просто нормальная. Хотя мне трудно судить, я никогда не ходил в другую. К нам часто приезжали иностранцы, которые дарили резинку и, если повезет, шариковые ручки. Один раз они привезли пластинку Beatles - Help!. Как-то на большой перемене, когда я был дежурным по классу и остался вытирать доску, зашли старшеклассники и поставили эту пластинку на проигрыватель. Я, ничего не подозревавший, от первых звуков совершенно потерял чувство ориентации. Это было нечто такое, чего я ни до этого момента, ни долгое время после никогда не ощущал. Это было ни с чем не сравнимое ощущение радости, как будто жизнь вдруг приобрела какой-то смысл. Безмятежность детства была нарушена, хотя. я ничего не запомнил, только слово Help. Перемена кончилась, и пластинка была водружена за стекло в кабинете завуча. Я пытался поделиться своей радостью с дружками и был приятно удивлен, когда Андрей Колесов написал мне имена тех, кто будет в этой жизни значить для меня больше, чем всё, с чем мне придется соприкоснуться. Оказалось, что у кузины Андрея уже давно есть пластинка Beatles For Sale. Чуть позже к пластинкам в школьном шкафу присоединились Beatles - Oldies, But Goldies и Rolling Stones - Between The Buttons, и мы находили благовидные предлоги, чтобы зайти в кабинет и посмотреть на эти пластинки через стекло. Чуть позже эта музыка неизменно звучала на всех школьных вечерах, и педагоги нисколько не были против. Еще, говорят, была пластинка Hair, но нам ее никогда не показывали, опасаясь за нашу нравственность. Как-то приехали финские школьники, и вместо урока нас повели в актовый зал, и все танцевали Летку Енку. Это было очень здорово, потому что это казалось абсолютно современным и хотя бы на короткое время давало ощущение того, что где-то есть другая жизнь. В школе был хор, в котором мне всегда отводилась роль запевалы. Это было фантастически глупо. У нас было трио солистов - Сережа Алексеев, Сережа Резников и я. Мы с хором пели песни про то, как : В маленьком и тихом городе Симбирске, Там, где катит воды мать Российских рек, Всем народам мира дорогой и близкий Родился Великий человек. Как-то раз мы пели на смотре школьных хоров в Капелле. А потом нас троих таскали по каким-то жилконторам и советам ветеранов, где мы в белых рубашках и красных галстуках пели Бухенвальский набат и Хотят ли русские войны? и про то, как Нас оставалось только трое на безымянной высоте. Ветераны умилялись. Но, слава Богу, у нас переломились голоса, и нас оставили в покое. Примерно в то время, когда я впервые услышал Help!, Алексея забрали в армию. Бабушку разбил паралич, и мать полностью встала на вахту ухода за ней. Была осень, и на ноябрьские праздники мы всей семьей отправились на машине на дачу убирать листья. Но на обратном пути случилась беда: отец сбил велосипедиста. Это было очень страшно, поскольку я сидел на переднем сиденье и отчетливо его видел, отец же его не заметил. По счастью, велосипедист остался жив и даже ничего не сломал, но приехали гаишники, и нас отправили на медицинскую экспертизу. И выяснилось, что у отца отключилось периферийное зрение, и что он уже давно болен. Он совсем сник, его положили в больницу на обследование, подозревая опухоль мозга. Мать сделала вызов Алексею, и ему дали отпуск. Под новый год нас привели к отцу в больницу, и получилось так, что мы пришли прощаться. Через день он умер. У него оказался рак легких. Алексей уехал дослуживать, и наша жизнь стала входить в новую колею. Мне было двенадцать лет. Почти сразу мы ощутили недостаток средств. У нас никогда не было никаких сбережений. Матери нужно было устраиваться на работу, но еще ей нужно было ухаживать за бабушкой, которая так и не была прописана в Ленинграде и не получала пенсию. Нам с Андреем дали пенсию по 70 рублей, а матери как жене ученого через полгода через Арктический институт выхлопотали персональную пенсию в размере 50 рублей. Я еще не совсем понимал, что такое деньги, но постепенно понял, что жить нам стало гораздо труднее. Неожиданную активность проявила Нонна, она стала притязать на "наследство", рассчитывая на площадь в квартире, машину и дачу в Белоострове. Дача же являла собой времянку и сруб только начавшего строиться дома. Это было крайне неприятно, матери удалось продать машину по доверенности и тем самым избежать раздела имущества. Денег за машину хватило на то, чтобы рассчитаться с долгами. Мать беспокоилась, что не сможет платить за музыкальную школу, но как-то все образовалось. С квартирой и дачей дело заглохло само собой и до суда не дошло. Хотя я не понимал, из-за чего этот суд может быть? Мой опыт хорового пения в школе был настолько негативным, что уже в музыкальной школе, где хор был обязательным предметом, я всегда старался его закосить. По счастью, я учился на оркестровом отделении, и подошло время, когда я вместо хора уже мог посещать школьный оркестр. Оркестр состоял из учеников старших классов и из учеников музыкальной школы для взрослых. Поэтому я попал уже во взрослую среду. Это была огромная радость, когда впервые то, что ты еще толком не научился делать, начало складываться в музыку. Мы играли Третью сюиту Баха и, когда доходили до Арии, у меня почти всегда наворачивались слезы. Но самым важным для меня было обретение брата Андрея, который к этому времени играл в оркестре года два. Он был уже взрослый, заканчивал школу и жил замкнуто и почти независимо. И вот, впервые у нас появилась какая-то точка пересечения. Он с контрабасом возвышался над всем оркестром прямо сзади меня, и я сделал для себя открытие, что наши партии во многом совпадают, а иногда звучат просто синхронно. После репетиции мы вместе возвращались домой, и мне было очень приятно идти вместе с братом, хотя мы оба мучились оттого, что не знали, о чем заговорить. Я сразу же полюбил нашего дирижера Всеволода Константиновича Горского, который был интересным человеком, способным увлекать детей. Каким-то образом ему удавалось путешествовать, и по возвращении он собирал оркестр, вешал карту Африки, массу фотографий, приносил какие-то амулеты, томагавки и прочие редкости, и мы с открытым ртом слушали о его приключениях на слонах и верблюдах. Я очень увлекался книгами Майна Рида и Фенимора Купера и страшно любил приключения и кино про Африку и загадочные острова. Фильмы Седьмое путешествие Синдбада и Барабаны судьбы я смотрел раз по десять. Мы жили с Андреем в одной комнате, и я немного уставал от такого объема сложной музыки, которая постоянно звучала в доме. Это был период, когда он слушал Малера, Берлиоза и Стравинского. А когда звучал второй Славянский танец Дворжака, мать начинала плакать. Иногда, когда мы с мамой были вдвоем, я сам ставил эту пластинку, и мы с ней обнимались и плакали вместе. К нам перестали ходить гости, только неизменный Валентин Николаевич, бывший муж сестры жены маминого брата, дяди Кости, приходил каждый четверг. Иногда приходила Бадя. Кем она нам приходилась, я не знаю, знаю только, что она была графиня Евгения Александровна Толстая и почему-то всегда ходила в шапочке, типа чепчика, и мы с братьями над ней подшучивали и думали, что она лысая. Как-то Андрей купил пластинку Музыка юго-восточной Азии, которая была очень непривычна для восприятия, но нам нравилась, и мы иногда потехи ради ставили эту пластинку, чтобы проверить терпение взрослых гостей. Beatles я долго не слышал, и услышать было негде. Вот только когда показывали фигурное катание, я всегда ждал спортивные танцы, потому что там иногда могла прозвучать похожая музыка. А когда транслировали чемпионат мира из Давоса, то в перерывах, когда чистили лед, играла какая-то группа. На следующий день в школе все спорили, были ли это Beatles или кто-то другой? Как-то в передаче В объективе Америка был рассказ о Beatles, и звучала их музыка, но их не показали, а были только фотографии (впрочем, я не совсем уверен, что это было именно в этой передаче, поскольку Beatles англичане). А чуть позже, когда мы поехали к маминому брату дяде Сереже, моя двоюродная сестра Марина, которая была большая модница и доставала где-то польские журналы, вдруг подарила мне целую коробку из-под конфет с вырезками о Beatles. Когда я на следующий день принес их в школу, все ребята их рассматривали и передавали по всему классу. Дома у меня не было своей комнаты, но на даче я этими фотографиями заклеил целую стену. Мать вынуждена была оставаться в городе с бабушкой, и почти все лето я жил на даче практически один. Раза два в неделю она готовила обед на два-три дня и привозила его мне. В остальные дни я покупал полтора литра молока и батон, так и питался. Андрей сдавал экзамены в школе, потом сразу устроился на работу и приезжал только на выходные. Все соседи знали, что у меня умер отец, и жалели меня, в то время как ребята немного завидовали мне, что я живу самостоятельно, как взрослый, и ничем не ограничен во времени. Правда, моя взрослость чуть не закончилась, когда я отравился сигаретами. Мы с дружками пытались курить, и меня тошнило. На следующий день неожиданно приехала мама и застигла меня в таком состоянии. Она очень разозлилась на моих друзей и хотела забрать меня в город. Наверное она, как любая мать, считала, что ее дети непогрешимы и их портят какие-то другие злые дети. Но я уверил ее в том, что никто меня не заставлял и что я курил добровольно. Я и раньше пытался курить самокрутки из перетертых листьев, завернутых в газету, и перекурил все окрестные растения. Самой вкусной была ольха. А в городе я как-то вытащил у отца из машины пачку Красной звезды. Мы с ребятами курили в дровах, где у нас был штаб, и нас застукал почтальон, но мы ему отдали почти всю пачку, и он обещал не говорить родителям. Я клятвенно заверил маму, что больше никогда не буду курить, что мне на самом деле больше и не хочется это делать. Правда, лет через десять, в 23 года, я все-таки закурил и курил восемь лет. Моими лучшими друзьями по даче были Юрка Максутов и Лешка Ветберг. Каждое утро мы пересвистывались и бежали на речку, а потом целый день проводили вместе. Обычно мы на велосипедах ездили на залив или просто сидели на речке, а в плохую погоду, как правило, собирались у нас на даче и играли в карты. В конце лета мы ходили за грибами, воровали картошку на огородах, которые находились за пределами участков и непонятно кому принадлежали, и устраивали обеды. Я научился мастерски жарить грибы на керосинке. Брат Андрей слыл чудаком и, когда жил на даче, всегда держался независимо. Он мастерил телескоп и хотел жить в землянке, которую начал копать. Но, когда почти выкопал, начались дожди, и её затопило водой. В июле, на день рождения отца, мы с ним поехали на кладбище и вместе возвращались на дачу, и я помню, что он впервые меня обнял и рассказывал, как он устроился рабочим сцены в Мариинский театр, и как это прекрасно, и что он обязательно возьмет меня как-нибудь на балет. Я отнесся к этому с опаской, потому что, когда видел балет по телевизору, мне всегда становилось скучно. Когда же я все-таки сломался и согласился пойти на Дон-Кихота, то я чуть не сошел с ума от счастья и, пока брат работал в театре, пересмотрел с галерки все балетные спектакли. Когда же я сходил на оперу Иван Сусанин, то чуть не заснул от скуки и оживился только во втором акте, когда начались танцы польских шляхтичей. Любимыми героями брата был Фидель Кастро и Эрнесто Че Гевара, а также Микис Теодоракис. Помню, Андрей купил его пластинки, и меня поразило звучание электрических бузук. Я ходил в кино на все иностранные фильмы. Конечно же любимыми были Три мушкетера и Великолепная семерка, на которую меня сводила мама. Но больше мне нравился Скарамуш, потому что там была очень красивая музыка. А самым сильным впечатлением была Хижина дяди Тома, на которую я ходил несколько раз. Я приходил в Ленинград, кинотеатр с гигантским экраном и мощным звуком, садился на первый ряд и совершенно растворялся в музыке негритянского хора, который в течение всего фильма пел спиричуэлс. Я даже запомнил слова Let My People Go и Jericho, а песню про Миссисипи, которая шла лейтмотивом всего фильма, я напевал еще много лет, мечтая еще хотя бы раз ее услышать. Мне очень нравилось начало фильма, когда ты как будто на самолете подлетаешь к Нью-Йорку и пролетаешь под мостами и потом сразу оказываешься у ног статуи Авраама Линкольна. (Через несколько лет, когда мне довелось оказаться в Америке, я был очень удивлен, что эта статуя находится в Вашингтоне, а река Миссисипи и вовсе Бог знает где.) Конечно же, чуть позже мы все смотрели Этот безумный безумный безумный мир и Воздушные приключения. Помню, мы ходили с Андреем и обхохатывались, представляя нашего дедушку, потому что нам казалось, что этот фильм просто про него. Чуть позже был Фантомас и конечно же Искатели приключений. На следующий год умерла бабушка Мария Константиновна. В этот же год Андрея забрали в Армию, но пришел Алексей. С его возвращением в доме воцарился хаос. Он сразу же стал хозяйничать и первым делом выкинул на помойку письменный стол отца, который, якобы, занимал слишком много места. Ящики из стола с бумагами года два стояли посреди комнаты. Куда-то исчезла гигантская бронзовая люстра, которая висела в большой комнате и почти накрывала круглый стол. Постепенно стали выкидываться и другие вещи, все поменялось местами, и дом перестал носить признаки того дома, в котором я вырос. Потом пришли какие-то люди из музея истории города и, до кучи, забрали пропеллер. С тех пор его никто никогда нигде не видел. Когда через 20 лет я увидел фильм Blow Up, то у меня было полное ощущение, что в фильме фигурирует тот самый пропеллер. У нас снова появились гости - это были однополчане моего брата, с которыми он все время пил. Летом вся эта компания оккупировала времянку на даче. Я еще ничего толком не осознавал, но никак не мог понять, почему привычное пространство разрушается, но при этом ничего не становится лучше. Как-то, когда на дачу приехала очередная компания, меня угостили водкой. Алексей устроился работать на какой-то завод. Когда он ночевал на даче, то, чтобы не опоздать на электричку и поспать лишние 15 минут, он поднимал меня в полшестого утра, сажал на раму, и мы ехали на вокзал, а я потом пригонял велосипед домой и ложился досыпать. Мне ужасно не хотелось вставать, но мой сон в расчет не шел, и я должен был воспринимать все как должное, ведь Алексей был моим старшим братом. Ни у кого из моих друзей не было магнитофона, и, хотя у всех были какие-то проигрыватели, естественно не было никаких современных пластинок. Чуть позже, когда поп-музыка стала прочно входить в круг наших увлечений, долгоиграющие пластинки и сорокопятки стали появляться в школе у ребят из старших классов. Я еще толком ничего не слышал, но одна девушка из нашего класса, Галя Мурадова, вдруг подарила мне книжку Брайана Эпстайна Beatles - A Сellarfull Of Noise. Я старался ее читать, но пока еще моего знания английского языка не хватало, чтобы прочесть всю книгу, я с трудом читал то, что задавали. Зато там было много реальных фотографий. В девятом классе, когда надо было на месяц ехать в колхоз, и у меня не было ни копейки денег, я сдуру продал её за три рубля своему дружку с дачи Леше Ветбергу. Кстати, у него как раз был магнитофон, и летом я слушал Белый Альбом и никак не мог сопоставить услышанное с тем представлением о Beatles, которое у меня сложилось после Help! Кто-то собирался взять магнитофон в колхоз. И Вова Ульев, мама которого преподавала в нашей школе, смог достать вожделенные пластинки и переписать их. Каждый день у нас начинался и кончался музыкой Beatles. Все годы со времени смерти дедушки Всеволода мать и ее братья были озабочены тем, что, имея родственников за границей, мы не знали никакой от них помощи. Как-то из Италии приехала их кузина Ляля. Она была певицей и выступила в Малом зале Филармонии со своим мужем, пианистом Гвидо Агости. Мать по-прежнему боялась, что будут какие-нибудь проблемы, хотя отец уже умер. Все родственники тоже боялись, но всем очень хотелось подарков. Как-то приехала наша Швейцарская тетка Ирина и подарила всем нам швейцарские часы. Я с гордостью носил эти часы и иногда давал дружкам одеть их на каком-нибудь уроке. В это время в школе уже была группа, в которой играли ребята из старших классов. С восьмого класса мы тоже становились старшеклассниками, и нам уже можно было ходить на вечера, которые устраивались в школе каждый месяц. Меня завораживал звук электрической гитары, на которой играл Репа, а Гриша Асатурян при этом пел песню Beatles - Boys, которую я впервые услышал в его исполнении. К сожалению, у меня не было своей гитары, и я даже не подозревал о том, что мне было легче других научиться на ней играть. Когда ребята из нашего класса тоже решили собрать группу, и не оказалось басиста, они предложили играть мне, хотя у нас в классе был еще Лева Капитанский, который классно играл на гитаре. Я не имел никакого навыка, но быстро научился, поскольку мне оказалась понятна логика построения партии баса по опыту игры на виолончели в оркестре музыкальной школы. Мы сшили двубортные вельветовые пиджаки и расклешенные штаны. Но, к сожалению, собственной белой водолазки у меня так и не было, и я вынужден был на каждое выступление стрелять ее у дружков. Когда мы ходили в школу, нам запрещали так одеваться, и мы были вынуждены носить форму. На гитарах играли Никита Воейков и Вова Рыжковский, а на ударных (малом барабане и тарелке) играл Вова Ульев. Откуда в школе взялись болгарские электрические гитары, я не знаю. Включались все в усилитель Кинап. Также откуда-то взялись две желтые колонки, на которых мы, как у Beatles, написали Vox. Названия мы не имели, и после первого выступления нас прозвали Vox, думая, что это название группы. Ко второму нашему выступлению Ульев уже нарисовал афишу с таким названием. К сожалению, никто не пел, и мы играли инструменталы. Постепенно стали появляться ребята из другой школы: некто Валя, который пел "на рыбе" песню Еvery Night Before, c двусмысленным припевом Don't Fuck Me Boy, смысл которого никто тогда не понимал. Хотя каждый из нас знал английский лучше этого Вали, никто из нас не знал ни одной английской песни, не говоря уже о том, что никто не мог толком подобрать ни одной песни. Правда, будучи в колхозе, мы с Андреем Колесовым, который был главным экспертом по части языка, пытались снять слова It's Only Love, которые впоследствии оказались немного другими. Неожиданно нам сделали подарок: в качестве заставки к воскресной политической телепередаче 7 дней взяли Can't Buy Me Love, и ее теперь можно было слышать каждую неделю. Кстати, и сами передачи тоже были интересны, поскольку всегда оставалась вероятность, что покажут запретный плод. Также в это же время пошел документальный фильм Семь нот в тишине, в котором одна из частей была рассказом об истории современного танца, который кончался твистом и рок-н-роллом. Каждый танец показывали секунд по 15, и, конечно же, все считали, что там показывают Beatles. Разумеется, это были не они, и я сейчас хотел бы посмотреть тот фильм, чтобы узнать, кто же там был на самом деле. Я думаю, Аnimals или кто-то из американцев. Это была скудная, но пища. В это время я переходил в последний класс музыкальной школы. Мой преподаватель Анатолий Кондратьевич имел какие-то жилищные проблемы и попросил маму сдать ему комнату. Я умалял ее, чтобы она ни в коем случае этого не делала, чтобы она подумала обо мне, каково мне будет жить под одной крышей со своим педагогом. Алексей же считал, что она просто сошла с ума. Но она согласилась, и наш дом превратился в коммунальную квартиру со всем вытекающим из этого идиотизмом. Алексей психовал и с этого времени буквально возненавидел мать. Анатолий Кондратьевич, которого я по своему любил и уважал, занимался со мной дома, и, помимо этого, я два раза в неделю ходил к нему же на занятия в школу. Он взял более сложную программу и говорил, что мне непременно надо поступать в училище. Для него, как для человека, который двадцать лет просидел в оркестровой яме, это было само собой разумеющимся. Его легко понять, поскольку у него была тяжелая судьба: в восемнадцать лет он пошел на фронт и всю войну прошел танкистом, а после ее окончания поступил в консерваторию. У меня не было выбора, и я вынужден был заниматься виолончелью, хоть это и было чересчур. Но сейчас я с благодарностью вспоминаю этот период, когда я действительно начал играть. Может быть, последуй я совету Анатолия Кондратьевича, из меня и вышел бы толк. К сожалению, у меня не сложились отношения с педагогиней по классу фортепьяно, и все годы учебы в музыкальной школе я с трудом разучивал самую элементарную программу. Я так и не научился толком играть, о чем сейчас очень жалею. Странно, что в музыкальной школе у меня почти не было друзей. Наверное дело было в том, что занятия там индивидуальные, и поэтому там все так и держатся особняком. На репетициях оркестра все заняты делом, и это не очень располагает к общению. Впрочем, какое-то время я контактировал с альтистом Игорем Гоголевым и скрипачом Вовой Левитом. Только на уроках сольфеджио можно было пообщаться, и я подружился со скрипачом Колей Марковым. Я взрослел и летом на даче вел достаточно беспутный образ жизни. Детские шалости и первые опыты постепенно превратились в привычное подростковое пьянство. Денег не было, но, поскольку я по-прежнему жил независимо, время от времени кто-то появлялся и приносил алкоголь. Наверное, в таком возрасте этот опыт неизбежен. Иногда мы собирались на поляне играть в лапту - любимую игру моего детства. Но как-то я приехал туда на велосипеде уже плохо держась на ногах, упал в воронку от бомбы и заснул. Проснулся я ночью изъеденный комарами и еле добрался до дома, где проспал весь следующий день. В этот же год я предпринял путешествие в Белоруссию, к Ульеву в деревню. Я пришел к его старшему брату Валерию, чтобы узнать, как до него доехать. Я не стригся все лето и уже почти был похож на всех четверых моих кумиров. Валерий, который был очень строгих правил, спросил меня, решил ли я уже, куда буду поступать, и наказал мне постричься, а то, как это я, столичный парень, поеду в деревню показывать дурной пример. Я сдуру внял его совету и поехал в деревню. С тех пор я больше никогда не слушал ничьих советов по поводу своей прически: когда я приехал в деревню и встретил Ульева, у него были длинные волосы. К тому же меня сразу напоили самогоном, и моя столичная стрижка перестала иметь какое-либо значение. Две недели в экзотической белорусской деревне так и прошли под знаком самогона. Так же и в школе, перед каждым походом на школьный вечер мы с дружками выпивали бутылку портвейна в подъезде и, пока твердо держались на ногах, шли в школу и самозабвенно танцевали шейк, разбившись на группы, мужскую и женскую. Пару раз меня застукивали преподаватели и ставили мое состояние мне на вид. В это время в кино пошел испанский фильм Пусть говорят с певцом Рафаэлем. Все ходили на него по несколько раз, но мне больше нравились Шербурские зонтики и Мужчина и женщина. Меня совершенно завораживала музыка к этим фильмам. А особенно мне нравились уличные танцы в Девушках из Рошфора. И совершенно неожиданно восхитила меня Моя прекрасная леди, на которую как на экранизацию Пигмалиона нас сводили насильно. А в фильме Серенада большой любви Марио Ланца, зайдя в ресторан, присоединился к черным музыкантам и спел настоящий рок-н-ролл. Я был в полном восторге, мне очень нравился Марио Ланца еще по фильму Великий Карузо. Я еще не вполне это осознавал, но чувствовал, что между "серьезной" музыкой и рок-н-роллом проходит непреодолимая пропасть. По крайней мере, я никогда не смог бы признаться Анатолию Кондратьевичу в своей любви к Beatles. И тут я неожиданно увидел, что эта пропасть преодолима, что все едино, что и то, и другое может быть красиво, и дело только во вкусе и в снобизме некоторых музыкантов, представителей обоих жанров (тогда я не понимал слова снобизм, хотя на уроке английской литературы нам много говорили о снобизме Сомса Форсайта). Я окончил музыкальную школу, когда заканчивал девятый класс общеобразовательной. Я не строил никаких планов, и меня уговорили заниматься еще один год в музыкальной школе, чтобы, если после окончании школы я решу поступать в музыкальное училище, можно было бы лучше подготовиться. Мне было все равно, и я согласился, хотя не строил никаких планов и не стал заниматься интенсивнее. Анатолий Кондратьевич съехал, но не далеко, а в квартиру этажом выше. Я с облегчением вздохнул и переехал в снимавшуюся им комнату. Но наши занятия продолжились - я ходил к нему наверх. Алексей устроился работать официантом в ресторане и собрался жениться. Дистанция между нами все увеличивалась. Неожиданно, без предупреждения, в отпуск приехал Андрей. Почти два года я писал ему скупые дежурные письма, не зная о чем особенно писать и чем мне с ним хотелось бы поделиться. И вдруг вместо прежней замкнутой и странной личности в дом возвращается Андрей, который оказывается тем человеком, с которым я готов делиться абсолютно всем и который станет моим самым близким другом на долгие годы. К сожалению, он уехал еще на несколько месяцев, а мне нужно было как-то заканчивать школу. По всем предметам у меня была стабильная тройка, которая меня вполне устраивала. Но надо было сдавать экзамены, и в этой ситуации настоящим другом оказался Ульев, взявшийся заниматься со мной физикой и математикой, которые я без его помощи не сдал бы. Время экзаменов совпало с началом чемпионата мира по футболу. Я, обычно равнодушный к нему, с большим интересом смотрел некоторые матчи и болел за английскую команду, поскольку у всех футболистов были длинные волосы, а у Джорджа Беста, волосы были ниже плеч. Я физически ощутил, что в этот момент времени в мире происходит нечто такое, на что я реагирую, но до нас эта волна никак не может докатиться. Однако надо было идти в парикмахерскую, поскольку с такой прической, как у меня, к выпускным экзаменам не допускали. После выпускного вечера мы пошли к Леше, брату нашей одноклассницы Оли Голубевой, и я вдруг неожиданно увидел, что тот мир, о существовании которого я только подозревал и принадлежность к которому чувствовал, реально существует даже здесь. Леша учился в Университете, был чрезвычайно интеллигентным человеком, слушал всю современную музыку и прекрасно в ней разбирался. Он жил самостоятельно на Моховой в комнатке, на стенах которой висели плакаты и фотографии групп, каких я еще не слышал, и, конечно же, там были Beatles. У него могли быть пластинки, которые он брал переписывать, какие-то музыкальные журналы и книги. А на шкафу в коробке жило Жрало. Можно было по разному понимать ту вещь, которую он показывал гостям, но она не требовала интерпретации: это была психоделическая вещь. С тех пор я стал любить непонятное - чем непонятнее, тем лучше - главное не пытаться это как-то истолковывать и расшифровывать. У Леши можно было на несколько часов окунаться в мир, который для меня пока не был вполне доступен. А главное, хотя Леша был на три года старше нас, эта разница не ощущалась, он был с нами абсолютно на равных. В то время поход к нему для меня был событием. Я оставил идею поступления в музыкальное училище и вообще никуда не собирался поступать. Анатолий Кондратьевич сказал, что я буду кусать локти, но постепенно снял осаду и оставил меня в покое. Наконец в августе Андрей вернулся из армии, и мы стали все свое время проводить вместе. Все-таки в конце лета меня уговорили подать куда-нибудь документы, так как до восемнадцати лет мне могли платить пенсию только в том случае, если я буду учиться. Я лениво листал справочники, понимая, что ничего из предлагаемого меня не интересует. Мне показалось, что отделение звукозаписи Кинотехникума может оказаться самым подходящим, и я пошел подавать документы туда. Придя же, я узнал, что на это отделение берут только с восьмью классами, а у меня как на грех десять. В приемной комиссии меня уверили в том, что я могу проучиться год на другом отделении, а потом, если захочу, смогу перевестись на звукозапись. Думать было лень, я неожиданно получил пятерку по математике и поступил на отделение Монтаж и эксплуатация киноустановок. В самом конце лета обычно показывали фестиваль песни в Сопоте, который обычно давали выборочно, но в том году его почему-то показали целиком. В целом, это было не совсем то, что хотелось бы слушать, но все равно все смотрели, поскольку так или иначе это был какой-то ракурс на внешний мир. Вдруг, в один из дней, в качестве гостей фестиваля появились Christie. Это было неслыханно - в прямом эфире английская группа, песня которой Yellow River в то время была на первом месте в английском топе. Работало абсолютно все: драйв, с каким они играли, и то, как они выглядели.. На следующий день выступала Джоан Баез и пела Let It Be, песню Beatles, которую еще никто из нас не слышал. Выяснилось, что фестиваль смотрели абсолютно все мои друзья, и на всех это произвело неизгладимое впечатление. На следующий день моя учеба в Кинотехникуме началась с того, что и там нашелся какой-то псих, который, встречая всех у входа, сходу наорал на меня в том смысле, что на следующий день он с такой прической меня не допустит к занятиям. Конечно же, мне надо было просто повернуться и уйти и не переступать больше порог этого дома, но я еще не был готов к таким поступкам. Все же я проигнорировал его требования, пытаясь как-то уложить или зачесать волосы, и тупо ходил на занятия, не понимая для чего я слушаю все эти вещи. Самое нелепое, что моя стабильная тройка в школе здесь оказалась пятеркой, и я легко учился по всем предметам. Почти вся группа состояла из приезжих девочек. С одной стороны это было приятно, но с другой, я все равно чувствовал себя инородным телом. Я по-прежнему общался со своими школьными друзьями, которые почти все поступили в институты. Ульев поступил в Политехнический Институт, где на каждом факультете были свои группы. Мы постоянно ходили туда на вечера, которые уже не походили на школьные, потому что студенческие группы играли на другом уровне. А играли группы в основном кавер-версии Beatles и Stones. До меня стали доходить слухи о легендарных группах Фламинго и Санкт-Петербург. Ходили легенды о концерте Фламинго в Политехе (Политехническом Институте) На вечера в Политех пытались просочиться внешние тусовщики вроде меня, и иногда попадать туда приходилось через окно в туалете, карабкаясь по водосточным трубам и карнизам. Как то я просочился на концерт группы Основание, и Ульев уверял меня в том, что это, на самом деле, Основание Санкт-Петербурга. Как-то раз Леша Голубев пригласил меня сходить на реальный сейшн в ДК Маяк, где играла группа Шестое чувство. И это уже не походило на танцевальные студенческие вечера в Политехе, где в основном была своя студенческая аудитория, это был настоящий сейшн, где были совсем другие люди, посвященные. И видно было, что это группа - эти люди не учатся на инженеров, это - рок-музыканты. Доступ к внешней информации тоже расширился. В каждом институте была категория людей, которые увлекались поп-музыкой, и в ней циркулировали пластинки. У Андрея Колесова был Sgt. Pepper's Lonely Hearts Club Band и пара пластинок Rolling Stones. У Ульева был Белый Альбом и Bridge Over Troubled Water Саймона и Гарфанкеля, который ему привез брат по дороге из Антарктиды. Также он привез ему настоящий джинсовый костюм. У Андрея Михайлова по прозвищу Мясо из параллельного класса были Doors и Cream. Я не мог позволить себе такой роскоши, чтобы покупать пластинки, но, хотя мой проигрыватель уже устарел, все же я иногда мог брать эти пластинки и слушать их. Откуда они возникали, понять было невозможно, но услышав один раз, я уже тогда навеки влюбился в Since I've Been Lovin' You. У Никиты Воейкова был тройной Woodstock, и мне больше всего нравилась сторона с Who и песня Wooden Ships Кросби, Стиллза и Нэша. Джимми Хендрикс пока был выше моего понимания, и прошли годы, прежде чем я его принял окончательно. Самым же главным было ощущение времени и того, что сейчас происходит нечто очень-очень важное. И самым непостижимым был Сержант, который менял представление о Beatles, казалось бы уже сложившееся раз и навсегда. Его невозможно было принять сразу. Его надо было слушать сто раз и при этом хотелось еще. Мы штудировали каждое написанное на обложке слово и, хотя еще не представляли себе, что эта пластинка уже произвела революцию во всем мире, уже подсознательно это чувствовали. Слушание этой пластинки превратилось в таинство. Невозможно было поставить пластинку и продолжать разговаривать. Мы с братом Андреем выключали свет и погружались в мир, который нам предлагали посетить наши проводники, и который для меня становился реальнее того, в котором мне приходилось жить. В Kинотехникуме разделить все это мне было не с кем. В феврале мне должно было исполниться восемнадцать, меня должны были лишить пенсии, и после нового года меня потянуло на волю. Я знал, что меня все равно заберут в Армию, и я плюнул на все и ушел. С тех пор я никогда, нигде и ни на кого больше не учился. Как-то я забрел в ДК им. Ленсовета, где была какая-то чешская выставка. В фойе стоял настоящий Juke-Box, начиненный сорокапятками. Конечно же, я изучил весь каталог. Почти вся музыка было чешской, но каким-то образом здесь оказалась одна сорокапятка Beatles -Hey Jude и одна Guess Who - American Woman. Можно было придти, опустить двадцать копеек и слушать сколько угодно, потому что сразу же собирались люди, и все по очереди ставили одну и ту же песню. Это было великолепно - в публичном месте может играть такая музыка, и ты можешь наблюдать, как все люди мгновенно реагируют и сразу преображаются. Алексей женился и уехал жить к жене, и к нам на полгода переехал двоюродный брат Павел, который всю жизнь жил за шкафами в одной комнате с родителями. Он с детства был очень дружен с Андреем, и мы стали жить одной семьей. Оставалось какое-то время до неотвратимой и уже нависшей Армии. Хотя Павел был ровесник Андрея и был на четыре года старше меня, его должны были забрать в это же время. Никита Воейков поговорил со своим отцом, и меня на месяц зачислили грузчиком на завод Измеритель, что иначе было бы не так просто, так как перед Армией меня на месяц просто не взяли бы. Я устроился как на постоянную работу и тем самым должен был получить еще и выходное пособие. Я грузил какое-то железо, мусор, ездил на городскую свалку и не могу объяснить, почему, но получал от этого огромное удовольствие. Что-то произошло, мне было абсолютно все равно, что делать, и почему-то я был счастлив. Я получил свою первую и единственную зарплату, которая благодаря пособию оказалась удвоенной, закатил отвальную и отправился в Армию.

Часть вторая.

Меня привезли в Пушкин на пересыльный пункт. Часа через три мне неожиданно объявили, что произошла какая-то ошибка, и мне придется вернуться домой до особого распоряжения - может быть, даже до следующего призыва. Это была не совсем радостная весть, поскольку я уже настроил себя на длительное путешествие во времени. Я знал, что Армия - это не просто, но надо от нее отделаться как можно быстрее. В то время я не знал, что существуют какие-то способы отмазки. Да, если бы я и знал, то все равно предпочел бы пойти в Армию, нежели косить несколько лет. Пока я ожидал окончательного решения своей участи, вдруг неожиданно материализовался мой брат Алексей. Он разведал в Военкомате, куда меня повезли, и, на своем опыте зная, что я могу застрять на пересыльном пункте на несколько дней, поехал в Пушкин. Он быстро договорился с какими-то "покупателями" - офицерами, которые съезжаются за "товаром" на пересыльные пункты, как работорговцы. И в этот же день меня уже грузили в поезд, который формировался в Закавказский округ. И еще через несколько дней путешествия я оказался в городе Марнеули, в сорока километрах от Тбилиси. Рассказывать, что такое Армия, бессмысленно. Совершенно очевидно, что это потеря времени и, может быть, самых лучших годов юности. И я очень рад тому, что для меня они прошли более-менее безболезненно. Мой несчастный брат Алексей вернулся со службы нравственным калекой, и для него Армия осталось самым главным из того, что произошло с ним. Он и по сей день празднует все милитаристские праздники. На почве алкоголизма его военный опыт принял и вовсе гипертрофированную форму. У него слились воедино остров Даманский, Вьетнам, Афганистан, и из радиста ракетных войск он постепенно превратился в десантника и разведчика, а шрамы, полученные в пьяных драках, превратились в боевые ранения. Ну да ладно, мне еще не один раз придется вспоминать своего брата в ходе этого повествования. У меня же выработался стойкий иммунитет к этой теме, и Армию я просто никогда не вспоминаю, как будто я никогда там не был. Возвращаясь лишь теперь к моему армейскому опыту, я отмечу только то, что и там я встретил много прекрасных людей. Гена Степаненко и Володя "Пачка" Свиридов из Самары и Жора Шестакович из Ново-Волынска, которые помогли мне поверить в то, что остров, на котором я очутился, оказался обитаем, и с которыми мы стали близкими друзьями. С Геной мы дружим по сей день, а недавно я узнал, что Жора Шестакович погиб в автокатастрофе. Скрасить мою изоляцию от внешнего мира мне помогли мои школьные друзья, которые писали мне обо всех новостях в области музыки. А Андрей Колесов присылал мне слова песен Beatles и Stones. Коля Марков, как и я, не стал поступать в училище и забросил занятия скрипкой. Он выбрал спорт, но в то же время пытался играть в группе Второе дыхание. Я тоже приумножил свой опыт игры на бас гитаре, играя на танцах в офицерском клубе в составе гарнизонной группы, организованной лейтенантом Славой Пинчуком, случайно и навеки связавшим себя с Армией. У нас в группе был замечательный гитарист Олег Острижнов из Ростова, который блестяще, один в один, играл It's All Over Now. Но я потерял его след.

Часть третья.

Как бы то ни было, я благополучно вернулся домой и был абсолютно свободен. Шел семьдесят третий год, мне было двадцать лет и было абсолютно все равно, что делать. Первое, что я узнал, это то, что Алексей пропил мои швейцарские часы, которые я оставил ему на хранение. К этому времени он уже успел развестись с женой и вернулся жить в родительский дом. Незадолго до моего возвращения он пьянствовал на даче и спалил времянку. Сгорело наше единственное жилье и соседские постройки. Сруб дома, который не успел достроить отец, по счастью не пострадал. Уже десять лет он стоял без окон, дверей и полов. Андрей женился, но не имел постоянной работы и перебивался случайными заработками. Все свободное время я проводил с ним и его женой Татьяной. Мы ездили на дачу, убирали пепелище и смотрели на дом, не зная с какой стороны к нему подступиться, поскольку денег не было ни копейки. Я старался переслушать всю ту музыку, которую упустил за годы изгнания, но наш проигрыватель абсолютно устарел, и мне уже не давали пластинки, боясь, что я их запилю. Время было такое, что надо было устраиваться на работу. Как-то позвонил приятель Андрея, и сказал, что на некоем Доме грампластинок, рядом с которым он живет, висит объявление, что требуется экспедитор. Мне было без разницы, а это как-то интриговало. Дом грампластинок оказался просто оптовой базой и складами фирмы Мелодия. Меня сразу же туда взяли, и моя работа стала заключаться в том, что надо было загрузить полную машину грампластинками и поехать развозить их по магазинам. Пластинки оказались очень тяжелыми, и мне в день надо было перетаскать две-три тонны - погрузить и разгрузить, но при этом можно было достаточно быстро обернуться и часам к трем, а иногда и к двум уже быть свободным. Это было не обременительно, и меня абсолютно устраивало. Была масса свободного времени. Единственным неудобством было то, что иногда надо было ехать в командировку по Ленинградской, Псковской и Новгородской областям. Иногда оно и не так плохо, но я на трое-четверо суток попадал в замкнутое пространство с водителем, и в пути не было никакой гарантии ночлега. То есть, надо было ехать и искать приют в каком-нибудь доме колхозника, либо ночевать прямо в автомобиле. Летом это было еще терпимо, можно было соорудить себе лежбище в кузове. Но ближе к осени это стало невозможно. Пару раз мне приходилось стучаться в деревенские дома, а иногда и просто сидеть в кабине с водителем, который тоже не был счастлив, поскольку, если бы я убрался, он мог бы лечь на сиденье и как-то устроиться. К тому же ему непременно надо было пить и говорить за жизнь. Это было не очень интересно. Один раз, когда мы разгружались в каком-то городке и думали, ехать ли нам дальше или заночевать на месте, водитель успел выпить бутылочку портвейна. Я этого не заметил, и мы поехали дальше. Машина была марки ЗИЛ 130, весом 5 тонн, и вел ее человек, которого я до этой поездки не видел. Он разогнался, и вдруг я почувствовал, что машину носит из стороны в сторону. Когда я на него взглянул, то ужаснулся: он был совершенно пьян и ничего не соображал. Я пытался его уговорить остановиться, но он мне говорил, что-то типа : Моряк ребенка не обидит!. Так мы проехали километров двадцать. Нам повезло, что было еще достаточно светло и что это было какая-то второстепенная дорога, так что нам почти не попадались встречные машины. Мы заночевали в каком-то доме, куда обычно за рубль пускали спать на лавке. Водитель полночи продолжал пить с "гостеприимным" хозяином, но, слава богу, под утро они оба затихли. Утром у водилы проснулся комплекс вины, и оставшиеся два дня дороги он молчал. Я стал подумывать о том, что, может быть, эта работа меня не совсем устраивает. Осенью мне предложили перейти просто рабочим на склад, и я согласился. Работа заключалась в том, что утром несколько машин надо погрузить, а после обеда разгрузить пару машин или контейнеров с товаром с заводов грампластинок. В паузах надо было заколачивать ящики, которые отправлялись поездом. Все это происходило в подвале. Коллектив состоял из нескольких теток, которые постоянно матерились. Время от времени приходили контейнеры с импортом из Восточной Европы. Это всегда было интересно, ибо там могли оказаться лицензионные пластинки. Иногда и сами польские или чешские пластинки были достаточно интересными. Так моим любимым польским артистом стал Чеслав Неман. Как работник фирмы я имел право на приобретение нескольких экземпляров и мог покупать пластинки всем своим дружкам. Это был единственный положительный фактор, в остальном это была тяжелая, изнурительная работа. Я проводил много времени со своими старыми друзьями. Мы часто виделись с Никитой Воейковым и его женой Ольгой, с которой мы мгновенно подружились. Через некоторое время наше общение постепенно свелось к тому, что, когда я приходил к ним домой, я больше говорил с Ольгой, а у Никиты всегда находились другие дела. Иногда мы с Ольгой шли гулять. Мы ходили в Эрмитаж или Академическую столовую, где в плохую погоду можно было сидеть и пить кофе. Там собирались интересные люди, Кол Черниговский и Владимир Карлович, которого звали Желтым. Может быть, Никита и ревновал, но при этом делал вид, что ничего не имеет против. У них с Ольгой явно что-то не ладилось, и я каким-то образом оказался в трещине между ними. Как-то осенью Никита уехал на картошку и на выходные я поехал навестить его в деревню Чёлово. Это был классический вариант, когда вечером все напиваются, поют песни под гитару и спят вповалку в колхозном бараке. Я не понял, зачем приехал, поскольку делать там было абсолютно нечего, и к вечеру следующего дня я решил уехать. Назад мы ехали вместе с Сэнди и Джоном, с которыми мы только что познакомились и оказались попутчиками. Они мне очень понравились и чем-то напоминали Джона с Йоко. Путь был не близок, и мы всю дорогу болтали о Beatles. Джон, родом из Сибири, был настоящим битломаном. Как мне казалось, он знал о Beatles абсолютно все, его было приятно слушать, но для этого надо было уметь его разговорить, что по началу было не так просто. Он играл на электрооргане, и мы предполагали продолжить знакомство. И уже глубокой осенью я решил зайти в музыкальную школу и навестить Анатолия Кондратьевича. Я пришел в класс, он был очень рад встрече и предложил мне посидеть послушать. Я просидел часа три, дождался, когда он закончит, чтобы его проводить и поговорить за жизнь. На меня нахлынула масса эмоций и воспоминаний. Я снова оказался в мире, с которым давно порвал, но при этом где-то оставалось ощущение, что я каким-то образом ему принадлежу. Мы разговорились, и разговор кончился тем, что он предложил мне продолжить наши занятия. Он договорился, что мне как старому ученику, которого еще помнили все педагоги, позволят свободно посещать предметы, какие я захочу, и я попробую подготовиться к экзаменам в музыкальное училище. Коль скоро это была одновременно и детская школа, и школа для взрослых, мой возраст не был критическим. Анатолий Кондратьевич достал мне виолончель и смычок (у меня не было своих), и мы стали заниматься. Я продолжал работать с 9-ти до 5-ти, потом приходил домой и занимался на виолончели. После трехгодичного перерыва пришлось начинать с самого начала, руки совсем не слушались. К тому же я продолжал надрывать их, таская коробки и ящики с пластинками. Но через два месяца я уже играл вполне сносно и мог снова участвовать в школьном оркестре. У меня уже были длинные волосы, и как-то после репетиции мы разговорились со скрипачом Никитой Зайцевым, который тоже достойно выглядел. У нас быстро нашлась общая тема - нет ли у меня последнего Цеппелина или что-то в этом духе. Он не сразу раскрылся, а как-то туманно намекнул, что он иногда играет другую музыку. Меня это заинтриговало, и мы быстро подружились. Как-то он предложил мне сходить на концерт Аргонавтов, и, когда мы пришли, я был восхищен тем, что нас запросто пропустили, а он знает музыкантов этой группы. Чуть позже мы ходили на Мифов, и через какое-то время хождение на сейшн для меня стало привычным занятием. Но мне так и не посчастливилось застать Санкт-Петербург, в котором, как выяснилось, играл сам Никита. Они в это время уже не играли вместе, а трансформировались в Большой железный колокол. Мне было чрезвычайно лестно, что я могу бывать среди этих людей. Также я уже самостоятельно ходил в Тряпку (Текстильный институт) на Землян. Как-то я случайно встретил Олю Голубеву. Оказывается она с семьей переехала на улицу Рылеева совсем рядом со мной, и я теперь мог ходить к ним с Лешей слушать музыку. К нему часто приходили гости, и совершались церемонии слушания Dark Side Of The Moon и Jesus Christ Superstar. Каждый раз это было таинство. В то время это действительно воспринималось именно так, разговаривать было невозможно, музыку можно было только впитывать. Еще когда я приезжал в отпуск из Армии, мы познакомились с Андреем Усовым, которого все просто звали Вилли. У него был теплый гостеприимный дом, и на все праздники собиралась прекрасная компания. Он очень любил показывать слайды, а потом все непременно пели любимые песни Beatles, Stones и Саймона и Гарфанкеля. У него было много пластинок, и я очень полюбил Кэта Стивенса - Teaser And The Firecat. К тому времени брат Андрей купил стереофонический проигрыватель Вегa-101, и мои друзья уже безбоязненно давали мне любые пластинки. А Сэнди подарила мне двойной сборник Beatles 1967-1970. Это была моя первая настоящая пластинка. Я продолжал работать в подвале и мечтал купить магнитофонную приставку Нота и приемник, на которые мне было никак не накопить. Но я чувствовал, что на такой работе долго не выдержу, и весной все-таки решил снова перевестись в экспедиторы. Я уже не мог сидеть на одном месте, а это давало большую степень свободы и чуть больше свободного времени. Я продолжал заниматься музыкой, постепенно увеличивая продолжительность занятий, начинал входить в ритм интенсивной работы, и меня тащило все дальше. Я подтянулся по теоретическим предметам и чувствовал некоторую уверенность в себе. За месяц до экзаменов я взял отпуск и стал заниматься по восемь часов в день. Никита Зайцев собирался поступать в Училище им. Римского-Корсакова, и я решил идти туда же, хотя Училище им. Мусоргского было совсем рядом, на Моховой. В этом был определенный снобизм, Училище им. Римского-Корсакова было при Консерватории и котировалось выше, к тому же Анатолий Кондратьевич хорошо знал тамошних педагогов и рекомендовал мне идти туда. Лена Емельянова, с которой мы раньше вместе учились, тоже училась там и уже заканчивала. Наверное все же, мое решение было ошибкой. Когда мы с Никитой встретились на консультации, он познакомил меня со своим другом пианистом Сережей Курехиным, которого он пригласил как концертмейстера. Консультация - это когда ты играешь экзаменационную программу не перед комиссией, а непосредственно перед преподавателем, который набирает класс. Как правило, после консультации он уже примерно представляет себе, кого он хотел бы видеть в числе своих учеников. Помню, мы стояли, о чем-то разговаривали, а Сергей читал ноты. Выяснилось, что они с Никитой не репетировали вместе, и он предполагал играть экзаменационную программу прямо с листа. Никто из нас не поступил. Я ни сколько не обломался, а Анатолий Кондратьевич сказал, что готов заниматься еще год, он был абсолютно уверен в том, что на следующий год я непременно поступлю, и выбрал более сложную и выигрышную программу. Я решил летом отдохнуть, а с осени снова интенсивно заняться подготовкой в училище. Я продолжал работать и как-то мне позвонила Лена Емельянова и сказала, что ей предложили играть в какой-то группе, но ей это не очень интересно и дала мне телефон некоего Толи Быстрова. Толя оказался очень импозантным и уже не очень молодым человеком, который преподавал гитару в джазовом училище и со своим учеником Юрой Берендюковым собрал фолк-группу со струнным квартетом. Я пришел на репетицию в ДК им.Капранова и сразу их устроил. Толя и Юра были хорошим дуэтом, они брали американские кантри-баллады и русские народные песни и прекрасно их аранжировали. Они строили планы сдать программу в Ленконцерт и стать профессиональным ансамблем, а я не знал, что это такое, и мне было интересно попробовать. В ансамбле были две девушки, которые играли на скрипках и пели, и все было очень стильно. Толя все время придумывал новые аранжировки для одних и тех же песен и иногда варьировал состав, приглашая по четыре скрипки и две виолончели. Все девушки непременно должны были петь и уметь двигаться, но с составом все время происходила какая-то чехарда, кто-то все время приходил и уходил. У моего друга Андрея Колесова была кузина Таня Балашова, которая училась в нашей школе и была на год младше нас. Она мне очень нравилась, но за годы учебы в школе мы толком не успели познакомиться и, тем более, подружиться. Как-то я увидел ее по телевизору, поющей в каком-то ансамбле (это оказался ансамбль Александра Розенбаума). Я решил попробовать пригласить её в Акварели и позвонил Андрею. Таня пришла на репетицию, и было видно, что ей не очень нравится эта музыка, но она согласилась попробовать. У Толи Быстрова намечался юбилей, он пригласил весь оркестр и устроил что-то типа презентации. Но из этого получилось нечто невразумительное, я быстро напился и даже не заметил, как Таня ушла. Я чувствовал себя крайне неловко и больше не решился ей позвонить. Как-то на репетицию кто-то привел Ольгу Першину, которая пела ангельским голосом, и все говорили, что она поет, как Джоан Баез. Она держалась очень независимо и пришлась не ко двору, но мы с ней познакомились. Когда все девушки разбежались, я пригласил играть на скрипке своего друга Колю Маркова. С осени я продолжил занятия с Анатолием Кондратьевичем. И в это же время Юра Берендюков договорился раз в неделю играть сокращенным составом в баре Нектар. Там было совсем мало места перед стойкой. В это место люди покупали билеты и ходили на полуторачасовой сеанс дегустации. Это считалось круто. Мы попытались сыграть раза три. Я разучил As Tears Go By и пытался петь, одновременно играя на виолончели. В это время, продолжая работать экспедитором, я поехал в командировку в Кириши. Это командировка была хороша тем, что не надо было ночевать, а можно было обернуться за один день. Но по дороге туда, в нескольких километрах от Киришей, наша машина поскользнулась на глине, нас на скорости восемьдесят километров выбросило в кювет, и мы перевернулись. По счастью, мы с водителем остались живы, только я ударился и сломал кисть на левой руке. Руку на полтора месяца заковали в гипс, и мне пришлось оставить все свои музыкальные занятия. Гипс сняли только в декабре, и я стал ходить на лечебную физкультуру, пытаясь разработать руку. Анатолий Кондратьевич был очень расстроен, поскольку надо было начинать учиться с самого начала: я совсем не мог играть. Пока я был на больничном, я решил, что, как только поправлюсь, то непременно уволюсь из Мелодии. Когда я был еще в гипсе, Леша Голубев предложил мне съездить к одному загадочному человеку - Коле Васину. Он был не просто битломаном, а хранителем музея Beatles. Мне было любопытно, но когда мы приехали, это превзошло все мои ожидания. Все пространство полутемной комнаты было совершенно заполнено плакатами и портретами Beatles, а в углу стоял манекен, похожий на Ринго. Сидели какие-то люди и рассматривали огромные альбомы, и очень громко играла музыка Beatles. Хозяин оказался очень радушным человеком и сразу же напоил нас чаем. Было очень тесно, сам он жил под потолком на палатях, на которых было написано : Господа, давайте рухнем в клёвость!. Но самым притягательным для меня было то, что у него были все пластинки Beatles и сольные альбомы. А пластинка Джона Леннона - Live. Peace in Toronto была с дарственным автографом. Когда я попросил Колю, можно ли взять что-нибудь почитать, он легко дал мне перевод книги Хантера Дэвиса The Beatles - The True Story, рекомендация Леши Голубева была лучшей гарантией. Я мгновенно прочел эту книгу, мечтая о том, что скоро смогу поехать ее вернуть и снова оказаться в этом месте и взять почитать что-нибудь еще. Я стал частым гостем этого дома, перечитал все, что только можно было прочесть о Beatles и познакомился с массой замечательных людей. Сразу после наступления семьдесят пятого года, когда я только-только начал разыгрываться, Акварелям предложили сыграть в студенческом клубе Эврика. Я попросил джинсовую куртку у Вовы Ульева и поехал на свой первый сейшн. Из-за какой-то недоговоренности не приехали ни Толя Быстров, ни девочки-скрипачки, и мы вынуждены были играть в сокращенном варианте с Юрой Берендюковым и Колей Марковым. В комнате, которая служила гримерной для всех участников, сидели два парня, которые просто так пели Теll Me What You Seе, один из них был очень юным, в белой рубашке и круглых очках. Они мне сразу понравились, и мне стало любопытно, что они играют на концерте? Но настал мой черед выходить на сцену. Всех очень удивило сочетание наших инструментов, и нас приняли очень хорошо. Среди всего прочего мы играли песню Нила Янга - Helpless и песню Пола Саймона - Was A Sunny Day. Многие потом подходили и рассматривали мой диковинный инструмент. Я был чрезвычайно горд и от перевозбуждения плохо понимал, что происходит вокруг. Когда подошла очередь тех ребят, я был в зале и старался внимательно следить за их выступлением. Мне очень понравился голос их гитариста и, хотя они пели на русском, это почему-то совсем не резало уха, а в середине одной песни, которую они пели по-английски, на сцену вдруг вышел человек, сел за барабаны, очень эффектно вступил и после окончания загадочно исчез. Я решил, что это было так и задумано. Они называли себя Аквариум. Также выступала группа Ну, погоди!, в которой гитарист играл еще и на скрипке. Больше я ничего из этого концерта не помню. На обратном пути в метро мы ехали вместе с Васиным, который был искренне удивлен тем, что, оказывается, я играю на таком инструменте. Через месяц сейшн был в Доме композиторов. Там проводились Музыкальные среды, на которых музыковед и композитор Абрам Григорьевич Юсфин увлекательно рассказывал о самой разной музыке народов мира и иллюстрировал рассказ записями. Так вот, в одну из клубных сред он организовал концерт, на который пригласил радикальные группы Россияне, Большой Железный Колокол и, в качестве представителей другого крыла, - Акварели. Это был беспрецедентный случай, когда в стенах святая святых ставился такой эксперимент. Он вызвал большой интерес, была масса народу, и попасть туда было почти невозможно. На концерте была Сэнди со своим новым приятелем Иваном Кузнецовым. Мы играли расширенным составом с полной струнной группой и в две виолончели. После выступления групп была очень горячая дискуссия о правомерности той и другой музыки. Слово давали музыкантам, и все было очень эмоционально. Когда страсти улеглись, встал тот парень из Аквариума, который у них пел и играл на гитаре, и поздравил всех собравшихся с днем рождения Джорджа Харрисона. После этого все разговоры были бессмысленны. Мы потихоньку возобновили занятия с Анатолием Кондратьевичем, но времени до экзаменов уже оставалось мало, и мы не стали приниматься за новую программу, а решили восстановить старую. Но время шло, я уже не работал месяца два, и пора было куда-то устраиваться. Одна моя школьная подруга, Марина Гирс, предложила мне работу грузчиком в Университете, за нее платили 70 рублей, зато работать надо было через день часов до трех-четырех. И, хотя моя рука еще не очень окрепла после перелома, я согласился. Меня это абсолютно устраивало по времени. Таким образом получалось, что одну неделю я работал три дня, другую - два. Место работы было в сарае во дворе Филфака (Филологического факультета Университета). Как обычно, нужно было что-то поднести, перенести, куда-то за чем-то съездить. В остальное время можно было сидеть и читать книжки. Ко мне заходили знакомые, которые там учились. Как-то зашла Сэнди и принесла мне пленку с альбомом Аквариума. Я пошёл к Леше Голубеву, и мы вместе с его сестрой Ольгой и Мариной Гирс слушали эту запись. Качество было чудовищное, Леша сказал, что это полный бред, но меня запись почему-то задела. Мне хотелось еще раз послушать то, что оказалось альбомом Искушение Святого Аквариума. Я никак не мог сформировать свое мнение, и мы долго говорили на эту тему с Сэнди. Через несколько дней она позвонила и сказала, что, если я хочу, то могу пойти с ней на день рождение к Ивану Кузнецову, там будет тот самый парень из Аквариума - Боб Гребенщиков. Я согласился, и в означенный день мы с Сэнди пришли к Ивану. Нас не нужно было особенно знакомить, мы узнали друг друга, и Боб приветствовал меня словами : Простите, Вы не ударник у Землян? Мы весь вечер о чем-то говорили, он рассказал, что учится на Примате (Факультет прикладной математики Университета), но сейчас в академке и абсолютно свободен, и на следующий день он пришел ко мне. У меня было акустическая гитара Cremona, на которой я уже освоил азы. Боб взял гитару, спел несколько песен и тут же предложил мне попробовать сыграть что-нибудь на виолончели. Для меня это было неожиданно. Я уже имел опыт игры в Акварелях, но там Быстров писал все аранжировки, и я просто играл по нотам. Я не был уверен, получится ли что-нибудь. Первая песня, к которой мы прикоснулись, была Апокриф. Я не уверен, что в первый же день все сразу получилось, но мы стали заниматься этим почти ежедневно. Группы, как таковой, на этот момент не существовало. Боб рассказывал мне всю историю про то, как они на Примате записывали альбомы, про замок (Михайловский) и про театр Горошевского, показывал фотографии спектакля Метаморфозы положительного героя по пьесе Джорджа, и о том, что после премьеры на Примате он ушел из театра. А Дюша скорее всего играть в группе больше не будет, поскольку решил стать актером. Через несколько дней они все-таки зашли ко мне вместе с Дюшей и спели мне несколько песен из тех, что я уже слышал на записи. Но Дюша потом исчез и больше не появлялся. Потом мы познакомились с Михаилом и Маратом. Я пока ничего не понимал, мы продолжали наши музыкальные изыскания, и через некоторое время я вдруг обнаружил, что получил приглашение присоединиться к группе. Это было странное ощущение. Я сразу же сообщил Быстрову, что выхожу из состава Акварелей.

Часть четвертая.

Вечерами мы встречались в Сайгоне, а потом шли гулять, и Боб посвящал меня во все ритуалы: куда можно идти курить после выпитой чашки кофе - в пятьдесят третий или в висячий садик, или куда еще. Я не курил, но мне было чрезвычайно интересно все это изучать. По дороге в Аббатскую (кафе на углу Литейного и Некрасова) можно было зайти покурить в Сен-Жермен (сад двора на Литейном,46). А из Аббатской надо было идти в Замок, а вечером можно было пойти к Киту. Кит, сын режиссера Михаила Ромма, произвел на меня сильнейшее впечатление. У него была совершенно поразительная внешность, орлиный нос и очень красивый голос. Дома у него всегда было полно народу, а иногда устраивались поэтические чтения. Он был постоянно окружен экзальтированными актрисами. Иногда он пел Окуджаву. Окуджаву я не любил, но мне всегда было интересно послушать, как Кит говорит. Я продолжал работать и готовиться к экзаменам. Как-то прибежал Боб и сказал, что надо ехать в Таллинн, там на фестивале детских фильмов показывают Субмарину. Но, как на грех, в сырую весеннюю погоду я застудил себе ячмень на глазу, который совершенно заплыл, а здоровый настолько слезился, что я вообще ничего не видел. Боб с Маратом, Михаилом и Родионом уехали без меня. Я очень расстроился, мне очень хотелось делать все то, что делают мои новые друзья. Дня через три они вернулись совершенно отъехавшие и рассказали, что каждый день они приходили в пустой кинотеатр, покупали билеты сразу на несколько сеансов, ложились на первый ряд и смотрели Субмарину до тех пор, пока не покидали силы. Я завидовал им черной завистью. Примерно в это время был концерт Аквариума на Примате, и так получилось, что на концерт группы, которую я уже мог считать своей, мне пришлось лезть через забор и в окно: при входе требовали студенческий билет, потому что группа играла на вечере факультета. В группе было трое: Боб играл на двенадцатиструнной электрической гитаре, Михаил на басу, а на барабанах играл Клаус. Он был хорошим барабанщиком, но остальные с ним почему-то совсем не общались. Я был в полном восторге, это был один из интереснейших концертов, которые я видел на тот момент времени, да и, пожалуй, долгое время после. Но после этого гитару у Боба сразу же украли. В это же время в кинотеатре Великан пошло Зеркало Тарковского, никто ничего не понял, но мы все ходили по несколько раз и бурно обсуждали, я же предпочитал помалкивать. Это было удивительно приятно, мы встречались в Сайгоне, решали пойти в кино, и тут же к нам примыкали попутчики, и мы шли целой компанией. Чуть позже пошел Оh!Lucky Man. Это было уже другое дело, и там не надо было ничего обсуждать - это был кайф в чистом виде. Саундтреком к фильму была музыка Алана Прайса из Animals, который время от времени появлялся на экране со своей группой. Мне было непонятно, как они добивались такого звучания: все, казалось, играется очень легко, но с колоссальным драйвом. За группой можно было наблюдать, как будто они просто репетируют, и их никто в этот момент не снимает, просто ты как-то оказался рядом. Не было никакого чуда, но, вместе с тем, это и было чудом. Меня восхитило, что эти люди просто путешествуют и спят прямо в автобусе. Это не выглядело надуманным для фильма - это была модель того, как должна жить группа. С тех пор у меня появилась так и не осуществившаяся мечта путешествовать со своей группой на своем автобусе. Но мы жили здесь, и мы жили не хуже, только чуть-чуть по другому. По крайней мере, у меня было очень важное ощущение, что я не играю в группе, а живу в группе, и это те люди, вместе с которыми мне очень легко. Я и раньше был достаточно легким человеком, но в тот момент, я чувствовал, что абсолютно счастлив, что я ничего не хочу достичь. Все уже есть. Мне хотелось поделиться своим счастьем и познакомить своих новых друзей со старыми. Я познакомил Боба с Колей Марковым, и мы даже попробовали поиграть вместе, но я видел, что они не чувствуют друг друга. Правда, мы даже успели срепетировать несколько песен и предполагали выступить на фестивале, который должен был быть во ДК им. Ленсовета второго мая. Должен был играть Санкт-Петербург, группа За, и мы. Иногда обычные сейшена назывались фестивалями, что было очень приятно. Конечно же, мы все мечтали о своем Вудстоке, как наивысшей форме единения людей. Так вот, придя в ДК им. Ленсовета в означенное время, мы вдруг обнаружили таковой закрытым, и постепенно собралось человек двести очень живописного народа. Никто ничего не понимал, но было очень тепло, и все расслабленно ждали непонятно чего. Те люди, которые все это организовали, пытались выяснить что-то у администрации. Те же, кто отменил фестиваль, уже стали пугаться своих действий - были майские праздники, а тут какая-то демонстрация. Наконец появились некие чиновники и сказали. что все равно ничего не будет, и пора расходится. Ребята из группы За играли на танцах в Ольгино и предложили всем поехать к ним, в местный Дом культуры, где есть аппарат, и сыграть там. Толпа немного поредела, но оставшиеся двинулись в сторону Ланской и кое-как добрались до Ольгино. Когда же человек сто доехало до Дома культуры, и уже кто-то стал настраиваться, из города приехали те же люди на Победе и отключили электричество. Так я узнал, как выглядят комитетчики. Делать было нечего, и все побрели на залив. Когда мы шли через поселок, местные жители дико озирались на нас из своих огородов. Какие-то молодые люди побросали лопаты и пошли за нами. Мы расчехлили инструменты и вместе с Бобом и Колей Марковым решили поиграть. Мы играли, сидя на каких-то ящиках, а вокруг нас возлежали люди. Кто-то, засучив штаны, бродил по воде. Это был настоящий рок-фестиваль. Таким оказалось мое первое выступление в этой группе. Накануне, первого мая Боб пришел ко мне, мы расстелили на балконе какие-то циновки, вытащили колонки, и включили на полную мощность Revolver. Это было чрезвычайно приятно, раньше я никогда не позволил бы себе такого, но тут это было чем-то само собою разумеющимся. Самое интересное, что моя мама нисколько не была против. Она вернулась из церкви, к ней зашла какая-то подружка и они сидели на кухне и пили чай. Девятого мая мы все поехали в Горьковское на дачу к Кате Заленской, подруге моего школьного друга Андрея Колесова. Нас было человек десять. Мои друзья написали транспарант: Привет участникам рок-фестиваля!. Мы взяли с собой инструменты и собирались поиграть. Девушки приготовили какой-то еды, и мы устроили "праздничный" обед, в то время мы еще ничего не пили. Когда мы сидели за столом, по улице проходила пьяная компания аборигенов. Вдруг они остановились и зашли на участок, с ними была большая овчарка. Мы почувствовали недоброе, но надеялись, что они уберутся. Это было нелепо: мы сидели у себя дома, за забором, и вдруг кто-то вторгся в наше пространство. Один из них сел за стол, а другой стал приставать к девушкам. Файнштейн пытался как-то это уладить и попросил ребят уйти. Но они естественно зацепились и началась потасовка. Собака оказалась умнее, она никого не кусала, а только носилась вокруг и лаяла. Мне никогда не приходилось драться по серьезному. Я подбежал к поленнице, схватил какой-то дрын и наотмашь ударил одного из пришельцев прямо по лицу. Он заорал, и им пришлось отступить. Уходя они пригрозили, что спалят наш дом. Нас всех трясло, и мы не знали, что делать. Когда, наконец, стало смеркаться, мы решили, что надо уезжать. Мы собрали инструменты и двинулись на станцию. И, только завернув за угол, мы наткнулись на эту компанию, которая нас караулила. Их уже было человек пятнадцать. Похоже, что на этот раз нам бы не удалось отделаться. Навстречу вдалеке ехала машина, и вдруг, когда она подъехала, то оказалось, что это милиция, и все стали разбегаться, но нескольких человек поймали, среди них были наши обидчики. Оказывается, они весь день куролесили по поселку и кого-то избили. Весь поселок восстал, кто-то съездил в Рощино и вызвал милицию. На наше счастье, она как раз ехала по этому вызову. Этих идиотов судили и дали года по три. Становилось тепло. Продолжая работать в Университете, я приходил туда, забирался на крышу сарая посреди двора Филфака, раскладывал одеяло, раздевался и ложился с книжкой загорать. Это было кощунственно. Во двор выходили окна аудиторий, в которых учились мои сверстники студенты. Через некоторое время моей начальнице зав. складом поставили на вид, что поведение ее рабочих мешает учебному процессу, и меня согнали с крыши. Мне предстояли экзамены в училище, но я уже не смог заниматься по восемь часов в день, а отыгрывал четыре-пять. Все же я решил сделать еще одну попытку и попробовать поступать. Мне еще не был положен отпуск, но я договорился с одним мужиком, что, коль скоро мы работаем через день, то он отработает за мою заработную плату каждый день, и на месяц я опять включился в занятия. Но, когда я пришел на консультацию играть экзаменационную программу, педагог посоветовал мне не терять время на сдачу экзамена, уверив меня, что я не поступлю. Я позвонил Анатолию Кондратьевичу и сказал, что больше никуда поступать не буду, и пообещал, что осенью верну инструмент в музыкальную школу. В то время все было очень структурировано. Те, кто ходил в Ольстер (кафе на улице Марата, возле метро Маяковская), собирались на Казани (Казанский собор) Это была более мажорная тусовка. Те же, кто ходил в Сайгон, собирались в Замке. Начиналось лето, мы сидели на ступенях Замка и изобретали какие-нибудь игры. Боб почти всегда был с гитарой и что-то напевал. В это время началось всеобщее увлечение фрисби. Боб играть не любил и изобрел альтернативную игру "военное фрисби". Условия игры были таковы: он брал дубину, и в то время, как другие играли, он орал дурным голосом и этой дубиной пытался сбить пролетающую над ним тарелку. Я же купил приемник Рига в деревянном корпусе и, приделав к нему лямки, все-время таскал с собой. В нашей компании были две сестры Липовские, и я очень подружился с младшей Наташей, которую звали Сюсей, а Боб дал ей еще одно имя Child. Боб немного грустил, поскольку только что расстался со своей подругой Леной Поповой, о чем я тоже жалел, потому что она мне очень нравилась. Я уже много раз слышал историю о театре Горошевского, который начинался на этих ступенях, и как-то уже в июне мы с Бобом сходили в кинотеатр "Космонавт" на премьеру спектакля Невский проспект по Гоголю. Я не совсем понял происходившее, до этого времени я с театром почти не сталкивался, но впечатление от спектакля было очень сильное. В особенности мне понравились Дюша и Джордж, и я был приятно удивлен, увидев Курехина., Мы постоянно ездили на залив на остров Сэйнт-Джорджа. В то время это была самая безлюдная и дикая зона между Солнечным и Куроротом. Боб рассказывал, что этот остров открыл Джордж, который любил там сидеть на дереве. Там уже тогда существовала колония нудистов, которые голыми прятались в дюнах, а когда шли к заливу купаться, то одевались. Мы там тоже застолбили зону и расположились своей компанией. Конечно же, я никогда не брал туда виолончель, но Боб и там был с гитарой. Мы брали с собой ноты и слова песен Beatles и обычно сидели разбирали их и напевали. Почти всегда с нами ездили Родион с Майком. В то время существовала такая категория, как рок-интеллигент, и они оба прекрасно под нее подпадали. К сожалению, со временем таких встречаешь все реже и реже. Майк был прекрасно эрудирован в области рок-музыки и был особенным авторитетом по части Марка Болана. Родион ставил опыты над собственной психикой посредством пятновыводителя Сополс (который вошел в обиход как банка). Боб говорил, что это сильнейшее психотропное средство, полный аналог заморского ЛСД. Я с безмерным уважением относился к жизненному опыту других людей, но в то время сам попробовать не решался. Мы часто ходили к Володе Кавери. У него была огромная коллекция пластинок, которую он каждое лето пополнял, привозя новые пластинки из Венгрии, где он учился. У него я впервые услышал Дэвида Боуи, о котором я раньше ничего не слышал. Ощущение было двойственное. С одной стороны, это было чрезвычайно музыкально и интересно, но иногда меня пугал его голос и отталкивал его сценический имидж. Это был явный перехлест. Мне всегда больше импонировал естественный облик музыкантов, и потребовалось время, прежде, чем я этого человека принял окончательно. Уже осенью мы поехали к Велобосу, другу Боба, который жил на Удельной, послушать новый альбом Дэвида Боуи - Young Americans в программе Ваш магнитофон. Это был беспрецедентный случай, когда по советскому радио мы могли услышать то, чего еще никогда не слышали. Мне очень хотелось познакомить Боба с Колей Васиным. Когда мы с Сюсей и Бобом поехали к нему на Ржевку, Боб покрасил лицо в белый цвет. Пока мы ехали на трамвае, люди дико озирались на него, но реакция Коли была еще более неприязненной. Дружелюбного общения не получилось. В конце лета прошел слух о рок-фестивале в Лиепае. Я уже слышал о том, что в Эстонии, где-то в Лиепае, были настоящие рок-фестивали на открытом воздухе, где собиралось по несколько тысяч человек. Мы все по прежнему бредили Вудстоком и собирались поехать туда автостопом. Мне еще не был знаком такой способ передвижения, но Боб и Михаил уже неоднократно ездили в Прибалтику. Прибалтика считалась Землей обетованной, и там все было очень прогрессивное. Я уволился из Университета и собрался в путешествие. Единственными вещами, которые я взял с собой, были зубная щетка, смена белья и свитер, которые умещались в противогазную сумку, и еще было десять рублей. Я не стал дожидаться, когда все соберутся, и решил ехать самостоятельно. Я отправился к знакомым в Красное Село. Там я встретил попутчицу, некую Джейн из Москвы. С рассветом мы вышли на дорогу и ранним вечером без особых приключений добрались до Таллинна. Я слышал про хипповую горку и мечтал на ней оказаться. Но, когда я туда пришел, то. я не знал, что там делать, пока не встретил нескольких знакомых из Ленинграда. Я примкнул к ним в поисках ночлега, и мы переночевали в каком-то разваленном доме. На следующий день мы скооперировались с Сашей Теребениным и поехали дальше. Вдвоем путешествовать легче, но было воскресенье, и мы застряли на полпути в Ригу. У нас оставалось три рубля на двоих. Я настраивался на две недели путешествия, но этого явно было мало, и мы решили вернуться в Таллинн. Там мы переночевали в мастерской какого-то художника, и я собрался ехать в Ленинград. Но выяснилось, что все только еще раскачиваются, и мне надо было быстро собираться с силами и снова ехать. Мы скооперировались с Файнштейном и поехали прямо в Ригу, договорившись встретиться с Бобом, его новой подругой Татьяной и Родионом во Пскове, а с остальными - прямо в Лиепае. Мы подготовились немного лучше, а Файнштейн взял несколько банок Сополса. В середине первого дня нашего путешествия, где-то между Лугой и Псковом, у нас случился казус. Мы ехали на бензовозе с присущим ему соответствующим запахом. Вдруг мы почувствовали, что к запаху бензина стал примешиваться знакомый запах Сополса. Михаил полез в рюкзак и обнаружил, что одна банка открылась и пропитала весь свитер. Мы сделали вид, что как будто ничего не произошло, но, когда водитель, доселе хранивший молчание, вдруг раздухорился и стал гнать какую-то ерунду, мы решили, что нам пора выходить. На прощание водитель принес извинения за то, что сегодня особенно сильный запах бензина. Еле сдерживая смех, мы с Михаилом вышли и расположились сушить свитер: с таким запахом нас больше никто бы не взял. Вечером мы все встретились во Пскове и в поисках ночлега пошли в местный Кремль. Двор Кремля, густо заросший травой, представлялся подходящим местом, мы разбили лагерь и расположились на ночлег. Михаил открыл Сополс, и вся ситуация теперь располагала к тому, что пришел и мой черед попробовать, что это такое. Но первый опыт, чуть было не оказался последним. Боб расслабленно перебирал струны гитары и что-то напевал. Мы вполголоса переговаривались, пытаясь проникнуться моментом, но через некоторое время опустился туман, и стало холодно. Кремлевская стена по всему периметру венчалась узеньким козырьком, и мы решили подняться по внутреннему балкону на эту стену и впотьмах легли спать гуськом прямо под этим козырьком, который создавал иллюзию крыши над головой. Какое-то время как будто бы стало теплее, но часа в четыре утра мы все синхронно проснулись. Уже светало, и то, что мы увидели заставило нас содрогнуться: мы лежали на стене, которая обрывалась метров на двадцать вниз. Мы спали на краю пропасти. Мы не смогли унять дрожь и спустились в город, зашли на какой-то чердак и улеглись прямо на куче шлака. Когда утром мы выползли на свет Божий к реке помыться, то являли собой очень странную картину. Мы двинулись дальше и потом встретили Боба с Татьяной уже под Ригой в Елгаве. Мы вместе устроились на ночлег в стогу сена, но потом разъехались и совсем потерялись. Дня через три, когда мы с Михаилом добрались до вожделенного Лиепае, то выяснилось, что никакого фестиваля не будет. На месте стрелки, на лужайке у Почтамта, мы встретились с Майком, Родионом и Сэнди. Мы немного потусовались, Майк собирался ехать дальше в Калининград, а мы отправились домой. Назад я поехал с Сэнди, а Михаил с Родионом. Мы вернулись домой, и я был рад, что приобрел такой опыт. Мне очень импонировала идея хиппи, у нас были длинные волосы и юношеские бороды. Но, наверное, все-таки мы таковыми не были. Мы вели оседлый образ жизни и что-то делали. Мы были музыкантами. Но просто расслаблено жить было невозможно. За неимением других альтернатив, я снова устроился экспедитором на Мелодию. Михаил закончил Инженерно-экономический институт, и его должны были забрать в Армию. Пока у меня оставалась казенная виолончель, которую мне нужно было вернуть в музыкальную школу, но надо было что-то изобрести и как-нибудь изловчиться купить свою. Когда я еще работал в Университете, то слышал, что там есть свой камерный оркестр, и я хотел туда устроиться, рассчитывая, что смогу получить казенный инструмент. Но весной оркестр не репетировал. Я пришел к дирижеру, и он сказал мне, что не имеет значения, работаю я или учусь в университете, оркестр любительский, и, если я хочу, могу приходить. Приходить надо было с осени. И, хотя я к этому времени из Университета уволился, с осени я стал играть в оркестре. Инструмента у них не оказалось, и я договорился с Наташей Галебской, которая тоже занималась у Филатова, что время от времени могу брать инструмент ее матери, тоже бывшей виолончелистки. Мы стали репетировать, мне очень нравилось, и я очень привязался к дирижеру Григорьеву. Он сказал, что если я надумаю поступать в Училище им. Мусоргского, то он мне составит протекцию. Но было уже поздно, систематические занятия я прекратил раз и навсегда. Хотя можно было пожалеть, что я сразу не стал поступать именно в это училище, а пошел в Училище им. Римского-Корсакова. В это время мы репетировали втроем с Бобом и Михаилом. После очередного концерта с Мифами в школе на улице Плеханова мы препроводили Михаила в Армию. Чуть позже, на сейшене с Россиянами в спортивном зале школы на 16-й линии, мы с Бобом играли вдвоем. Как ни странно, это было вполне уместно, и, более того, нас очень хорошо принимали. Боб искал возможность записать новый альбом, и я позвонил Якову (его фамилию мне не удалось вспомнить), с которым познакомился еще в период сотрудничества с Акварелями. У него была домашняя студия, которую он построил на основе переделанного магнитофона Юпитер. Я познакомил их с Бобом, и мы сразу попробовали записать несколько песен. К сожалению, микрофон был один, и возможности студии не позволяли делать наложения. К моменту записи мы уже имели сделанными несколько песен и предполагали играть вместе, но по чисто техническим причинам этот альбом получился сольным альбомом Боба, который получил название С той стороны зеркального стекла. Перед этим мы сходили на премьеру спектакля театра Горошевского Сид, как обычно с Дюшей в главной роли. Премьеру давали в жилконторе на 9-й линии Васильевского острова. Мне опять очень понравилось, и я неожиданно обнаружил, что Дюша играет на флейте. Лейтмотивом всего спектакля была песня Под небом голубым, которую блистательно пел Леня Тихомиров. На Боба же это произвело настолько сильное впечатление, что он потерял самообладание и после спектакля, пообщавшись с Эриком, решил вернуться в театр. Я не совсем понимал этот ход, но у меня не было выбора, и я последовал за ним. Мне очень нравились все эти люди, но я был немного другой, и потребовалось время, пока меня приняли как своего. Дюша, который все это время находился под сильнейшим влиянием Горошевского, очень обрадовался такому воссоединению, поскольку длительное время Эрик внушал Дюше, что у него незаурядный актерский талант и что Аквариум - это не серьезно, и что алфавит начинается с буквы Б (уже тогда буква А с кружочком была символом Аквариума). Мы стали ходить на репетиции театра. Эрик настаивал на том, что мы все должны регулярно заниматься и всецело подчинить себя театру, а музицировать можем, только имея в виду музыку к спектаклям. Вскоре, после окончания театрального института, Эрик по распределению уехал в Пермь и оставил театр на попечение Юры Васильева. Труппа не приняла нового режиссера, но я еще толком не успел узнать Эрика, и Юра мне очень понравился. Хотя я так и не понимал, зачем мне все это надо. Через некоторое время, начались какие-то проблемы с помещением в жилконторе, и театр вылетел на улицу. Я не помню, по какому поводу всем нужно было где-то встретиться и что-то обсудить, и я предложил пойти ко мне. В мою двенадцатиметровую комнату пришло человек двадцать. Дюша постоянно мотался в Пермь к Эрику, привозил оттуда тезисы, что и как нужно правильно делать, и пытался претворять их в жизнь. Наступление семьдесят шестого года мы справляли у сестер Липовских на Киевской улице. Было очень радостно и торжественно, мы пели Happy Christmas Джона Леннона, и я как-то неожиданно напился и выпал в осадок. Вскоре после Нового года мы поехали к Коле Васину, у которого встретили Ольгу Першину. Оказалось, что она тоже живет на Ржевке, недалеко от Коли в деревянном доме на Беломорской улице. Она пригласила нас непременно придти к ней в гости. Мы попили чаю, и вдруг нам пришла в голову мысль сделать концерт в день рождения Джорджа Харрисона. Мы пошли к Коле и изложили ему эту идею. Он воодушевился, и мы стали активно готовиться. Чуть позже мы договорились с Мишей Воробьевым, который держал аппарат в клубе кондитерской фабрики на Тухачевсеого, что мы можем там порепетировать. Это было очень важно, поскольку до сих пор мы репетировали дома, и во время редких выступлений я мог подзвучить свой инструмент только с помощью микрофона, но, поскольку в то время мониторы еще не были изобретены, я почти себя не слышал. Никогда нельзя было предсказать, какой будет аппарат и какой будет звук. Тут же мы имели возможность выстроить звук и петь в микрофоны на три голоса. Мы выбрали If I Needed Someone и It's All Too Much и стали их репетировать. Пожалуй, это был единственный период в истории группы, когда мы имели возможность петь в микрофоны во время репетиций и пытались добиться слияния трех голосов. После этого, в течение нескольких лет, мы репетировали в основном дома и голосами не занимались, а просто выстраивали партии подпевок, и в таком виде они оставались до концертов. Безусловным хитом в нашем исполнении стала Be Here Now. Мы впервые играли с Дюшей, и так неожиданно образовалось то, что впоследствии получило определение акустический Аквариум. Именно в это время появился стиль и звук этой группы. Несколько песен мы сделали с Ольгой, а на перкуссии к нам присоединился Майкл Кордюков, многоопытный барабанщик, который к этому времени переиграл чуть ли не во всех топовых группах города. 25 февраля в Институте им. Бонч-Бруевича состоялся первый Битлз-праздник. Наверное, сейчас это звучит наивно и немного кукольно. Но в то время это было ощутимой победой и акцией, которая выводила самодеятельную музыку на концептуальный уровень. Впервые, у музыкантов, которые жили разрозненно, появилась объединяющая всех идея. Незадолго до этого случился день рождения и у меня. Я почти никогда не выделял этот день среди других, но Боб сказал, чтобы я вечером непременно приезжал к сестрам Липовским на Киевскую улицу, только просил не опаздывать. Ничего не подозревая, я приехал в означенное время и был удивлен, что на мой звонок никто не открыл. Но дверь была чуть-чуть приоткрыта, и я заглянул в коридор. В полной темноте горели свечи, и, когда я сделал шаг, зазвучала Across The Universe в интерпретации Дэвида Боуи, и из темных проемов дверей стали вылетать разноцветные шары. Я так и стоял совершенно "ошарашенный", а когда включился свет, вся квартира оказалась полна людей. Я был очень растроган, такого направленного проявления любви и внимания мне не приходилось раньше испытывать никогда. Среди гостей был Жора Ордановский, который напился и восклицал: Друзья, ударим по хлебам!, и бил кулаком в миску с салатом. Он отвешивал мне комплименты, склоняя меня играть мужественную музыку с Россиянами, а не размазывать сопли с этими эстетами. В это же время, репетируя с университетским камерным оркестром, мы выступили в Университете и в Капелле. Концерты были с матерыми солистами Борисом Гутниковым и Михайлом Вайманом (в родстве с Биллом Уайманом он не состоял, поскольку настоящая фамилия Билла - Перкс). Я был в восторге. Хоть оркестр был любительским, все равно был некоторый класс. Мне очень нравилось играть, и шел разговор, что осенью нам предстоит поездка в Германию. Это было заманчиво. Не помню почему, то ли первый раз все рано закончилось, и не все успели сыграть, но через какое-то время в Клубе фабрики им. Крупской Васин опять устроил празднование дня рождения Джорджа Харрисона, на котором мы с удовольствием выступили. Конечно же, мы не переставали репетировать и наши собственные песни. Все песни сочинял Боб, но, когда мы начинали их играть вместе, они становились нашими (но это категории другого времени - в то время мы были равны абсолютно во всем, и не было оснований считать по-другому). Когда мы прослышали, что в Таллинне будет рок-фестиваль, то решили непременно туда поехать. Нас никто не приглашал, но мы взяли инструменты и поехали вчетвером Боб, Дюша, Майкл и я. С Бобом поехала его подруга Наташа Козловская. К сожалению, эта поездка накладывалась на концерт с камерным оркестром, и мне пришлось выбирать. Я сделал выбор, и потом мне было стыдно возвращаться в оркестр. Каким-то образом нам перед отъездом удалось купить Бобу двенадцатиструнную акустическую гитару. В Таллинн мы явились на день раньше фестиваля, и нам категорически заявили, что уже поздно, что группы проходили предварительный отбор, и что на фестивале уже играет ленинградская группа Орнамент. Но нас не выгнали, а сказали, что помогут нас разместить в гостинице, и дали контрамарки на все дни фестиваля. Это уже было хорошо. Правда, Майкл собрался и уехал в Ленинград. Вечером была какая-то встреча в дискотеке. Нам было нечего делать, и мы пошли. За соседним столиком сидели ребята из Машины времени, которые активно пили и пытались ухаживать за Наташей Козловской. Это послужило поводом для нашего знакомства. Также там был интересный человек Хейна Маринуу, который снимал на кинопленку музыкальные программы с финского телевидения, отдельно писал звук, а потом показывал эти фильмы в дискотеках, синхронизируя звук с изображением. Мы просидели полночи и были потрясены, увидев Pink Floyd и Джимми Хендрикса. Мы увидели лишь одну песню Hey, Joe!, но это было откровением. Меня поразило движение, в котором находился Джимми Хендрикса, было такое ощущение, что его тело само приходило в движение, когда он играл, и в этом не было никакой наигранности. Мы долго не спали, находясь в состоянии возбуждения. На следующий день начинался фестиваль, выступала Машина времени и конечно же безусловно она была абсолютным лидером. Там же мы познакомились со Стасом Наминым и Володей Матецким, который тогда еще играл в группе Цветы. Вообще, московские группы произвели на меня мощнейшее впечатление. Там был такой класс, которого пока ни одна из питерских групп не достигла. Но нас это нисколько не смущало: мы знали, что делаем. В последний день фестиваля, когда мы сидели на балконе концертного зала со всеми вещами и собирались уже возвращаться домой, нам вдруг неожиданно предложили выступить. Кто-то не приехал, и образовалась брешь, которую надо было заполнить. Я стал настраивать виолончель и в возбуждении переусердствовал и сорвал резьбу на винте, которым укрепляется штырь. Это была катастрофа, нас уже объявили. Пытаясь как-то примотать его изолентой, я терся спиной о стенку, и, ничего не соображая, вышел на сцену с белой спиной под восторженные крики очень дружелюбного зала. Я сделал вид, что выходить перед тысячной аудиторией для меня обычное дело. К этому времени у меня уже была конструкция собственного изобретения, которая представляла собой 52-й микрофон на кронштейне из проволоки, который крепился прямо на деку. Но, когда я подошел к венгерскому усилителю Beag, то удостоверился, что там другие разъемы. Меня прошиб холодный пот. Дюша уже сидел за роялем и играл интродукцию к песне Woodstock Джони Митчел, которая была нашим коронным номером. Ребята из Машины времени, которые сидели на первом ряду, делали мне какие-то знаки, и я наконец сообразил, что с обратной стороны в усилителе есть другой вход. Я включился, и с первого изданного мною звука зал взревел. Я не понял, что произошло, но, когда мы сыграли четыре песни, люди просто ликовали, а Саша Катомахин махал нам, что пора сматываться, чтобы не переборщить. Мы реально опаздывали на поезд и сразу убежали. Мы не стали лауреатами этого фестиваля, но, вернувшись в Ленинград, чувствовали, что произошло что-то значительное. Через неделю Макаревич приехал в Ленинград, и с этого началась наша дружба. А еще через месяц он пригласил нас приехать в Москву и устроил нам презентацию. С нами поехало человек десять тусовщиков, что с этого времени стало нормой. Все страшно напились, а Родиона чуть не ссадили с поезда, но мы уговорили проводника, что он сам вымоет купе. По приезде в Москву, прямо с поезда я поехал в город Подольск навестить Колю Маркова, который там служил в Армии. Когда я приехал в этот городок и бродил в поисках военной части, за мной бежала ватага детишек, поскольку я резко отличался от обитателей этого города. У меня было вытертое кожаное пальто времен войны, широкополая шляпа и длинные-предлинные распущенные волосы. Это производило впечатление. Я уже давно к привык к тому, что обращаю на себя внимание, но в Ленинграде к такому виду, как у меня, уже привыкли. Тут же, когда я пришел в военную часть, то сбежался весь гарнизон, и несчастного Колю Маркова сразу же выпустили ко мне на свидание. Я вернулся в Москву прямо ко времени концерта и был очень удивлен, что Машина времени принимать участие в концерте не собирается. Они сняли небольшое кафе, поставили маленький аппарат и пригласили всех друзей музыкантов. У нас же была программа всего минут на 30-40. Мы сыграли одно отделение и нужно было как-то выходить из положения и мы стали играть все песни, которые знали, включая песни Beatles и Джорджа Харрисона, имевшиеся у нас запасе. Потом всё, наконец, перетекло в общее братание и джем. Некий рок-интеллигент Фагот записывал этот концерт, и сохранилась запись с очень странными искажениями, которая была в хождении под названием Live At Moscow Kabak. К сожалению, она куда-то сгинула, а жаль, потому что там была, никогда более не исполнявшаяся и нигде не записанная, Song For The Система. Когда мы вернулись из Москвы, неожиданно активизировался Эрик Горошевский, который на время вернулся из Перми, и мы с театром обосновались в Доме Архитекторов. Боб в театр не вернулся, но один раз мы сыграли один совершенно акустический концерт при cвечах в золотом зале этого особняка. Дюша был уже не так скептически настроен к Аквариуму, все-таки у нас за спиной уже был фестиваль в Таллинне. Эрик восстановил Метаморфозы, и я был восхищен гением Джоржа и игрой Миши Тумаринсона. Он был прирожденным комиком, и всё, что он ни делал, было всегда смешно. Оказалось, что он тоже играет на виолончели. У меня абсолютно отсутствует какое-либо актерское дарование. Я категорически не могу входить в образ, да и не хочу, у меня это вызывает протест, я могу быть только самим собой. Я не могу выражать никакие чужие чувства, если в этот момент не испытываю их сам. Но через некоторое время Эрик взялся за меня. Вероятно, ему просто была нужна фактура и материал, из которого он мог бы что-то лепить. К тому же я был достаточно мобильным музыкантом и вполне вписывался в оркестр, который начал образовываться в театре под руководством мультиинструменталиста Володи Диканьского. Володя заходил ко мне домой и очень понравился моей маме. Иногда он приходил к ней поболтать, даже когда меня не было дома. Он играл на контрабасе, который временно было некуда девать, и я притащил его домой. Брат Андрей с Татьяной в это время ожидали ребенка. Но я думал, что, имея инструмент дома, он захочет вернуться к музыке, и пытался втянуть его в свою орбиту, но мне это не удалось. Чтобы кормить свою семью, он устроился водителем автобуса, и у него не оставалось ни сил, ни времени, но, самое печальное, у него совсем не было настроения. С Алексеем у меня напрочь расстроились отношения, он пил и бесчинствовал, и я стал подумывать о том, что мне следует уйти из дома и начать жить самостоятельно. В это время в том же Клубе фабрики им. Крупской случился концерт Мифов с духовой секцией, которую собрал Юра Ильченко. Это был чрезвычайно интересный проект. К нам в гости приехала Машина Времени, и мы договорились, что они смогут выступить вместе. Никто ничего не ожидал. Но их выступление произвело эффект разорвавшейся бомбы. Это было невероятно круто, и, может быть, это было одно из лучших выступлений Машины в Ленинграде. С тех пор Юра Байдак, самый талантливый промоутер в городе, устраивавший почти все концерты, взялся за активный прокат Машины. Естественно, мы ходили на все концерты, и Аквариум, на правах друзей, пользовался эксклюзивным правом проходки в любом количестве. К лету мы с театром переехали в студенческий городок на Измайловском проспекте возле парка Победы, в тот самый зал, где я впервые увидел Аквариум. И мы стали восстанавливать спектакль Невский проспект, который для меня был новым. Боба на месяц забрали на военные сборы, и я полностью отдался театру. Я по уши влюбился в приму нашего театра Любу Кутергину, и для меня каждая репетиция была праздником. Впрочем, в нее все были влюблены. Тот, кто не был влюблен в Любу, был непременно влюблен в Марину Житкову, тоже приму. Мы все быстро подружились и иногда болтались втроем. И, неожиданно для себя, в компании этих девушек я начал курить. Этим же летом Васин устроил празднование дня рождения Пола Маккартни, и мы с Дюшей пытались принять в нем участие вдвоем, но это получилось не очень убедительно. Однако тогда катило всё, поскольку вообще не было никакой внешней публики, а на все сейшена неизменно ходила одна и та же тусовка. У меня было ощущение, что в этом городе я знаю абсолютно всех. По-моему, это ощущение и сейчас не прошло, просто я не знаю как может быть по другому. Вся тусовка опять собиралась отправляться в прибалтийские страны, но меня что-то не потянуло. Я только раза два съездил в Москву, освоив и эту трассу. У брата Андрея родилась дочь Ольга. Алексей уже давно начал меня терроризировать. Он пропил мой приемник, выставил меня из отдельной комнаты, и я жил в одной комнате с мамой. Я решил начать жить самостоятельно и за 50 рублей снял квартиру у знакомых Вовы Ульева. Я надеялся, что это позволит мне укрепить союз с Любой, но наша совместная жизнь не состоялась. Я был отвергнут и впал в безразличное состояние. Я получал 90 рублей, и денег едва хватало на сигареты и кофе в Сайгоне, куда я ехал сразу после работы. И как-то механически на какое-то время я подпал под влияние Сополса. Но один раз, зайдя к Родиону, который в то время был главным экспертом в этой области и жил на квартире у Сэнди, я увидел как он выходит в окно четвертого этажа и идет курить на соседний балкон. На меня это произвело настолько сильное впечатление, что я отказался от дальнейших опытов. В это время, несмотря на некоторое отдаление от центра, моя квартира стала прибежищем для многих моих знакомых и иногородних скитальцев. Так, в это время появился Болучевский. Он был чуть моложе меня, но уже с сединой в роскошных вьющихся волосах. Он когда-то играл на барабанах и поступил в группу как барабанщик, но без оных. Это никого не удивило, поскольку тогда мало кто имел свои инструменты. Отягощалось это лишь тем, что узнать, как на самом деле он играет, можно было только прямо на концерте. И мы отправились в Москву на совместный с Машиной времени концерт в Архитектурном институте. Концерт был прямо в фойе на помосте, сооруженном из столов, и народу было немерено. Мы сыграли рыхло, неуверенно и на фоне Машины выглядели полной самодеятельностью, и фактически так оно и было. Играть далее с барабанам без баса казалось глупо. В то время мне пришлось вернуть виолончель, и я оставался без инструмента. И я заехал к родителям Файнштейна, взял у них бас-гитару и начал осваивать бас, пока Михаил не вернулся из Армии. Я писал ему письма, где в деталях описывал каждый сейшн. Театр снова переехал в Дом архитекторов. Леня Тихомиров к этому времени ушел и, помимо игры в оркестре, мне выпала роль поэта. Я должен был выходить с гитарой в белом костюме и белом цилиндре и петь романс на стихи Мандельштама, который в предыдущей редакции спектакля пел Леня. Я чувствовал себя крайне неловко. В оркестре мы сидели рядом с Сашей Александровым, который играл на фаготе, и все звали его просто Фаготом. Мы все время дрались смычками и "тростями", чем вызывали постоянные нарекания Володи Диканьского. Этой же осенью случилось эпохальное событие - Боб с Наташей решили пожениться. Естественно, была сыграна рок-н-ролльная свадьба. Целый день мы катались на "Чайке" по городу, пили шампанское, а потом поехали в Англетер. В общем-то, это была обычная свадьба с длинным столом и прочей бижутерией, только гости приходили с музыкальными инструментами и на улице стоял народ, который пытался просочиться, как на сейшн, потому что играла Машина времени. Медовый месяц чета решила провести в моей квартире, и я переместился жить на кухню. Поначалу это было приятно, и можно сказать, что мы жили, как в коммуне, но постепенно Наташа вступила в свои права, и коммуна стала носить признаки коммуналки. Это значило и то, что я платил за квартиру, но при этом потерял право голоса. Васин устроил очередной праздник по случаю дня рождения Джона Леннона в кафе Кристалл, и я там дебютировал как басист. Это было не очень убедительно. Однако все были пьяны и веселы, и никто не предъявил никаких претензий к моей игре. После этого к нам поехали целой компанией, которая ночевала у меня на кухне. Наталья была против, но я чувствовал моральное право приглашать гостей, все-таки я жил у себя дома. Так мы прожили месяца четыре, пока, наконец, соседи не нажаловались хозяину квартиры на бесконечный шум и громкую музыку, и нам пришлось съехать. Я мечтал о свободе, но был необычайно рад вернуться домой и жить в одной комнате с матерью. Боб с Натальей переехали на Алтайскую, где они какое-то время жили с его мамой и бабушкой. В очередной раз Машина времени приехала с Юрой Ильченко, которого они незадолго до этого рекрутировали из группы Мифы. Они дали несколько концертов в том же Кристалле. Это было совершенно незабываемое время. Как-то раньше было непонятно, в чем же различие между московской музыкой и ленинградской? Возникшая комбинация давала невероятное сочетание Москвы и Ленинграда. Чуть позже было еще один совместный концерт с Аквариумом в ДК им. Свердлова, на котором мы опять были не очень убедительны. Зимой мне удалось купить фанерную виолончель непонятного производства, которую хозяин выдавал за чешскую. Она была мебельного цвета и имела тусклый матовый звук, к которому я, однако, привык. Но самым существенным фактором в пользу этого приобретения было то, что в придачу отдавался старинный виолончельный кофр. Он был деревянный и с инструментом внутри весил килограмм сто. Не было и речи о том, что виолончель можно в нем носить. Вероятно во время оно надо было нанимать носильщика. Но зато кофр был черный и блестящий, как рояль, и моя многострадальная виолончель по сей день в нем живет. Чуть позже я купил немецкую деревянную виолончель с очень звонким и грудным звуком, которую я не успел как следует разыграть и никак не мог приспособиться к её звуку. Иметь две была непозволительная роскошь, и одну мне надо было продать. Миша Тумаринсон уговорил меня продать немецкую. Я навеки остался с фанерной, о чем конечно же потом пожалел, поскольку, играя на ней, я так и не сумел извлечь из нее настоящий звук, ощущение которого я постепенно совсем утратил. Наконец Михаил пришел из Армии, поскольку после института он служил один год, и в это же время вернулся Коля Марков. Мы пытались сыграть один совместный концерт со скрипкой, но мы не репетировали, и из этого ничего не получилось. Навстречу семьдесят седьмого года мы все поехали на дачу к Свете Геллерман в Сосново, куда приехал Ильченко с Женей Губерманом, и всю ночь мы развлекались тем, что слушали Beatles наоборот. Такой эффект можно достичь на четырехдорожечном магнитофоне, если переключить дорожки. Болучевский неожиданно вспомнил, что в детстве он играл на саксофоне, решил попробовать поступить в училище и исчез с нашего горизонта. Боб всегда упражнялся в эпиграммах и стихах абсурдистского толка, типа того, что впоследствии вошло в цикл про Иннокентия. Болучевский удостоился таковой, но к сожалению в моей памяти осталась только одна строчка: Болучевский, вынь изо рта саксофон ... Болучевский не внял этому совету, стал-таки играть на саксофоне и вскоре дебютировал в группе Юры Ильченко Воскресенье. Также он сочинил цикл прекрасных песен, которые очень своеобразно пел, но которые так и не были записаны. Женя Губерман, который барабанил в этой группе, очень с ним подружился и до сих пор вспоминает песни Болучевского, как свои самые любимые. Примерно в это же время мы пытались записать пару песен в студии Театрального института, где работал Сережа Свешников. Но эти записи куда-то канули, а теперь даже и не упомнить, что мы там записывали. И тогда же я решил покинуть театр и, судя по всему, увлек за собой Фагота. Сейчас трудно вспомнить, каким образом он материализовался в группе. По- моему, Боб сделал ему предложение, восхищенный звуком и, что не маловажно, формой его инструмента. Помню лишь, что двадцать пятого февраля намечался очередной Битлз-праздник, и у нас собрался целый оркестр из семи человек. Мы решили сшить себе белые сари в духе Джорджа Харрисона. Это было очень смешно. На одном человеке это выглядело хорошо, но, когда на сцене появился весь оркестр, это была натуральная больница, а точнее одна из ее разновидностей - дурка. Но в целом концерт был симпатичный. С нами играл Коля Марков, который после этого куда-то сгинул, на сей раз навсегда. Там же впервые выступил Майк со своей коронной версией Drive My Car. В это же время нам удалось договориться о репетициях в студенческом городке на Измаиловском, там, где до этого мы репетировали с театром. После репетиций мы с Бобом часто наведывались к Майку, который жил неподалеку. Мы вели интеллектуальные беседы и через некоторое время для меня полной неожиданностью оказалось то, что он пишет песни. Весной в Таллинне опять состоялся очередной фестиваль, на который русские группы вообще не были приглашены. Я поехал на поезде просто потусоваться. Погода была омерзительная. Фестиваль проходил в спортивном комплексе, и было дико скучно. Было много людей из Питера, всех поместили в какой-то школе, но я решил не оставаться и вернулся домой А вскоре после этого в Армию забрали Дюшу с Фаготом. Одного - в Сертолово, другого - в Пушкин, где они оба служили в военных оркестрах. Мы остались втроем с Бобом и Михаилом. Майкл не был постоянным участником, он то появлялся, то потом исчезал и на полгода уезжал в горы на Домбай или Чегет, работать в дискотеке. Концертов категорически не было. Репетировать было негде. Все время мы пытались пристроиться к группе, у которой была бы своя аппаратура. Но нам со своей стороны нечего было добавить, у нас ничего не было. Я продолжал работать на Мелодии и грузил пластинки. Как-то в книжном магазине Эврика, в этом же студенческом городке на Измайловском, открылась выставка детской книги. По какому-то случайному стечению обстоятельств там был шестнадцатимиллиметровый кинопроектор, и показывали фильм Музыка. Это в любом случае было бы интересно, и стоило бы пойти посмотреть, но среди прочего в фильме оказался десятиминутный сюжет о том, как Beatles в студии Abbey Road записывают Hey,Judе. Фильм крутили раз в день, и было трудно специально подгадать, но мы познакомились с англичанами, которые там работали, и они крутили этот фильм каждый раз, когда собиралась наша компания. Как я уже говорил о фильме Oh, Lucky Man, это был фантастический опыт, когда ты мог оказаться свидетелем того, как эти люди творят, только тут были Beatles, и ты был одним из посвященных, кому удалось побывать в святая святых, где эти люди могут просто разговаривать друг с другом, не стесняясь тебя, и решать какие-то рабочие моменты. И был тот же самый эффект, все выглядело очень просто, они не делали ничего особенного - только это было волшебство. Время было интересное. Какая-либо организация отсутствовала, но многие музыканты знали друг друга и плотно общались. Время от времени от этого рок-н-ролльного братства собирались делегации, которые шли в Дом Народного Творчества. Несколько раз нас приглашали туда на беседы, в которых принимало участие много музыкантов. Основная наша ошибка была в том, что все верили, что с системой можно договориться, и что не в этот, так в следующий раз какой-нибудь чиновник что-нибудь разрешит. Невооруженным глазом было видно, что система не совершенна, что она оказалась не готова к тому, что появилось стихийно и не имело под собой идеологии. Если идеологии не было, то ее надо было подложить. Система агонизировала и искала способ уничтожить это стихийное проявление жизни, либо попытаться его укротить. Но в то время она еще не знала, каким способом это сделать. Те же люди, которых мне в это время посчастливилось встретить, предлагали альтернативу - не ждать от системы разрешения, а просто делать. Делать так, как делается, несмотря на нелепые обстоятельства, в которых мы все оказались. Странно, что, когда уже в девяностые годы мне довелось соприкоснуться с музыкантами другого поколения, которым я мог предложить только свою схему делания, я обнаружил некоторую упертость. Иногда мы вписывались в студенческие вечера, на которых пытались играть рок-н-ролл. Как правило, для этого приглашался какой-нибудь барабанщик и гитарист. Так время от времени мы играли с барабанщиком Сережей Плотниковым из Капитального ремонта, и на гитаре иногда появлялся Майк. Майк не был искусным гитаристом и играл примерно так же, как Боб, но выполнял функции лидер-гитариста, что не всегда было интересно. Он пел пару рок-н-роллов Чака Берри и несколько песен из T.Rex. Мы представляли собой самый нестройный и неритмичный оркестр, и, хотя это было немного нелепо, нам всегда было весело. Репетиции подобных выступлений могли быть у меня дома, где выстраивалась программа из любимых песен, которые все давно знают, и предполагалось, что этого достаточно для того, чтобы их играть. На самом деле это был настоящий панк-рок, когда иногда достаточно сложные песни наших любимых героев упрощались до трех аккордов и игрались простым чёсом. Моя функция была непонятная. Я либо подбирал какой-нибудь гитарный риф и дублировал его на виолончели, либо пел второй голос или присоединялся ко всем на припеве, который как правило пели всем хором. Если учесть, что микрофон в лучшем случае был один, то это выглядело еще смешнее. Я знал только припевы песен. Самым изнурительным было добывание аппарата и последующая транспортировка его к месту выступления. Мне почему-то всегда выпадала почетная обязанность чего-нибудь потаскать, ловить машину и ехать в кузове. Когда же дело доходило до подключения, то мне обычно не хватало отдельного усилителя, и приходилось играть в один комбик с кем-нибудь, либо включаться в линию. Неизменный аппаратчик Марат творил чудеса, пытаясь сделать звук на том, на чем в принципе его сделать невозможно. Не могу сказать, что я получал от этого удовольствие, но я иногда мог оторваться и сыграть атональное соло, которое переводило происходящее в разряд психоделии. Постепенно опыт электрической игры на халяву переносился и на акустический материал, собственно Аквариум. Как правило, отношение к песням Боба было серьезнее, но всегда был элемент небрежности. Ничего с этим поделать было нельзя. Основным критерием был вруб или невруб. Мы никогда не обсуждали свое отношение к происходящему. Понятно было, что это было так, как это было, и все понимали, что мы не сможем по-другому. Другие группы репетировали и оттачивали свое мастерство и звучание. Для меня же оптимальным звуком был звук, которого мы добивались дома, точнее мы его не добивались, а он сам собой возник. Но его никогда невозможно было повторить на концерте посредством примитивной и маломощной аппаратуры. На концерте, как правило, все заводилось, фонило, ничего не было слышно, и иногда были обломы, но конечный результат в общем то был не важен, важно было то, что мы знали, как есть на самом деле. Весной мы выступили в легендарном джазовом клубе Квадрат в ДК им. Кирова с Сережей Плотниковым на барабанах, разогревая блестящую группу Воскресенье. Мы достаточно долго не репетировали, и я играл плохо и нестройно. Впервые играли песни Блюз во имя ночи, Блюз со счастливым концом, и мою самую любимую в то время Если кончится дождь. Летом я частенько наведывался к Дюше в Сертолово. Один раз я приехал к нему в воскресенье, одев белое сари с бусами, босиком и с распущенными волосами по пояс. Дюши не оказалось, и в его части еще долго ходили слухи о том, что к нему приезжал брат с другой планеты. Но осенью я неожиданно для себя постригся. Причины не было никакой, просто захотелось перемен. Мне было приятно совершить подобное действие. Мне нравились длинные волосы, но при этом я не чувствовал свою принадлежность к хипповому братству. Потом я их еще отпускал несколько раз и также легко состригал, пока уже к старости я не отпустил скупую седую косу - пускай себе растет. Сейчас, когда многие мои друзья возмужали и остепенились, мне нравиться от них отличаться. И в этом есть если не протест, то, по крайней мере, сопротивление новой системе, которая пытается в очередной раз навязать моим согражданам стереотип идеального мужчины из мексиканского сериала. Очень важным было появление иностранных студентов. Кто-то с ними знакомился, и они непременно проявлялись в нашей среде. Общение с ними было очень важным - они были носителям языка и чужой, но родной рок-культуры. Как правило, они играли на каком-нибудь инструменте, очень хорошо разбирались в современной музыке и, что самое важное, бывали на концертах и могли рассказывать и делиться своим собственным опытом. Мы очень подружились с американцем Полом Ашиным, который очень хорошо играл на блюзовой губной гармошке и рояле. Он подарил мне пластинку Боба Дилана - Greatest Hits" и Кросби, Стиллза - So Far и Нэша и рассказывал, что он многих слышал и что самое сильное впечатление у него было на их концерте. Они мне тоже очень нравились, особенно электрическая сторона на концертной пластинке Four Way Street, которая была у Дюши. Многие наши знакомые подумывали о том, что надо жениться на иностранках и уезжать на Запад. Особенно активным был дюшин друг Андрей Светличный. У него даже появился знакомый американский профессор - доктор Блюм, который занимался сводничеством, и Светличный всем предлагал сделку. Я пару раз приходил на такие вечеринки, но каждый раз это кончалось каким-то пьяным бардаком. Андрей женился-таки на англичанке, с которой по приезде тут же развелся и уехал в Америку к своей подруге Майе. Как-то я и сам пошел в ОВИР и сказал, что хочу с матерью поехать на могилу своего дедушки в Париж. Самое странное, что мне не отказали, а сообщили только, что я не являюсь прямым родственником своего дедушки, но моя мать может поехать. Я стал подумывать, как это обыграть и поехать с ней сопровождающим. Конечно же, это была утопия, денег все равно ни копейки не было, и, естественно, этого не произошло. В то время в город достаточно часто приезжали какие-то заморские оркестры, которые играли в зале Октябрьский. Билеты продавались свободно, и грех было не пойти. Неожиданно забрела американская группа Nitty Gritty Dirt Band. Как оказалось впоследствии, это была самая матерая кантри-группа. Нам же этот стиль был немного чужд, и мы не могли по достоинству оценить игру на банджо. Но концерт был все равно очень интересным. Они привезли тонны аппаратуры, и было очень интересно толкаться у сцены и рассматривать всякие штучки, марки усилителей, мониторы, гитарные стойки и всякие прибамбасы, и какие там датчики на акустических гитарах. Как-то, ничего не ожидая, мы с братом Андреем и Татьяной пошли на концерт немецкого секстета Йохана Брауэра. Был хороший звук, они играли кавер-версии модных песен, и было просто приятно расслабиться, как вдруг на сцену вышла некая Инга Румпф, и с первых же спетых ею слов я почувствовал, что произошло нечто невозможное. Уже приезжал Клифф Ричард и Nitty Gritty Dirt Band, которые были чрезвычайно симпатичны. Но тут я вдруг услышал и увидел что-то настоящее. Я ничего не мог понять, вроде бы все то же самое, что было и до этого. Играют те же музыканты, но выходит один человек и все меняется. Я просто трепетал. Я ничего не понимал. На следующий день я звонил всем своим знакомым и говорил, что непременно нужно идти ради тех трех-четырех песен, что она поет. Мне никто не верил. Что такое? Какая-такая немка? Всем, кого я пригласил, как бы тоже нравилось, но никто не среагировал так, как я. Чтобы услышать немку еще раз, я поехал в Москву. Я купил огромный букет роз и преподнес ей после ее выхода на сцену. Я никогда раньше не делал таких вещей. После концерта в Театре Эстрады мне удалось с ней познакомиться, и на следующий день перед концертом она пригласила меня за кулисы. Мы сидели в кафе, пили кофе, и она мне рассказала, что попала в этот оркестр случайно, просто из любопытства съездить в Россию, а на самом деле у нее есть своя группа Atlantis, а до того она пела в группе Frumpy. Как я потом выяснил, это были самые известные в то время немецкие группы, а она была певицей номер один, что-то типа Джэнис Джоплин. Она прислала мне несколько своих пластинок, но я ее больше никогда не видел. Как-то позже Петя Трощенков ехал в Гамбург, и я ему дал ее телефон. Он был у нее в гостях и привез мне привет и новую пластинку. Когда же я сам оказался в Гамбурге, то я ей почему-то не позвонил. Осенью похоронили Кита. Его, избитого, нашли во дворе, и он умер, не приходя в сознание. Эта была первая смерть одного из нас. Осознать это было тяжело и невозможно. Невозможно и до сих пор. Незадолго до этого он пригласил меня выступить в качестве свидетеля при вступлении его в фиктивный брак с загадочной кореянкой. Я пришел босиком. Всем, кроме тетечки, было понятно, что совершается сделка и что все это несерьезно, и было очень приятно валять дурака в присутственном месте. Правда, когда Марат на полном серьёзе женился на Ольге Липовской, которая была уже на девятом месяце беременности, все тоже очень веселились. Боб был накрашен и в сапогах на каблуках, а Наталья была с нарисованными усами и в мужском костюме. Тогда же Боб с Маратом записали концептуальный альбом Таинство брака, который был очень похож на Wedding Album Джона и Йоко. Как и многие другие записи, он канул в лету. Правда, может быть, он и сохранился у Марата? Я находился под сильным влиянием Боба, и во многом старался его копировать. Он читал все подряд, и за ним было не угнаться. Он так рассказывал о книгах, которые прочел, что не прочесть их было невозможно. Он стал читать по-английски. Откуда он его узнал, я так и не понял, ведь в школе он изучал немецкий. Выяснилось, что уже в период нашего знакомства он закончил курсы гидов-переводчиков на английском языке, что для него оказалось вполне достаточно. Я вслед за ним тоже начал читать по-английски, чего никогда раньше не пробовал. Выяснилось, что это гораздо легче, чем я предполагал, и моего знания языка вполне достаточно, чтобы читать и понимать если не все, то по крайней мере общий смысл повествования. В первую очередь это был Германн Гессе - все то, что не было переведено на русский. Потом Electric Cool-Aid Aсid Test Тома Вулфа и Кастанеда. Конечно же, читались все книжки про рок-музыку и позже Толкин, Урсула ле Гуин и Хроника Нарнии. Но постепенно я утратил интерес к фэнтези, и она у меня больше не покатила. Потом появилась философская и эзотерическая литература, и этого я уже осилить не мог. Хотя мне всегда было близко мировоззрение Боба и его способность оперировать разными понятиями. Мы вели бесконечные разговоры, и его всегда было приятно слушать. Продолжая работать в Мелодии, я неожиданно пошел на повышение, а именно, получил предложение перейти на должность музыкального редактора. Дело шло к осени, становилось холодно, я опять устал от работы на улице и согласился. Решающим фактором было то, что я поступал в ведомство очаровательной Ольги Шульги. Это была фантастическая женщина, которая ни коим образом не давала мне понять, что она мой начальник, и мы просто работали вместе. Мы мгновенно подружились, и на долгие годы она стала моим верным другом. Я и сейчас охотно вижусь с ней. Наш отдел, состоявший из двух человек, занимался составлением репертуарного плана для Завода грампластинок и тем, что сейчас называется дистрибьюцией. Я прекрасно справлялся с возложенными на меня обязанностями в том объеме, какой позволяла тогдашняя система. Мне удавалось вернуть из небытия всю этническую музыку, которая была записана, но никогда не пользовалась спросом непосредственно у работников магазинов. Так в этом городе неизменно продавались Рави Шанкар и другая музыка Азии и Африки. Так получилось, что Дом грамластинок, в котором я работал, Студия грамзаписи и Завод грампластинок были, ни каким образом не связанными друг с другом структурами, что уже было абсурдным по определению. И я лелеял мечту, что постепенно смогу расширить круг связей в системе Мелодии и получить доступ в ее Студии грамзаписи. Но об этом можно говорить долго и скучно. Помимо всего прочего, это место считалось тепленьким, поскольку мы "сидели" на импорте, то есть все импортные и лицензионные пластинки, которые приходили к нам, распределялись по разнарядкам, и мы были вправе распоряжаться ими по своему усмотрению, хотя, конечно же, в определенных пределах. И проработай я в этой обстановке еще несколько лет, я мог бы стать частью торгашеской системы. Но к этому у меня был сильный иммунитет, и, хотя я проработал в этой должности пять лет, постепенно меня стало тошнить и тянуть на волю, и в один прекрасный день я все-таки собрался с духом и пошел в сторожа. Но об этом потом. В то время надо было где-то работать, и эта работа была уж никак не хуже других. А у меня было еще одно дело. Итак, мы с Бобом и Михаилом остались втроем. Мы сговорились с Юрой Ильченко, что сможем репетировать на точке Воскресенья в ДК им.Кирова. Мы и стали репетировать, но Воскресенье куда-то съехало, так что мы опять остались без аппарата. Репетиции мало чем отличались от домашних: в одинокий комбик включался только бас, но все-таки регулярное время, которое мы себе наметили, как-то стимулировало к тому, чтобы репетиции были достаточно плодотворными. Дома всегда всё было более расслабленным. Мы сыграли несколько концертов в школе на Шестой Советской, которые уже можно было вполне рассматривать как сольные, по крайней мере значительная часть людей приходила на нас. Один концерт мы сыграли с Юрой Ильченко, а другой с группой Санкт-Петербург в ее каноническом составе с братьями Лемеховыми, которых к этому времени уже подзабыли. Мы несколько лет мечтали о том, что когда-нибудь у нас будет свой аппарат, и Юра Ильченко уболтал нас купить у него в рассрочку несколько ящиков с тридцать вторыми динамиками (самые распространенные в то время динамики марки 4А-32). У нас не было ни одного усилителя, и эта покупка оказалась абсолютно бессмысленна. Когда же попозже мы договорились репетировать в ДК Маяк на Красной улице, мы их туда привезли и потом, когда нас выперли, не удосужились вовремя забрать, и их украли местные аппаратчики. Как-то на проспекте Энергетиков, в каком-то культурном центре в здании магазина, то ли Юра Байдак, то ли кто-то другой устроил какой-то смотр-конкурс - играла группа Пикник (как потом выяснилось в то время в ней играл Саша Кондрашкин), и там мы встретились с Сашей Ляпиным и Сашей Титовым. Мы уже несколько раз пересекались с Ляпиным, но дружба пока не завязывалась. Все, что я о нем знал, это то что до этого он играл на гитаре и скрипке в группе Ну,Погоди! и учился в одном классе с Дюшей. Но Дюша в это время был в Армии. Титовича же я видел первый раз.У Ляпина был самопальный флэнжер, и он дал мне включить виолончель через него. С тех пор у меня появилась идея-фикс, что мне непременно нужен свой флэнджер. И я перед каждым концертом пытался найти Ляпина, чтобы одолжить флэнджер его. Он тогда жил на Каменном острове, в доме Андрея Фалалеева, второй этаж которого занимала его тетка Нина Викторовна, и время от времени там кто-нибудь квартировал. Чуть позже там обосновался Титович с Ириной - в то время, когда он с Ильченко играл в группе Земляне. Уже шел семьдесят восьмой год, и зимой нам каким-то образом удалось слетать в Архангельск на концерт, который устроил Коля Харитонов. Это были настоящие гастроли. Состав был такой: Боб, Михаил, Майкл, я и Марат. Мы играли в огромном зале Дворца культуры Строителей на 700 мест. При этом мощность аппарата типа Венец была в лучшем случае 500 ватт. Трудно себе представить, какое впечатление производили столичные артисты, когда звука не могло быть в принципе. Но мы не были избалованы хорошим звуком и обычно довольствовались тем, что есть. Чуть позже, с чисто акустической программой, мы предприняли поездку в Тартусский Университет, которую организовала наша подруга Света Геллерман. Мы сыграли два концерта, причем второй был аншлаговым, и нам устроили фантастическую овацию. В конце февраля умер отец моей невестки Татьяны. И Андрей с Татьяной и дочерью Ольгой переехали к ее матери. Таким образом я остался жить со своей матерью и братом Алексеем. Я переместился в маленькую двенадцатиметровую комнату, которая через некоторое время и стала постоянной точкой группы. Сайгон закрыли на ремонт, и значительная часть тусовки перекочевала в кафе Сфинкс на углу Большого проспекта и Второй линии. Это было не то же самое. Я пытался было ходить и туда, но у меня не получилось. В это же время, на дне рождения у Вани Бахурина, я имел неосторожность начать ухаживать за Людмилой Шурыгиной. Она была подругой предводителя местных хиппи Гены Зайцева. Вот так к началу мая она перебралась ко мне на Восстания, и я сделал попытку построения семьи. Моя мать разыграла классическую партию, которую я уже наблюдал, когда женился Андрей. Вначале наша жизнь была безмятежной, и они с Людой легко выстроили дружеские отношения, которые через некоторое время сменились на прямо противоположные. К ним еще примешались выходки Алексея на грани белой горячки. Пару раз в мое отсутствие они с Людмилой начинали драться. Мне ничего не оставалось делать, как пытаться найти другое жилье, что было не так легко. Мы купили два велосипеда и совершали вылазки на дачу в Белоостров. Иногда к нам кто-нибудь присоединялся, и тогда я брал велосипед у кого-нибудь из соседей. Иногда это доходило до полного абсурда, когда собиралась компания человек десять и, приезжая на дачу, я носился по всему поселку в поисках старых друзей, у которых можно было одолжить велосипеды. Обычно по лесной Финской дорожке мы ехали на залив. Иногда мы ездили за грибами. Боб грибы не ел, но часто ездил с нами и, когда мы углублялись в лес, он оставался сторожить велосипеды. Один раз мы поехали вместе с Ваней Бахуриным, Ольгой Першиной и Майклом. Естественно, любой выезд за город сопровождался непременной выпивкой, и первым делом мы заезжали в магазин. Помню раз, когда же мы укомплектовались велосипедами и выехали с дачи, Майкл разогнался и с криком : At the speed of sound! улетел в кусты. Мой союз с Людмилой не очень пришелся по нраву Бориной жене Наталии, и мы почти не бывали у них в гостях. Вероятно, это было обусловлено тем, что она ждала ребенка. Да и вообще в этот период мы стали реже видеться с Бобом. Однажды по дороге ко мне, в нашей подворотне мы встретили его одноклассника Никиту Ананова, который, как оказалось, жил в нашем доме. Мы стали ходить друг к другу в гости и дружить семьями. Как-то после значительного перерыва я зашел к Бобу и он, сидя на кухне, спел мне весь новый цикл песен, который потом получил ярлык "дилановского". Мне всегда нравились его песни и завораживал его голос, но тут меня совершенно сразила его невероятная мощь. Каждое слово просто входило. Как я уже говорил, у меня всегда было ощущение правоты нашего дела, но тут я увидел реально состоявшегося матерого Артиста, которому, может быть, уже тогда следовало отказаться от группы. Летом у Боба с Натальей родилась дочь Алиса. И, пока Наталья была в родильном доме, Боб с Майком затеяли запись альбома Все Братья-Сестры. Она происходила на лужайке возле дома Ольги Аксяновой, которая училась с Бобом в одной группе и одновременно работала дворником. Она имела служебное помещение во флигеле, в котором помещался тот самый Примат. Чтобы попасть в этот фантастический сад, который выходил прямо на Неву, нужно было пройти через длинную низкую арку, похожую на короткий тоннель, на заднем дворе факультета с обратной стороны Смольного. То было одно из сказочных мест, которыми изобилует этот город, и о существовании которых иногда не подозреваешь. Операцией руководил Марат, который был мастером записи альбомов на аппаратуре, явно не предназначенной для этого, посредством микрофона, включенного прямо в стереомагнитофон, типа Маяк. Но это был ощутимый эволюционный шаг, поскольку первые два альбома Искушение и Притчи были записаны на магнитофон типа Комета или Яуза посредством "мыльниц". Так в то время назывались микрофоны, которые входили в комплект любого магнитофона и, наверное, были в каждом доме. В альбом вошли все те песни, которые Боб уже пел, но за которые мы еще не брались вместе. Мы все были наблюдателями записи и присоединились к Бобу только в хоре на песне Дочь. Михаилу в одной песне удалось сыграть на слайде. Чуть позже прямо на этой лужайке, насколько позволяла длина сетевого удлинителя, мы устроили мини рок-фестиваль, на который слетелись все наши дружки. Народу было человек сто. Играли все прямым звуком, то есть отсутствием такового, поскольку не было даже ни одного микрофона, и в мою маленькую колонку VEF был включен только бас Михаила. Концертов в то время категорически не было, и этот фестиваль был событием. Событиями становилось абсолютно все, поскольку мы очень хотели, чтобы это было так. Масштаб события почти не имел значения, важна была его суть. Это было интересно еще и тем, что происходило прямо за Смольным, который в то время был далеко не институтом благородных девиц. Примерно тогда же, а может быть годом позже, но тоже летом произошло-таки событие реального масштаба. По крайней мере, впервые оно обещало стать таковым. В газете Ленинградская правда появилась замета о том, что четвертого июля на Дворцовой площади состоятся съемки американского фильма Карнавал, английского режиссера Дмитрия де Грюнвальда при участии групп Santana и Beach Boys, а также Джоан Баез, Песняров, Ариэля и Аллы Пугачевой. Ничего более бредового было невозможно себе представить: в день независимости Соединенных штатов, в самой колыбели революции устроить рок-концерт (если к этой категории можно отнести участников с советской стороны). Пик застоя, еще живой Брежнев - классическая пьеса абсурда. Мы припадали к приемникам в надежде услышать достоверную информацию. Вражеские голоса взахлеб муссировали эту тему, и уже недели за две до события стало понятно, что ничего не произойдет, никто не приедет. Однако накануне мы сходили-таки на площадь, чтобы удостовериться, не строят ли там сцену. И вот, четвертого июля я, как ни в чем не бывало, пошел на работу. Придя домой, я обнаружил поджидавшего меня Мишу Шишкова, который сообщил мне, что концерт таки состоится. Конечно же я ему не поверил, но была прекрасная погода, и мы решили просто пойти погулять и сходить на площадь. Прямо напротив моего дома останавливался автобус ¦ 6, который всегда доставлял меня до Сайгона и шел по всему Невскому. Мы сели на него, и, когда мы выехали на Невский, я не поверил своим глазам, и ушам тоже. На Невском была гигантская пробка примерно от Аничкова моста и до начала Невского, а вдали раздавался голос многотысячной толпы, которая скандировала: Сан-та-на, Сан-та-на. Меня прошиб холодный пот. Я подумал, какой я идиот, пошел на работу, а в этот момент на Дворцовой площади играет Santana, и только я один туда не пошел. Мы с Мишей выскочили из автобуса и побежали к площади. Когда мы добежали до Казанского собора, то увидели многотысячную толпу поперек всего Невского, которая продолжала кричать. Ей преграждала путь шеренга милиционеров, человек двести. В это время со стороны Казанского собора стали подъезжать грузовики с милицией и солдатами. И, когда их собралось значительное число, они ринулись на толпу и стали ее разгонять. Мы стояли возле Дома книги и наблюдали происходящее, ничего не понимая. Толпу разбили, все разбежались в разные стороны, мы же, оказавшись зрителями, решили дойти до площади и узнать, что там произошло. Когда мы подошли к Александрийскому столпу, то встретили Наташу Васильеву, Жору Ордановского и еще нескольких человек. Они тоже пришли на площадь полюбопытствовать. Оказалось, что как раз к тому моменту, когда мы собралась туда пойти, там скопилось около двух тысяч человек, которые вдруг двинулись в сторону редакции Ленинградской правды за разъяснениями, поскольку после той публикации не было никакого опровержения. Итак, после отражения первой атаки, толпа снова стала стекаться на площадь. Было много туристов и просто зевак вроде нас. Все находились в радостном возбуждении. Santana не приехал, однако сам того не подозревая, послужил поводом для того, чтобы объединить огромное число людей. Было очень приятно ощущать это единство. В это время по кругу пустили две поливальные машины, которые, якобы, стали поливать площадь. А со стороны Капеллы стали снова стягиваться военные машины и поливалки. Было видно, что сейчас снова начнется. И действительно поливальные машины построились в колонну и двинулись на толпу, направив вверх брандспойты, а из-за машин выбегали менты и разгоняли толпу. Такая же колонна двинулась со стороны Адмиралтейства. Картина было просто восхитительная, было похоже на психическую атаку из Чапаева. Кто не бежал, того не трогали. Можно было просто отойти на несколько шагов в сторону и наблюдать. Площадь очистили мгновенно. И, когда на пощади никого уже не было, по ней стала ездить милицейская машина с громкоговорителем и объявлять, что концерта не будет. Мы с Мишей потеряли друг друга из виду, и я пошел к Марату. По дороге я встречал возбужденные осколки толпы. С Мишей я познакомился еще в тот период, когда работал экспедитором и возил пластинки. Как-то я приехал в Красное село с партией пластинок, и Миша, работавший в этом магазине продавцом, вышел принимать товар. Он тут же вовлек меня в интеллектуальную беседу о том, что я слушаю и какие у меня музыкальные пристрастия. Мы обменялись телефонами, и с тех пор он на двадцать лет занял прочное место в моей жизни. Он был странен, и его все сторонились. Когда он появлялся в Сайгоне, то затихали разговоры, и от него всегда старались избавиться. За ним прочно закрепился ярлык стукача, которым он конечно же не был. Но, вероятно, в любом кругу людей должен быть изгой, и Миша для этой роли отлично подходил. Редкий день обходился без его звонка. В более поздний период нашего знакомства в моей жизни произошел любопытный эпизод, связанный с ним, который меня многому научил. Но об этом я попробую рассказать позже, если не забуду. Я и так отвлекся от основной темы своего повествования. Осенью нам удалось пригласить Хейна Маринуу из Таллина, и в подростковом клубе на Саперном, где репетировал Союз Любителей Музыки Рок, мы устроили многочасовой киносеанс. Народу было, как на сейшне, и мы собрали деньги, которых хватило, чтобы оплатить ему дорогу, проживание и питание. Как-то я случайно узнал, что в ДК им. Капранова выступает Кларенс Браун по прозвищу Gatemouth, о котором я раньше ничего никогда не слышал, Это был блюзовый гитарист самого высшего эшелона, на которого молились Эрик Клэптон и Фрэнк Заппа. А тут он запросто играет в каком-то заводском Доме культуры с музыкантами-родственниками. Я почти не встретил знакомых и до сих пор не понимаю, как такая птица случайно смогла залететь в наши края. Правда, этой же осенью приехал Би Би Кинг, который дал несколько концертов в ДК им. Горького, но там уже была вся общественность, и я ходил два раза. Дюша с Фаготом все еще служили в военных оркестрах, но, поскольку служили они в Ленинградской области, время от времени им по очереди удавалось материализоваться. Как-то мы с Людмилой пришли к Фаготу на улицу Марата, где он жил у своей подруги Марины. Как я уже говорил, в нашей среде время от времени появлялась трава, но курение ее никогда не было самоцелью. Так и в этот раз она оказалась в доме, и не было никаких причин от нее отказываться. Мы покурили, как обычно, но сразу пошло что-то не так. Мы по очереди теряли сознание и пытались вернуть друг друга к жизни. По счастью, в тот раз нам всем это удалось. Нас вынесло на улицу, был лютый мороз около сорока градусов, а нас носило по пустым улицам, поскольку мы боялись, что, придя домой, мы не сможем караулить состояние друг друга. Опыт оказался крайне негативным. Правда, чуть позже я повторил этот опыт на работе в Доме Грампластинок. Володя Пинес, который в свое время играл на барабанах у Асадулина, работал в моей должности, экспедитором, и как-то раз предложил мне покурить. Я ничего не подозревал и реально выпал на несколько часов в осадок, находясь на грани утраты сознания и отчаянно этому сопротивляясь. Уже придя домой, я почти всю ночь не спал, боясь заснуть и не проснуться. С тех пор я надолго стал с опаской относиться к последующим опытам. Примерно в то же время произошло интересное слияние. Саша Ляпин вместе с Женей Губерманом присоединились к нам на концерте в общежитии ЛИСИ. Рок-н-ролльный концерт сразу же перешел в другой разряд - появился звук. К сожалению, Саша работал в Ленконцерте, аккомпанируя своей жене Лиле, и не мог присоединиться к группе, да это и не дебатировалось, поскольку он привык относиться к музыке, как к работе. Мы ничего не могли ему предложить. Женя Губерман играл у Давида Голощекина и в Воскресении с Юрой Ильченко и не проявлял особого интереса к нашей музыке. У Боба наметилась брешь в отношениях с Наталией. Ее родители возымели что-то против него и тихо выдавили его из дома. Возвращаться к матери ему не хотелось и настала его очередь снимать комнату у тетки Фалалеева на Каменном острове. Это был необычный дом и необычная семья. Дед Андрея был адвокатом, который в свое время оказал неоценимую услугу Ленину, и тот подписал мандат или какой-другой документ, согласно которому этот дом навеки оставался за этой семьей. Все было бы ничего, если бы его внук Андрей не оказался бы одиозной фигурой, и, будучи студентом Филфака Университета, не организовал у себя дома натуральный клуб, в который постоянно приходили американские профессора, а иногда и целые группы иностранных студентов. Это не могло не вызвать протеста со стороны Комитета, который предпринимал попытки выселить это семейство из этого дома, но волшебный талисман, который хранили старушки, защищал их ото всех нападок. Таким образом, поселившись там, Боб одновременно получал доступ к общению с большим числом иностранцев и ставил под удар все наше предприятие. Но конечно же никто из нас в то время не чувствовал никакой опасности, поскольку, хоть все и знали о всемогуществе Комитета, никто никогда персонально не испытывал на себе его давление и силу. В комнате, которую Боб снимал и отапливал дровами, было достаточно холодно, а Боб топил с неохотой, и поэтому, пока не стало тепло, мы там редко бывали и почти не репетировали. Но к весне мы все постепенно перекочевали туда и немного активизировались. Как-то к нему зашел некто по имени Андрей Тропилло с предложением записать альбом в его студии. Мы познакомились, но до записи дело почему-то не дошло. Также весной мы предприняли еще одну поездку в Тарту по приглашению Светы Геллерман. Мы с Бобом, Михаилом и Майклом Кордюковым впервые отправились в путешествие на "своем" транспорте - на Москвиче нашего нового аппаратчика Владика Шишова. Владик работал с Файнштейном в Онкологическом институте и был рок-интеллигентом и мачо-мэном. Зарекомендовал же он себя в качестве такового, продемонстрировав наивысочайшие качества роуди. Мастерски управляя машиной в клубах табачного и не только табачного дыма, он на ходу одной рукой открывал нам бутылки с Алазанской долиной, которые почему-то не удавалось открыть никому из тщедушных музыкантов. Я уже толком не помню, что произошло в Тарту, поскольку всегда что-то происходило. Мы сыграли на фестивале в Тартусском Университете, причем были единственной русской группой, и наше выступление осталось незамеченным. А на следующий день мы выступали на открытой площадке на Ратушной площади. Было ужасно холодно, не было времени ни настроиться, ни разыграться, и действовать надо было очень оперативно. У меня пальцы сводило от холода, и я не знаю, что я там наиграл, но было колоссальное возбуждение и масса новых ощущений. Мы все еще находились во власти грез о Вудстоке и других фри-фестивалях. И с каждым таким опытом мы приближались к вожделенной мечте. Такого рода опыт уже можно было с чем-то сопоставить. По возвращении мы сразу встретились на дне рождения Майка, который праздновал его в квартире своей сестры на улице Жуковского. Ольга Липовская сильно напилась и делала попытки прыгнуть с балкона, и мы весь вечер ее уговаривали этого не делать. Фагот с Дюшей наконец вернулись из Армии, и мы снова стали репетировать вместе. Первым выступлением после их возвращения можно считать домашний концерт у Фалалеева, где была почти вся группа американских студентов. Среди них была Найоми Маркус, подруга Майи, в то время уже жены Андрея Светличного. Она замечательно пела и прекрасно играла на гитаре. Ее соседкой по комнате была Андрея Харрис. Мы все очень быстро подружились и много времени проводили вместе. С ними в группе учился Джим Монсма, который замечательно играл на губной гармонике и время от времени появлялся в рок-н-ролльных концертах Аквариума. Потом мы отправились в Куйбышев. Эту поездку организовал мой старый друг Володя Свиридов, с которым я служил в Армии. Ситуация была примерно такая же, как в Архангельске - огромный зал и совершенно неадекватная аппаратура, к тому же мы не имели возможности на аппаратуре репетировать и, стало быть, не могли этим звуком правильно пользоваться на сцене. Однако поездка была успешной. Правда, на обратном пути отказал самолет, и мы, проболтавшись три часа в воздухе, вернулись в Куйбышев. Майкл отказался снова лететь и поехал на поезде. Мы же в ожидании нового рейса страшно напились. Это стало входить в привычку. По возвращении, мне с трудом удалось достать билет на концерт Элтона Джона. Мне нравились его песни периода Yellow Brick Road, и, идя на концерт, я весь трепетал. Но начало концерта оказалось неимоверно скучным. На абсолютно пустой сцене стояли две кадки с пальмами. Элтон Джон в шелковых шароварах, на каблуках и в большой кепке, похожий на клоуна Олега Попова. Это было красиво, но что-то было не так. Он просто играл на рояле и пел, и в этом не было ничего особенного - ну Элтон Джон, ну сидит и поет. После каждой песни выбегали безумные тетки с цветами и просили у него автограф. Он, бедный, так перепугался, что стал от них шарахаться и заиграл почти без пауз, чтобы остановить этот поток. Я уже было стал подумывать, не уйти ли? Но, когда стало совсем скучно, вдруг пальмы поехали в стороны, повалил дым, и разверзлось бездонное пространство Я весь напрягся, и тут раздался невероятной силы взрыв. Когда дым рассеялся, стала видна фигура некоего существа, которое и учинило всё это. Существом оказался барабанщик Рэй Купер, появление которого на сцене сразу наполнило смыслом все происходящее. Концерт начался, Элтон Джон продолжал невозмутимо играть на рояле, а Рэй Купер делал все остальное и всю погоду. Невозможно было не реагировать на каждое его движение, на каждый удар по литаврам или в бубен. Все, что делал этот человек, носило элементы шоу, но это не было таковым, это было по-настоящему. Такое, наверное, бывает очень редко. Случилось счастливое стечение обстоятельств, когда совмещалось несовместимое. Наверное, еще долго можно рассыпаться в эпитетах, но я все равно не смогу описать того, что произошло тогда. Не могу сказать, что я стал больше слушать Элтона Джона, но я теперь знаю, что это незаурядный авантюрист и мастер интриги. Думаю, что он этого не утратил, и его концерты сейчас тоже небезынтересны. Вообще-то, я постепенно стал противником какого-либо шоу и предпочитаю игру в чистом виде, и, когда музыканты хорошие, то этого, как правило, бывает достаточно. Но иногда этого оказывается мало. Наша жизнь на Восстания достигла критической точки, и мы с Людмилой перебрались к Алине Алонсо, которая любезно сдала нам две комнаты в своей трехкомнатной квартире. Алина была фантастической девушкой, у которой время от времени квартировали известные рок-музыканты, и мне часто приходилось бывать в этом доме. Он не стал местом постоянных репетиций по той простой причине, что мы тогда не репетировали, но у нас всегда кто-то тусовался, что в общем было почти одно и то же. Но постепенно все превратилось в привычное пьянство. Я не помню, чтобы кто-то пришел без бутылки, а если это случайно было так, то через какое-то время находились деньги, и кто-нибудь бежал в магазин. Остров Сэйнт Джорджа уже не существовал - там построили какой-то санаторий и стало неуютно. Другую часть оккупировали нудисты и там стало скучно. Уже в августе мы с Людмилой, Майком и Таней Апраксиной предприняли путешествие автостопом в Прибалтику. Мы вместе доехали до Вильнюса, где прекрасно провели время. Заночевали у некоего Мариуса, а потом мы с Людмилой оторвались и поехали дальше на Западную Украину. Мы доехали до Львова, по дороге заехав в город Ново-Волынск к моему другу Жоре Шестаковичу, с которым мы служили в Армии. Это было моим последним путешествием автостопом. В это же время, или чуть позже, мы как-то решили устроить фестиваль на ступенях Замка. По-прежнему фестивалем это называлось очень условно. Просто мы сговорились с Жорой Ордановским, что встретимся на ступенях и посидим, поиграем. Аппарата, естественно, никакого не могло и быть. Но пошел легкий слух, и туда собиралась значительная толпа народу. Когда я собрался туда поехать, уже смеркалось. Я вышел с виолончелью из автобуса возле Михайловского сада и тут же попал в лапы ментов, которые стали задавать вопросы, куда я иду и зачем? Еще подъезжая к Замку, я заподозрил неладное, поскольку не видел привычную толпу. Я сказал, что я студент училища и еду на занятия, что было похоже на правду, поскольку училище действительно было рядом. Я прошел мимо Замка, и увидел только несколько машин ПМГ. Оказалось, что основную часть толпы, человек пятьдесят, свинтили уже час назад, остальные разбежались, а сейчас вылавливают запоздавших. Я сделал круг и поехал домой. Когда я приехал, там уже были все наши, и мы устроили домашний концерт, который кончился дружеской попойкой с танцами. Но на следующий день, когда я после обеда возвращался на работу, в дверях я увидел директора и двух странных людей. Директор был подозрительно учтив и дружелюбен и, страшно довольный, сказал, что эти люди ко мне. Я никогда не видел его таким веселым. Мне предложили сесть в автомобиль и препроводили прямо на Литейный. Я ничего не понимал, но был спокоен. Когда же меня привели в кабинет, то следователь предложил мне признаться в том, что я разбил статуи в Летнем саду. Выяснилось, что за месяц до этого в Летнем саду был совершен акт вандализма, разбили несколько статуй. И наш несостоявшийся фестиваль решили подвязать к этому нелепому происшествию. Всех людей, которых арестовали накануне, кололи на то же самое, и единственное, чем они могли оправдаться, это сказать, что пришли в Замок на концерт Аквариума. Конечно же, немного помучив расспросами, типа того, что посиди в коридоре и вспомни, сняв с меня подробные показания, зачем и почему я хожу в Замок, меня отпустили. Это было неприятно, но в то же время было любопытно оказаться в святая святых Большого дома, о котором ты слышал столько легенд и были. Оттуда я пошел прямо к Бобу, чтобы поделиться впечатлениями, и на лестнице его дома встретил тех же людей, что арестовали меня. Они широко улыбались, поскольку предполагали меня встретить. Боба увели у меня на глазах, и в этот же вечер арестовали и Михаила. Недели через две по Голосу Америки было сообщение, что на ступенях Михайловского замка состоялся рок-фестиваль при участии групп Аквариум и Россияне, на котором было арестовано несколько тысяч человек. Неожиданно на горизонте появился Сережа Курехин. Со времени нашего знакомства мы почти не общались. Время от времени мы сталкивались в Сайгоне или на каком-нибудь сейшене. Какое-то время он играл в группе Гольфстрим. Вместе с Аликом Каном он развил бурную деятельность и в ДК им. Ленсовета организовал Клуб современной музыки. Естественно, все мы были охвачены. Идеологом был Фима Барбан, коллекционер и истинный знаток авангарда. Каждому из тех, кто вовлекся в деятельность клуба, вменялось в обязанность на очередное заседание подготовить маленький доклад на тему того или иного композитора или исполнителя. Мне чрезвычайно интересно было слушать всю эту музыку, но я был полным профаном. Как-то мне поручили подготовить доклад о Сэсиле Тэйлоре, которого я никогда не слышал. Мы с Курехиным поехали к Фиме за материалом. Я был ошеломлен масштабом его интеллекта, у него была невероятная коллекция пластинок и книг, которую невозможно было охватить. Он позволил мне самому поискать информацию о Сесиле Тейлоре, но все, что я мог найти, состояло из пятнадцати строчек в энциклопедии и нескольких пластинок. Несколько дней я слушал совершенно новую для меня музыку и сделал выборку на полчаса. Мой доклад был необычайно интересным - я мгновенно выпалил всю энциклопедическую информацию и быстро поставил запись. Чуть позже Фима Барбан уехал в Лондон и стал ведущим джазовой программы на BBC под именем Джеральд Вуд. (Когда через несколько лет я оказался в Лондоне, мы случайно встретились в метро, условились повидаться, но это почему-то не получилось.) Курехин устраивал маленькие концерты, на которые приглашал нескольких музыкантов. Эти выступления носили характер того, что в последствии стало называться Поп-механикой. Я участвовал в одном таком концерте, и это было невероятно интересно. Но самым выдающимся событием был концерт Яна Гарбарека с Анатолием Вапировым. Осенью Алина обычно возвращалась с дачи, и мы были вынуждены съехать и вернуться на Восстания. И с этого времени начался изнурительный опыт домашних концертов. Что-то в этом безусловно было, но постепенно у меня это начало вызывать некоторое отторжение, и я эту практику прекратил. Для Боба же на многие годы это стало основным источником существования. И, может быть, именно это постепенно привело к концу группы в том виде, в котором она сложилась в мою бытность. Боб стал играть один, вдвоем, втроем и вообще в любом сочетании людей, и, насколько я понимаю, постепенно привык к мысли, что главное - это он и его песни, которые существуют независимо от того, кто эти песни играет. В этом немаловажное значение стал играть и экономический фактор - чем больше состав, тем меньше денег приходится на одного. Была пара концертов, когда мы пытались играть всей группой, но в домашних условиях всегда было крайне трудно разместиться так, чтоб еще и было удобно играть и слышать друг друга. И еще меня не устраивал тот фактор, что группа превратилась в пикантное блюдо, которое можно заказать. Для меня это было ничуть не лучше, чем играть в кабаке. Кстати, один раз мы пытались сыграть в кафе Сонеты Это место считалось "интеллигентным", и кто-то, скорее всего Майкл, предложил нам туда "сесть", и мы решили попробовать. Как разовая акция это было даже интересно, и там не было такой публики, которая бы стала заказывать 7-40. Мы же играли в основном песни T.Rex, перемежая их со своими. Но, так или иначе, по каким-то причинам "контракт" нам не продлили. Уже глубокой осенью того года мы, по приглашению Артема Троицкого, отправились на фестиваль в подмосковный город Черноголовку. Фестиваль почему-то отменился, и вместо этого Артем устроил концерт в редакции журнала Молодая гвардия. Наше выступление началось с того, что Боб подошел к микрофонной стойке и, согнув ее пополам, наклонил ее к гитаре, не разглядев, что она прямая, без "журавлика". Аппаратчик долго крутил пальцы возле виска. Я совсем не помню, кто там еще играл, но помню, что Артем проникся еще большим расположением и после этого стал всячески нас опекать и проталкивать. Мы жили в гостинице Орленок на Ленинских горах и по дороге домой в этих горах заблудились. Фагот устроился руководителем художественной самодеятельности на Металлический завод, и, естественно, мы тут же сели репетировать в клубе этого завода. Каждый раз когда мы куда-нибудь переезжали, мы надеялись, что сможем обжиться, а местный профком купит какой-нибудь аппарат типа Vermona, но наши мечты никогда не сбывались. Там же с нами стал репетировать саксофонист Виталий, милый человек с хорошим звуком. Но почему-то, когда мы оттуда съехали, то сразу про него забыли. В это время у меня умерла бабушка Надежда Ивановна, последняя жена моего знаменитого деда, и мы с Людмилой, не долго думая, через сорок дней въехали в ее однокомнатную квартиру на Шестой Красноармейской улице. Я ни на что не рассчитывал, зная, что отвоевать квартиру у государства в то время было невозможно, но решил, что какое-то время можно было пожить. Квартира была на первом этаже и была очень удобно расположена. Соседей не было вообще - с одной стороны была улица, с другой двор, с третьей лестница, а с четвертой подворотня. Конечно же, и это место стало нашей репетиционной точкой. Можно было репетировать сколько угодно, но соседи приходили сверху. Это было уже привычно, поскольку с этой проблемой я сталкивался, где бы ни жил. Постепенно к нам с Людмилой въехал Фагот, который жил на полу в спальном мешке, а потом и Боб, которого родители Натальи окончательно выжили из дома. Боб поселился на кухне и стал танцевать. Постепенно танцы стали доминировать надо всем остальным и продолжались до самой весны, пока нас оттуда не выгнали. Под Новый год танцы переместились в Ливерпуль. Алексис Родимцев, будучи настоящим рок-интеллигентом, учился на Филфаке вместе с Фалалеевым и незадолго до нашего знакомства умудрился полгода проучиться собственно в Ливерпуле, откуда и привез свое новое имя. Вернувшись из оного он тут же пожалел об этом и забил на все. Он жил на Гончарной улице, в коммунальной квартире, из которой съехали все жильцы, поскольку дом шел на капитальный ремонт. В самой большой комнате, которая выходила во двор, он завесил окна одеялами, чтобы не было видно света. Мы привезли туда остатки многострадальных колонок, купленных у Юры Ильченко, и стоваттный усилитель, который сконструировал Владик Шишов, и устроили настоящую дискотеку (в правильном понимании этого слова, которое постепенно потеряло свое первоначальное значение). Ди-джеем был Майкл Кордюков, который стоял за пультом и ставил пластинки. Другая комната была курительной, это было примерно то, что теперь называется чилл-аутом. Начинались праздники и естественно туда слетались абсолютно все. Празднование начинались 24 декабря с Рождества по Европейскому календарю и кончались только после старого Нового года. По счастью, Ливерпуль просуществовал всего месяца два, иначе через какое-то время всех бы просто свинтили. После того, как Ливерпулец получил комнату на Суворовском проспекте и переехал туда, за ним на долгие годы потянулся хвост Ливерпуля , и его гостеприимный дом никогда не был пуст, что бедному Алексису едва не стоило здоровья. Так наступили восьмидесятые. На старый Новый год мы сыграли концерт на закрытом вечере актеров Малого театра драмы на Рубинштейна, практически без аппарата. Это было достаточно бессмысленно, поскольку актеры вообще жуткие снобы, и, как обычно в таких ситуациях, они пытались покровительствовать нам и вовлечь в свой театральный процесс, что, конечно же, не получилось. У Боба тоже умерла бабушка, и он обосновался в ее комнате на улице Восстания, в самом ее начале. Это было тихое аскетическое жилье, но Боб там долго не выдержал. По вечерам мы предавались пьянству, правда, всегда веселому, в нашей квартире на Шестой Красноармейской,. В нашей компании появилась компания англичанок, с которыми было всегда интересно. Фагот демонстрировал чудеса предпринимательства. Почти каждый вечер, когда выпивалось специально купленное, посылали гонца на ближайший угол (в то время еще не появился термин пьяный угол). Фагот придумал легенду, что по бульвару гуляет дядечка с собакой, у которого всегда можно купить бутылку портвейна. Когда Фагота не было, не было и портвейна, да и самого дядечки почему-то не оказывалось. Потом выяснилось, что Фагот по дороге к нам покупал бутылочку и припрятывал ее до вечера, когда же всё было выпито, и начинали скидываться на новую, он выходил на улицу и через пять минут вынимал из кармана вожделенную бутылку. Мы все каким-то образом где-то работали, хотя было видно, что долго так продолжаться не может. Не видя других альтернатив, я по инерции продолжал работать в Доме грампластинок. Не знаю, почему меня там держали. Конечно же, я легко справлялся со своими элементарными обязанностями, но я явно был инородным телом. У меня были длинные волосы, и вообще я выглядел не так, как следует выглядеть человеку в моей должности, что у директора всегда вызывало протест. Но меня опекала моя начальница, которая имела на него огромное влияние. Мы по прежнему вписывались в рок-н-ролльные концерты, в которые надо было привлекать дополнительные силы. И мы с Бобом как-то решили поехать к Саше Ляпину, который снимал комнату на Салтыкова-Щедрина, прямо за углом от моего родительского дома. Сашка согласился сыграть, и там же мы познакомились с юным Петей Трощенковым, который в то время играл в группе Пикник. Один концерт с Ляпиным мы сыграли в Доме архитекторов, а другой, без него, в ДК Маяк. На нем играл барабанщик Валера, с которым меня познакомил мой сослуживец Вова Пинес. Неожиданно в круг наших увлечений вошел панк-рок, и в нашем доме не смолкали Stranglers, Police и Dеvo и, конечно же, Never Mind The Bullocks. И, как того и следовало ожидать, произошла основательная прочистка мозгов. Я купил стереофоническую магнитофонную приставку типа Маяк, что по тем временам было очень хорошо, и в который раз попытался записать себе всю ту музыку, которую мне давно хотелось иметь, но без возможности покупать пластинки приходилось переписывать. Когда нас выгнали с Металлического завода, Фагот устроился руководителем художественной самодеятельности в ДК им. Цюрупы. Мы естественно переместились репетировать туда и поделили репетиционную точку с Россиянами. Майкл с Майком уехали на Чегет или Домбай (я никогда не мог запомнить, куда они уезжают) на всю зиму работать в дискотеке на лыжном курорте. И еще зимой от Артема Троицкого поступило предложение в начале марта поехать на фестиваль Тбилиси-80. В это время Боб решил сам играть на электрической гитаре, которую купил у Вилли, и пригласил на барабаны Женю Губермана. Мы приступили к интенсивным репетициям, ни малейшего представления не имея, что будем играть на этом фестивале. Но появление такого барабанщика само по себе определило направление. Если привычные акустические песни мы играли достаточно чисто и изящно, то электричество в таком виде звучало очень мощно и грязно. Но в такой интонационной неточности была определенная привлекательность. Трудно сказать, что именно изменилось, но мы явно входили в фазу панк-рока. Мы быстро сколотили программу из новых песен и за неделю до Тбилиси поехали в Москву. Артем устроил концерт в Царицино, где мы играли с классическим московским Воскресеньем и прогнали нашу новую пограмму. Вся публика пришла на них, но мы имели явный перевес по части драйва и отрыва. Артем был в восторге и советовал, чтобы в Тбилиси мы непременно играли эту электрическую программу. Он прислал нам официальное приглашение на адрес ДК им. Цюрупы, и местные руководители пришли в священный трепет от самого факта, что их художественную самодеятельность выдвинули на всесоюзный фестиваль. С нами поехал милый дядечка худрук Олег Иванович Максимов. Он взял с собой кинокамеру и готовился снять наше выступление на кинопленку. Но, пристроившись в оркестровой яме, он не успел ничего сделать, у него не поднялась рука включить кинокамеру: то, что он увидел, его парализовало. Мы приехали за день до фестиваля, и нас поселили в гостинице на берегу Тбилисского моря, в которой уже жили участники фестиваля. Я устал и пошел спать, а мои дружки напились вместе с группой Интеграл, в которой тогда играли Бари Алибасов и Юрйи Лоза. На следующий день слетелись все участники, и мы переехали в город. В Тбилиси у меня были дальние родственники, которые проявились еще тогда, когда я служил в Армии. И в первый же день ко мне заявился родственник Алик, который считал меня своим братом и принес несколько бутылок вина. Мы быстро всё выпили и на его Запорожце поехали в Филармонию на открытие фестиваля. На переднее сидение поместился Олег Иванович, а мы вшестером залезли на заднее. Я оказался в самом низу, и меня чуть не раздавили. Я действительно был на грани потери сознания. Я не мог ни вздохнуть, и выдохнуть и молился, чтобы только скорее доехать. Весь вечер мы продолжали пить, и на следующее утро я был удивлен, обнаружив спящего на полу Димку Гусева. Мы с ним познакомились еще в Ленинграде, и я не мог понять, откуда он здесь взялся? По условиям фестиваля все группы должны были последовательно играть в трех местах - в Филармонии, в Доме Офицеров и в Цирке города Гори. И наше первое выступление пришлось на третий день фестиваля в Филармонии. Я ничего не понял в плане звука, по крайней мере на сцене все было достаточно обычно: я как всегда себя не слышал. Но через несколько минут стало очевидно, что происходит что-то не то. Прямо перед нами сидело жюри во главе с Юрием Саульским, который вдруг встал и пошел к выходу. За ним последовали остальные. В зале включили полный свет. И только тогда можно было увидеть, что весь зал ликует. Нам тоже очень понравилось, мы совсем развеселились и на последней песне Блюз свиньи в ушах устроили настоящую кучу-малу. Я не знаю, слышали ли себя остальные, но это не имело никакого значения: провода выдернулись, все зафонило и как-то само собой закончилось. Я так и не знаю, что же произошло. Мне кажется, что это было волне заурядное выступление, но на него просто среагировали, и поэтому оно отличалось от выступлений других групп. Наверное, в нем оказалось чуть больше жизни. Все музыканты, которых мы встречали, поздравляли нас с успехом и совершенно искренне нами восхищались. Мы подозревали, что произошел скандал, но нас никуда не вызывали, и нам никто ничего не высказал. Просто нам отменили все последующие выступления. Мы же продолжали жить в этой же гостинице и ходить на все последующие концерты в Филармонию. Но за день до окончания фестиваля за нами вдруг прислали автобус и повезли в Гори. Выяснилось, что наш концерт отменили, но не нашли нам замену и все-таки были вынуждены обратиться к нам. Мы поехали и там от души повеселились, причем этот концерт был значительно интереснее. На последней песне выбежал Димка Гусев с губной гармоникой, и присоединился Майкл, который специально спустился с Чегета и приехал в Тбилиси. Запись этого концерта с микрофона на репортерский магнитофон или что-то в этом роде впоследствии вошла в альбом Электричество. В последний день фестиваля все участники почему-то пришли в наш номер и всю ночь пили. А песня Хавай меня, хавай стала гимном, которую все пели хором. Олег Иванович спрятался и пил в одиночку. Мы так и не знали масштаба происшедшего. Но уже по приезде в Ленинград реакция на наше выступление на фестивале приняла гипертрофированные формы, и говорили, что мы устроили всесоюзный скандал. Особенно муссировали тот факт, что я прямо на сцене совершил акт прелюбодеяния со своим другом Борей, причем особенно гнусным образом, посредством смычка. Что они имели ввиду, я так и не понял, но был восхищен игрой их воображения. Олега Ивановича сняли с должности, и он очень сильно переживал. Мы его защищали, ходили к директору и пытались уверить всех, что ничего не произошло. Администрация пошла нам на встречу и разрешила концерт в Большом зале ДК, поскольку они сами нас никогда не слышали. Мы сыграли умеренную программу, народу пришло человек четыреста, и концерт получился очень пристойным и вместе с тем очень теплым. Было ощущение того, что теперь можно стабильно играть хорошие концерты. Но сложилось ровно наоборот, концертов вообще больше не было. Очень странно, но ту программу, которую мы играли в Тбилиси, в нашем городе нам ни разу не удалось сыграть. Боба выгнали с работы. Правда, он этому факту очень обрадовался, поскольку работа в НИИКСИ ему давно опостылела. Его также выгнали из комсомола, но он зачем-то подал апелляцию, и его быстро восстановили. После возвращения из Тбилиси, мы с Людмилой как-то пошли в гости к Ване Бахурину. Она вышла позвонить, и на нее напали какие-то подростки. Мы выбежали на улицу защитить ее честь, и, хотя нас было несколько человек, нас крепко побили. Символично, что это произошло в Рабочем переулке. Я напился и целый день лежал разбитый. На следующий день пришла комиссия из жилконторы и предложила нам убираться из бабушкиной квартиры, так что нам пришлось перебраться в квартиру на улицу Кораблестроителей, которую снимала наша подруга Валька-Стопщица. Чуть позже некий Карлис сделал нам концерт в Клайпеде. С нами поехал Димка Гусев, который к этому времени уже жил у нас на Кораблестроителей. Концерт был в местном кинотеатре. После него Карлис куда-то слил вместе со всей выручкой, и мы остались без копейки денег в совершенно незнакомом городе. Концерт был привычно бардачным, а на песне Хомо Hi-Fi публика что-то не правильно расслышала и начала орать : Хайль, Хайль!. Это было уже не так смешно, потому что они потом куда-то побежали и учинили беспорядки в городе. Произошло все это задолго до той эпохи, когда у нас в стране появился панк-рок. Кое-как собрав каких-то денег, мы поехали в Ригу в совершенно пустом вагоне и всю дорогу пили Кальвадос. Поезд был почтовый и плелся с черепашьей скоростью, останавливаясь на каждом полустанке. Мы открыли заднюю дверь вагона и сидели на колбасе. На остановках артисты прыгали с поезда и потом наперегонки догоняли его. Слава Богу, все добрались до Риги. Я физически не мог пить этот Кальвадос и поэтому был трезвее других. Женя Губерман напился до остекленения и пинал свой драгоценный барабан Premier. Я пытался его успокоить и чуть не испортил с ним отношения (на следующий день он меня благодарил, что я спас его барабан). Боб сел на поезд и уехал в Ленинград. Мы же остались без денег, рассчитывая снять их с Карлиса. Все-таки все каким-то образом разъехались. Но, поскольку я взял отпуск на работе и мог не торопиться, мы с Фаготом и Димкой остались в Риге. Мы безмятежно прожили неделю в мастерской у Димкиного приятеля, художника по имени По, болтаясь по Риге и особенно ничего не делая, о чем у меня остались самые радужные воспоминания. Я вспомнил пору своей, не такой далекой юности, когда я путешествовал автостопом, и вдруг понял, что рано или поздно я все-таки брошу работу и выберу такой способ существования. Но пока надо было возвращаться домой. В нашу квартиру уже въехали все наши друзья. У Вальки же постоянно ночевали какие-то проезжие хиппи. Я начинал уставать от того, что был почти единственным работающим, за счет чего мог снимать эту квартиру, в которой для меня не оставалось места. Но вскоре Боб тоже устроился работать сторожем к Дюше в бригаду, в которой также служил и Родион. Неожиданно опять появился Тропилло с предложением записать альбом в его студии. С его подачи мы сыграли смешной концерт в ресторане Гавань, после чего Тропилло уехал в экспедицию. Но, уезжая на все лето, он перевез к нам всю аппаратуру из студии. Таким образом в таковую постепенно превратилось наше жилище. Никто из нас не имел никакого опыта в обращении с пультом, и мы занимались чистым экспериментом. С появлением студии танцевальный период подошел к концу. Так появилась песня Мы будем пить чай. Мы с ходу очень удачно ее записали и тут же за чаем продемонстрировали заезжим хиппи. Они по достоинству оценили это произведение, увидев в нем хит, и, переночевав, в знак благодарности прихватили эту кассету с собой. Это была последняя капля, и Валька вынуждена была съехать. В ее комнату вселились Дюша с Милой. Тбилисский скандал привлек к нам внимание, и неожиданно стали материализоваться разные люди. Появился Саша Сокуров. Он был чрезвычайно мил, но удивительно серьезен. Он пришел на домашний концерт, который мы устроили прямо в нашей квартире, и потом пригласил нас на просмотр своего фильма Одинокий голос человека. Я ничего не понял, но после просмотра стал убежденным вегетарианцем. Может быть наоборот - я один и понял этот фильм. В июле мы поехали в Москву к Сашке Липницкому, с которым мы познакомились в Тбилиси. Он пригласил нас к себе на день рождения, где мы тоже сыграли домашний концерт. Почему-то этот день стал последним днем его семейной жизни, но с этого дня началась наша многолетняя дружба. Майка устроил работать радистом в Кукольный театр некто, известный под прозвищем Птеродактиль. Работа заключалась в озвучивании спектаклей. И у них там была какая-никакая студия, по крайней мере, несколько плохоньких микрофонов, пульт и магнитофон STM. Там же работала некая Лена Соловей, и они с Птеродактилем пригласили нас попробовать записать несколько песен, которые не сложились в альбом, а долгое время жили своей жизнью, то есть, ходили по рукам. За время своей работы в театре Майк смог выжать из этой студии все возможное. Примерно тогда же появился некий Олег Осетинский, который сходу стал давать пахана. Я предполагал, что когда-нибудь могут появиться люди, которые могут проявить какой-то интерес в нашей судьбе. Но этот человек у меня сразу вызвал протест. Приехав из Москвы, он поселился в двухэтажном номере гостиницы Прибалтийская. Мне доводилось раньше бывать в таком номере, когда приезжала Машина времени, и после концерта мы со всеми друзьями поехали к ним в такой номер и, как обычно, устроили "домашний" концерт. Но тут во всем был какой-то перебор. Он пригласил Боба к себе в номер, где он развлекался со своей компанией и несколько дней поил его коньяком с шампанским. Боб был в восторге и говорил, что он гений. Он действительно написал несколько сценариев к топовым советским фильмам. Но основным его тезисом было то, что он открыл Окуджаву, научил петь Высоцкого, а уж Бореньку он и подавно научит писать песни и выведет его в люди. Он действительно был знаком с Высоцким, который только что умер. И после его смерти Осетинский ездил по городам и весям, представляя себя в качестве его лучшего друга, с рассказами об этой самой дружбе. Одного этого уже было достаточно, чтобы не иметь с ним никакого дела. Мы по-прежнему выбирались на дачу в Белоостров и по излюбленному маршруту ездили в Солнечное. Как-то по дороге на залив, уже в Солнечном, мы встретили старого знакомого Лео, с которым возобновили знакомство, и дача, которую он снимал, стала конечным пунктом наших путешествий. Конечно же, мы доезжали до залива, но, как правило, покупали портвейн и вскоре перемещались к Лео на дачу, где он жил со своей женой Ольгой и сыном. В таком режиме мы прожили остаток лета, и к концу оного я осознал, что от многого устал и хочу вернуться домой. Я сделал выбор и вернулся один.

Часть пятая.

Я затеял ремонт в своей маленькой двенадцатиметровой комнате и начал новый этап жизни. Моя мать была еще достаточно крепка, но возраст уже начал ощущаться. Круг ее интересов ограничивался церковной жизнью и всем связанным с этим. У Алексея начался новый период подвигов. Он все-время вписывался в какие-то поездки то на Север, то на Юг, то вдруг в Якутию. Каждый раз он верил, что именно в этот раз он заработает денег, вернется и начнет жизнь сначала. Но каждый раз он приезжал без копейки денег, привозил с собой такого же искателя приключений, который на пол года поселялся у нас дома. И так без конца. Мы с ним пересекались только на территории мест общего пользования. В свою комнату я врезал замок и, имея горький опыт жизни с ним под одной крышей, вынужден был от него ее запирать. Андрей продолжал работать водителем автобуса, жил исключительно своей семьей, никогда не приезжал на Восстания и никогда не пересекался, ни с Алексеем, ни с матерью. Я же часто ездил к ним в гости и летом на дачу. Он потихоньку привёл дачу к вполне жилому состоянию и с семьей мог находиться там летом. Но жилой по-прежнему оставалась лишь треть дома. Я даже не предлагал ему свою помощь, потому что знал, что все равно не смогу ему регулярно помогать. Да и дача была фактически его, и я приезжал к нему в гости, правда со мной могло приехать человек десять-пятнадцать. Но мы по прежнему были друзьями и легко ладили. Осенью того же года начался, пожалуй самый нелепый период в истории этой группы, по крайней мере, за годы моего в ней участия. Фагот решил поступать в консерваторию и мгновенно исчез с нашего горизонта. Даже трудно себе представить, что иногда так бывает. Потом он и вовсе уехал в Москву. Артем Троицкий пригласил нас и Майка сыграть на каком-то сейшне в каком-то НИИ. Вместе с нами поехал, не известно откуда взявшийся гитарист Володя. Это был эпохальный концерт, на котором состоялось первое реальное выступление Майка. Его песня Ты дрянь мгновенно стала хитом. У него еще не было своего состава, и мы аккомпанировали ему, хотя мы были музыкантами явно не его плана. После концерта мы пошли в гости к Сашке Липницкому, и гитарист Володя снял с вешалки Сашкин костюм, прошелся по карманам и был таков. Но большая нелепость заключалась в появлении пропавшего было Осетинского. Он взял Боба в оборот и стал из него вить веревки. Он устроил несколько концертов, обыграв их как творческие вечера с самим собой, при участии группы Аквариум и Майка Науменко. Мы все приехали в Москву и, не зная куда деваться, вынуждены были ехать к нему. Он посадил нас на кухню и пошел заниматься с Бобом и Майком актерской речью. Из комнаты доносился его крик. Все усугублялось тем, что Боб приехал с Людмилой, в то время как Осетинский стал ухаживать за Натальей Козловской, которая тоже приехала к нему. Этим двум девушкам никак нельзя было пересекаться на одной территории и все это было похоже на реальный дурдом. Мы же просто были лишними, и через какое-то время не выдержали, и ушли, мечтая послать Осетинского. И по-моему даже так и сделали. Мы позвонили Сашке Липницкому, и он устроил нас жить на квартире своих друзей. Мы хотели все бросить и просто уехать домой, но, когда успокоились, все-таки поехали на концерт. В зале не оказалось аппарата, были только примитивные 82-е микрофоны и усилитель с двумя колонками типа Солист. Осетинский, не обращая на нас внимания, снова сел репетировать с Бобом и Майком. Выглядело это так, Боб или Майк пели на сцене. Осетинский сидел в первом ряду, как режиссер в театре, ел апельсины, швырял корки в Боба и время от времени разражался матерной бранью. Мы не понимали, что с этим можно было поделать. Во время самих концертов, на сцене стоял стол с самоваром, за котором сидел "барин" со своими друзьями. Мы выходили с инструментами на авансцену, а он ходил перед нами в "луноходах" и комментировал происходящее, останавливал, когда ему хотелось, и пытался дирижировать. Это вызывало протест не только у меня одного, но и у всех остальных, кроме Боба. Он почему-то его боготворил, но самое странное, что и Майк тоже купился на эту же удочку. Что это было такое я не знаю, какое-то наваждение, гипноз. Он просто издевался над ними, а они покорно это сносили. Но разрешилось все само собой, в один прекрасный момент его свинтили прямо после концерта в кинотеатре Орленок. Говорят, что его отпустили, но мы его больше не видели. Боб еще долго продолжал с ним общаться, правда, уже не вмешивая нас. Наверное уже тогда можно было понять, что Аквариума, как группы, уже нет. И хотя было видно, что мы теряем Боба, по крайней мере мы могли еще держаться друг за друга. В этот же заезд мы сыграли абсолютно акустический концерт, то есть не было даже микрофонов, на малой сцене МХАТа, что было вдвойне бессмысленно, поскольку не было слышно вообще ничего. Там неожиданно материализовался наш старый друг, режиссер Юра Васильев, знакомый еще по студии Горошевского. После концерта он затащил нас в гости к актеру Севе Абдулову, где мы всю ночь пили и вспоминали эпопею с Осетинским. В день смерти Джона Леннона все приехали ко мне на Восстания. Это было трудно осознать, так не могло быть и не должно было быть. Но все, что мы могли сделать, это тупо залить водкой горечь утраты. У каждого из нас украли частицу самого важного, что было в нашей жизни. В течении всей осени Боб с Людмилой пытались найти жилище, скитаясь по квартирам друзей, и к зиме сняли домик в поселке Солнечное, где мы вместе встретили восемьдесят первый год, празднование чего для меня закончилось больницей - после ночлега на полу у меня разыгрался гайморит. Я провалялся там две недели и из-за этого почти не участвовал в записи. Первые сессии звукозаписи мы начали с того, что хотели сыграть "тбилисский" цикл. И, придя в студию, пытались записать Марину и Минус 30. Но Женька Губерман то ли уехал, то ли просто не смог придти и у нас ничего не вышло. Альбом получился Синим. Я успел членораздельно сыграть лишь в песне про Плоскость. У Тропиллы образовалась цифровая динакордовская примочка, которой никто не знал как пользоваться, и, когда я играл в этой песне, Боб самозабвенно крутил ручки - получилась чистая психоделия. В то время у меня не было своих примочек и я совсем не убедительно сыграл несколько нот во Всё, что я хочу. Жаль, я слышал в ней оркестровую группу как на Ноnky Dory, но, лишь спустя десять лет, соприкоснувшись с многоканальной записью и имея достаточное число свободных дорожек, я научился добиваться того звука путем троекратного дублирования партии на разные дорожки, что потом позволяло их суммировать и получить эффект группы виолончелей. Может быть и тогда что-нибудь можно было сделать, но не было никакого опыта и не было времени на эксперименты, нужно было быстро записать, пока было время в студии. Эта запись была монофонической и позволяла без большого ущерба для качества сделать лишь одно наложение, посредством которого, как правило, записывали голос, так что с моей точки зрения звук виолончели получился куцым и нечего особенного к песне не прибавил. Боб с Людмилой пришли навестить меня в больницу и принесли запись альбома, которую мы слушали на лестнице на портативном магнитофоне. Я не знал как к нему отнестись, скорее всего как к факту того, что он просто записан в студии. Я не видел существенного отличия его от тех записей, которые были раньше. Только тогда, когда Вилли сделал оформление, и мы устроили несколько прослушиваний у друзей, я начал привыкать к нему. Сфотографировались мы в подъезде Ольги Липовской, которая через несколько дней упала в пролет с третьего этажа, прямо на то место, где была фотосессия. По счастью она осталась жива, только повредила позвоночник, в результате чего несколько месяцев лежала в больнице. Любопытен еще один факт. Людмила нашла работу секретарши в школе на улице Софьи Перовской и получила служебную площадь в этом же доме. Мы не производили раздел имущества, и я отдал ей все, на что она претендовала. В числе прочих вещей оказался мой магнитофон "Маяк" с пленками. Я не совсем понял почему он вдруг оказался в числе ее вещей, но спорить не стал - у меня еще оставался проигрыватель. Но у Боба был точно такой же магнитофон и примерно такой же набор записанных пленок, и он прекрасно знал, что я остаюсь без возможности слушать всю эту музыку. Но, заимев в доме два магнитофона, Бобу пришла в голову гениальная мысль тиражирования Синего альбома на бобинах. На что ушли все мои пленки. Таким образом и я внес свою лепту в историю отечественного магнитофонного альбома. Для Боба же это стало основным источником дохода. Он сам оформлял альбомы, клеил фотографии, которые ему делал Вилли, и продавал их друзьям. Так в каждом приличном доме появился такой альбом, не было его только у меня, поскольку мне его не на чем было слушать. Все это время мы с Бобом вели бесконечный спор на тему того, что важнее играть или записывать. С его точки зрения песня существует до тех пор, пока она не записана. И достаточно хорошо сыграть ее на записи. Мне же хотелось играть хорошие концерты, для чего нужно было много репетировать и сыгрываться. Как показала практика, мы оба были правы, нужно хорошо делать и то, и другое. Как ни странно, единственные деньги, что я впоследствии получил, были как раз за те записи, которые меня не устраивали, но которые стали историческими и составили "архив" группы. Получается, так, что не сделай мы этого тогда в любом виде, то мы бы вообще не получили бы никаких денег. Боб оказался дальновиднее и практичнее всех. Постепенно он пришел к тому, что стал репетировать, но стал делать это уже с другими музыкантами, поскольку группа в том виде прекратила свое существование, и для каждого из нас это уже не имеет никакого значения. А основные деньги музыканты этой группы получают именно за концерты. Это рождает другое противоречие, музыканты устраиваются в группу на работу и дорожат своим рабочим местом, поскольку потом, они таких денег уже никогда не получат. Их участие в группе никакого значение не имеет, ни один из музыкантов не приобретает своего имени, и отдельная личность музыканта не имеет никакого значения. Есть только всеобъемлющая фигура Гребенщикова. Поскольку, когда говорят Аквариум, подразумевают Гребенщикова. И наоборот. Но в последнее время между ним и этой группой появилась досадная, но вполне закономерная буква "и", которая показывает, что именно Боб уже не является участником этой группы. Его детище выплюнуло его самого. Аквариум стал просто трэйд маркой, ярлыком. Но я забежал лет на двадцать вперед. В то время я не играл в группе Бориса Гребенщикова, Аквариум был моей группой, равно как и всех остальных ее участников. И все музыканты, которые в ней играли, не поступали в нее на службу. Что такое группа, может понять только тот, кто этот опыт имеет. Безусловно мы были друзьями. Но самым главным было ощущение друг друга и наш совместный опыт построения группы, который потом помножился на опыт совместной игры на сцене. Никто из нас не понимал по каким признакам мы подобрались. Просто мы были вместе, и нам суждено было так прожить самую значительно и важную часть жизни, когда мы вместе взрослели. Конечно же к этому времени мы уже имели какие-то противоречия, но они еще не были выявлены до конца и не приобрели хронический характер. Мы пытались играть и сами заботились о себе. У нас не было никаких директоров и менеджеров и по поводу всех возможных выступлений мы договаривались хаотично. Тем более, что никаких денег не фигурировало. Мы были рады любой возможности играть и, если получалось, что какие-то малые деньги нам все-таки могли заплатить, то это уже было хорошо. Как правило их хватало на то, чтобы купить выпивку. Боб с Людмилой водворились на улицу Софьи Перовской на самый последний этаж. Из кухонного окна можно было выходить на крышу, по которой можно было уйти достаточно далеко на крыши соседних домов. И в хорошую погоду, при умеренном количестве напитков, на этой крыше было приятно посидеть. Но иногда, когда объем алкоголя на душу превышал разумную дозу, выход на крышу становился опасен. Но по счастью все обошлось. В городе всегда было много иностранцев, два раза в год был новый заезд американцев в Университет и Институт им. Герцена. Все они жили в Общежитии N6 на Мытнинской набережной возле Кронверка. Как правило, всегда кто-нибудь притаскивал их к Бобу, как к местной достопримечательности. Конечно же, от этого можно было устать. И Боб ставил непременное условие, что эти люди могли придти, но должны были принести какие-нибудь вкусные напитки из "Березки". Иногда он сам выступал в качестве гида, вел их туда и подсказывал своим гостям какой напиток предпочтительнее и сколько блоков сигарет следует купить, ну а заодно уж и какой-нибудь еды. У них была маленькая комната метров 10. Но им повезло с соседями. Почти все они были лимитчиками и работали при этой школе за площадь. В основном они были молоды и с ними почти не было противоречий, а с иными из них и вовсе завязывалась дружба. И иногда эта коммунальная квартира превращалась в коммуну, когда вмести пили и справляли праздники. И все гости, как правило, тусовались на кухне. Людка проработала в школе не долго, но каким-то образом они с Бобом умудрились прожить там несколько лет просто так. Более того, через пару лет, когда съехал кто-то из соседей, им удалось захватить еще одну комнату, которая стала одновременно чем-то вроде кабинета Боба и гостиной. Но репетировать мы продолжали по-прежнему у меня на Восстания. Как-то, в очередной раз, зашел разговор о том, что может быть мы найдем каких-нибудь денег и купим себе комбики. У каждого из нас было что-то, что можно было продать. И я первый выступил с почином и продал свой стерео проигрыватель Вега-108, вместе со всеми пластинками, и Тропилло предложил мне маленький 15 ваттный комбик Vermona. Он мне очень нравился, но моему примеру почему-то никто не последовал. Я же в очередной раз лишился возможности слушать дома музыку на каком-либо носителе. Мы продолжали репетировать у меня дома, и получалось, что в эту штуковину включались все, кроме меня. Чуть позже кто-то высадил динамик, и мне насилу удалось продать его по остаточной стоимости. Этой же зимой мы поехали в Ярославль, где проходил фестиваль Джаз над Волгой. Мы не играли джаз, но нас пригласили выступить в качестве гостей фестиваля не на основной площадке, а в какой-то дискотеке. Мы сыграли ничего, но это было ничто по сравнению с самим фестивалем. Там же выступал Курехин, который уже собрал Поп-механику, она еще так не называлась, но уже носила все признаки таковой, и состав был мощнейший. В него входили Тарасов, Чекасин, Пономарева и много других джазменов авангардного толка. Это был несколько другой уровень, и никто их нас в ней не участвовал. В то же время было несколько фантастического класса концертов Клубе Современной Музыки в ДК им. Ленсовета. Как правило они проходили в одном из двух малых залов. И на одном из них мы впервые увидели и услышали Сашку Кондрашкина. Весной состоялось торжественное открытие Рок-клуба, на котором играл Аквариум, но у меня этот факт не отложился в памяти. Чуть позже мы играли рок-н-ролльный концерт в спортивном зале Университета в Петергофе. Самого концерта уж не упомнить, но на обратном пути мы ехали в одном вагоне с молодым ребятами, которые тоже возвращались из Университета. Они подсели к нам, попросили гитары и спели несколько песен. Это был Цой с компанией. Сейчас я уже не помню последовательность событий, да она особенно и не важна. Примерно через месяц Тропилло решил отпраздновать свой тридцатилетний юбилей, который прошел в два этапа. Первый был в ресторане Трюм, на Крестовском острове, куда он привез маленький аппарат и пригласил своих дружков музыкантов. Но концерт не получился, потому что соседи сверху вызвали ментов, нам пришлось отключить аппарат и молча напиться. Через неделю он договорился в ресторане гостиницы Нева на улице Чайковского. Он гулял на широкую ногу и всех поил шампанским, а выступал Автоматический Удовлетворитель и Цой. Так был заложен фундамент новой волны. Боб просто влюбился в Цоя и его песни, он пытался всячески ему помочь и протежировать его. Так у Тропиллы состоялась запись первого альбома группы Кино, и, поскольку группы как таковой не было, мы все принимали в ней участие. Я сыграл только в песне Мои друзья идут по жизни маршем, которая стала нашим гимном, но почему-то она не стала таковым в период славы группы Кино. Чуть позже Боб решил спродюсировать выступление Кино на утреннике. В то время концерты в Рок-клубе проходили почему-то по воскресеньям утром. У Тропиллы появилась ударная машина Лель. Это чудовищное изобретение издавало поразительно индустриальные звуки и усиленное через аппаратуру производило впечатление парового молота. Сейчас ему не было бы цены. Выступление было бредовое, на грани идиотизма, но в этом был элемент психоделии. Рыба извивался как угорь и был очень артистичен. Но народу правда не было, и на них с Цоем никто особенного внимания не обратил. Каким-то образом материализовался тот самый Сашка Кондрашкин, который так поразил наше воображение в ДК им. Ленсовета. Он был удивительно радушен и сразу же пригласил нас репетировать у него дома на проспекте Энергетиков. В это время мы начали играть несколько новых песен - Белое рэггей, Прекрасный дилетант, Ребята ловят свой кайф и Кто ты теперь. Но, еще не успев ничего толком сделать, мы сразу отправились в Москву. Тропилло был звукорежиссером и взял на себя функции директора. Он предполагал заранее поехать на площадку и отстроить аппаратуру или что-то в этом роде. Я имел неосторожность отдать ему виолончель, чтобы не тащить ее самому, чего я никогда раньше не делал. И конечно же он умудрился разбить ее вдребезги да так, что отлетела верхняя дека. Мое участие в концерте стало проблематичным, но мы кое-как слепили инструмент и замотали его изоляционной лентой. Самое поразительное, что на нем даже можно было издавать какой-то звук. Я не говорю о музыкальном звуке, я говорю о звуке как таковом. А, если его еще пропустить через соответствующую примочку, то можно легко добиться желаемого результата. Другое дело, что мы никогда не знали какой именно звук будет, поскольку не имели возможности репетировать на аппарате. Так было и в этот раз, звук был не привычный, но мощный, что было уже хорошо и можно было включиться громко. Учитывая то, что мы становились модным актом, и наш концерт в Москве неизменно привлекал к себе внимание и много народа, то при таком стечении обстоятельств, концерт мог получиться хорошим. Дело было ранним вечером, было еще светло и очень жарко, мы напились пива, и наше выступление имело сильный привкус панк-рока, хотя, наверное, это было то, что впоследствии получило название новая волна. Чтобы не запутаться в определениях, попробую изложить, как я это понимаю. Панк-рок - это высвобожденная энергия в чистом виде и люди его играющие, движимые этой энергией, порой не контролируют происходящее, они панки по жизни. Новая же волна - это искусственный стиль, который образовался благодаря появлению панк-рока, но который стали играть музыканты со значительным опытом, они смогли сделать переоценку, почувствовав очистительную энергию панк-рока, позволившую им сбросить лишнюю чешую. Либо это молодые интеллектуалы, которые приняли панк-рок как идею и облекли ее в изящную форму, постоянно меняя её и экспериментируя. После концерта мы поехали к Сашке на дачу. Его гостеприимство не знало границ, чем многие из нас не преминули воспользоваться. Мы могли приезжать в любом количестве, с друзьями и подругами, и он всегда оказывал нам самый радушный прием. Даже, когда его квартира на Каретном ряду уже подверглась ощутимым разрушениям, двери ее всегда были открыты для всех питерских музыкантов. По случаю нашего приезда Сашка организовал акустический концерт на Николиной Горе, на веранде дачного клуба. Было очень жарко, народу было сравнительно мало, и мы дали расслабленный домашний концерт, в котором я на разбитой виолончели играть не стал. По приезде мы сыграли концерт в малом зале ДК им. Ленсовета, где с нами впервые выступила группа Странные игры. Мы были ими абсолютно восхищены, быстро с ними подружились и стали их преданными фанами. Дом Пионеров, в котором помещалась студия Тропилло, как правило летом не функционировал. Это было самое подходящее время для записи, и мы сели писать новый альбом. Сначала мы пытались записать несколько песен из тех, что к этому времени игрались, и на запись пригласили Вовку Козлова, нашего старого друга из группы Союз любителей музыки рок, одного из тех гитаристов, которых мы приглашали играть на рок-н-ролльные концерты. С ним мы записали песню Кто ты теперь и кое-что из того, что впоследствии вошло в альбом Электричество. Мы не представляли, каким должен быть этот альбом ,и стали записывать песни, которые Боб сочинял по ходу пьесы. Мы не знали и до этого не играли ни одну из тех песен и делали аранжировку прямо на ходу. Так образовался альбом Треугольник. Тропилло раздобыл на "Мелодии" стереофонический студийный магнитофон и восьми-канальный пульт Studer, что позволило выйти на другой уровень звукозаписи. Пожалуй это была самая живая запись, когда все были вовлечены и охотно музицировали. Приходили дружки. Так, я помню, во время записи Начальника фарфоровой башни, передо мной на корточках сидел Женька Степанов и скрипучим голосом издавал странные звуки в микрофон, через который я играл, и корчил такие рожи, что я еле сдерживал смех и с трудом играл. Неожиданно пришел Курехин и блистательно сыграл в Мочалкином блюзе, а в Поручике Иванове мы втроем с Курехиным и Дюшей играли соло на казу. Оля Першина пришла на запись песни Десять стрел, но всех потащило в другую сторону и заодно записали Крюкообразность. Я тоже дебютировал как "певец" или, как говорят, "вокалист" в песне про Двух трактористов. Даже то, что в процессе записи мы не заметили, что в песне Мой муравей виолончель немного низит, это особенно сильно её не испортило. Мне же больше всего нравится звук перепарированного пианино в песне Миша из города скрепящих статуй, на котором играли мы с Кондрашкиным. Фото-сессия проходила в коридоре Дома Пионеров. Я залез на подоконник и спрятался за занавеску, а Боб вместо лица прилепил отражатель от калорифера. У Боба была странная концепция оформления обложки, каждый раз он почему-то приглашал не всех участников записи. И на обратной стороне, у ворот соседнего дома на улице Панфилова, запечатлены только мы с Кондрашкиным. Когда Вилли сделал оформление, Боб стал клеить коробочки и альбом был запущен по той же орбите. Осенью Тропилло организовал концерт во Дворце Молодежи под названием Барды и рок музыка, в котором вероятно бардов представляли Боб, Майк и Вовка Леви из Последнего шанса. Вероятно рок-музыку играли все остальные участники концерта, то есть собственно Аквариум, который всем аккомпанировал, и Ольга Першина. Аппарат был куцый, то есть его было практически полное отсутствие, и звук был препоганый. Это была очень претенциозная акция, поскольку то, что мы делали никак нельзя назвать бардовской песней, более того я ее органически не выношу. Но время было такое, что под другим соусом такой концерт не прошел бы. А впрочем, может быть и прошел? Вскоре после этого Ольга Першина вышла замуж за англичанина Лена Перри и эмигрировала в Лондон. На концерте в общежитии на Белоостровской улице, нам впервые заплатили гигантскую сумму 100 рублей. Но после концерта Боб неожиданно объявил нам, что теперь он должен получать в два раза больше, чем мы с Дюшей и Михаилом. Это звучало странно, но плюс к этому у него вероятно были проблемы с арифметикой, он вошел в азарт и у него получилось 50 мне - 50 вам. Это уже была прикладная математика, как поется в песне : Возьму вершки и корешки Бери себе слова Это было реальное недоразумение, которое стало поворотным моментом в наших взаимоотношениях. Они были сформулированы и названы. Мы купили бутылку водки поехали к Михаилу. Пол ночи мы говорили за жизнь, пытаясь понять ход мыслей Боба. Виновата была плохая система, которая его недооценивала и не позволяла ему получать адекватные деньги, и поэтому получалось, что эти деньги должны были заплатить ему мы. Но, вероятно, мы не до чего не договорились, снова сбегали в такси за водкой и забыли зачем собрались. Но кто-то между нами пробежал, и Боб лучше нас должен знать, кто это был. Может быть это был самый подходящий момент для того, чтобы подписать контракт, который определил бы статус каждого из нас. На этой ноте заканчивался восемьдесят первый год. Примерно в этот период времени мне удалось уболтать свое начальство в Доме Грампластинок, чтобы художественный совет Студии Грамзаписи согласился послушать наши любительские записи на предмет возможного издания их на пластинке. Но оно очень скептически отнеслось к этому. Люди состоявшие в художественном совете ничего в этом не понимали, испугались, что в текстах есть какой-то подвох, который они не могут расшифровать, и что где-то заложена бомба. Где именно они не знали, но их нюху надо отдать должное. Я считаю, что никогда, нигде, ни в одной песне не было никакой бомбы, просто они интуитивно чувствовали, что их поезд уходит, и пытались удержаться на своих местах. Все же они решили попробовать дать нам смену звукозаписи, чтобы записать песню Моей звезде, которую они сочли самой нейтральной. Режиссером назначили Виктора Динова, с которым мы познакомились еще во время записи Треугольника, когда дописывали наложения. Аранжировка песни состояла лишь из голоса, акустической гитары и виолончели. И когда мы пришли в студию Мелодии, я попытался на ходу придумать вторую партию и сделать подобие струнной группы. Но что-то пошло не так, и у меня совершенно не покатило. Динов говорил Бобу, что он может пригласить любого виолончелиста, который на раз все сыграет. Меня это совсем выбило из колеи, и так ничего и не получилось. Мы потратили время, все остались не довольны, по счастью эта запись где-то растворилась. Зимой восемьдесят второго мы начали репетировать новую электрическую программу с Сашей Ляпиным и Женей Губерманом. Таким образом Сашка Кондрашкин был автоматически отставлен. Я сейчас не помню уже, где это могло быть, но у меня твердо отложилось в памяти, что это был опять ДК им. Цюрупы, но как мы туда снова попали я сейчас не могу понять. Я совершенно определенно помню, как мы репетировали песни Сидя на красивом холме и Мы никогда не станем старше и сыграли первый концерт в Рок клубе. Потом мы поехали в Москву, но Женька уже поехать с нами не смог. И, порепетировав один раз, мы поехали с Петей Трощенковым. Этот концерт в ДК им. Луначарского был записан и впоследствии выпущен на бутлеге под названием Арокс и Штёр. Боб категорически отказался петь В поле ягода навсегда, и я взял на себя смелость спеть ее сам, но забыл начало одного куплета, что очень хорошо слышно на записи. Эта песня была инспирирована статьей в журнале "Ровесник", в которой песня Strawberry Fields Forever была переведена таким идиотским образом. Как обычно мы остановились у Сашки Липницкого, квартира которого являла собой сплошное спальное место. Мы все спали на полу в большой комнате и, почти не выходя из дома, несколько дней смотрели видео. Это было новое развлечение. Точнее это не было таковым, поскольку мы очень серьезно смотрели все те музыкальные фильмы, которые со времени приезда Хейны Маринуу в Ленинград, мы видеть не могли. Это были Heroes Оf Rock-n-roll, Woodstock, Тоmmy, Gimmie Shelter и всевозможные концерты. В это время только появилось MTV, и мы смотрели несколько кассет с видео клипами, которые Сашка специально переписал и насобирал у друзей к нашему приезду. Насытиться и оторваться от экрана было невозможно. В то же время мы впервые, как "артисты", сходили в ресторан Пекин, который был недалеко от Сашкиного дома, и каждый оттуда привез с собой по бутылочке Cherry Wine. Это был волшебный напиток, на который мы все сразу подсели. Просмотры видео перемежались приходом гостей, танцами под Stray Cats и неизменными концертами Пети Мамонова, который пил вместе с Сашкиным братом Вовкой, и, немного протрезвляясь, веселил гостей. Потом наступал черед Валеры Лелеко, который приходил специально приготовить плов на всю компанию. Будучи вегетарианцем я пил наравне со всеми и всегда с неотвратимыми последствиями похмелья и головной боли и вместо того, чтобы бросить пить, я дал слабину и снова стал есть мясо. По приглашению Коли Харитонова нам удалось съездить в Архангельск, где мы играли в том же ДК Строителей. Концерт был удачным, Боб в это время был освобожден от игры на гитаре и "давал артиста". Он одевал черное кимоно и совершенно немыслимые золотые "чешки", купленные в театральном магазине. На песне Мы никогда не станем старше, инспирированной творчеством группы Doors, он разражался монологом : Что они сделали с нашей сестрой?... а потом падал ниц. Это было эффектно, правда немного смешно - он явно переигрывал. В зале оказались пенсионеры, которых это задело за живое, и они написали "телегу" в Рок-клуб. Рок-клуб был очень серьезной организацией, и там все это восприняли очень ответственно. Нас вызвали на общее собрание и продернули. А потом решением совета на полгода лишили права на публичные выступления. Все они после подходили и извинялись, дескать у них не было выбора. Но это все равно было глупо. В то время как чиновники от культуры праздновали победу на местечковом уровне, нам устроили всесоюзную премьеру по Центральному телевидению. Правда для этого выбрали красивую, но не самую выразительную для первого эфира песню Четырнадцать. Мы говорили всем своим друзьям, чтобы они смотрели. Они вероятно смотрели, но потом вежливо молчали - откровения не было. В апреле Клуб Современной Музыки организовал трехдневный фестиваль в Малом зале ДК им. Ленсовета, на котором выступали и Тарасов, и Чекасин, а может быть даже и Ганелин. В паузе между выступлениями на сцене появился юноша лет тринадцати-четырнадцати, который, никого не стесняясь, поднялся на сцену и стал играть на барабанах. Это всех умилило. Опять приехал Хейна из Таллинна, и после этого концерта все пошли к Жене Губерману на киносеанс. Он жил со своей матерью в коммунальной квартире в огромной пятидесятиметровой комнате, и туда пришло человек сто. Вместе с Димкой Гусевым пришел этот мальчонка, которого звали Сережа Бугаев. Он приехал из Новороссийска учиться играть на барабанах и становиться музыкантом. И, наверное, уже в последний день фестиваля состоялось выступление очередного Курехнского оркестра. Многие из нас на сей раз участвовали в нем и это уже было прообразом Поп-механики. В конце выступления Боб то ли разбил гитару, то ли совершил еще какой-то акт вандализма, что вызвало скандал - директора ДК сняли, а Kлуб Современной Музыки прекратил свое существование. Вскоре после этого фестиваля Галя Самсонова-Роговицкая предложила Курехину снять сюжет про его оркестр для какой-то молодежной программы. Программы я не помню, но помню, что мы все собрались на Восстания, где мы у матери в комнате смотрели эту передачу. Все было довольно симпатично, правда звук как обычно страдал. Это знакомство с Галей послужило началом Дюшиной семьи. Сереже Бугаеву негде было жить и он перебивался по квартирам друзей, с которыми ему удавалось познакомиться. Таким образом, он образовался в нашем кругу людей. В это время мой брат уехал на заработки, его комната пустовала, и кто-то привел его ко мне. Также в это время у меня поселился и Петя Трощенков. Я, наконец, принял волевое решение и ушел из Дома грампластинок. Моя начальница Ольга очень сожалела об этом и уговаривала меня не делать этого шага. Но я его все-таки сделал, а мы с Ольгой все равно остались друзьями на долгие годы. Я же устроился работать сторожем к Дюше в бригаду, в которой уже работал Майк. Мы сторожили два соседних объекта. Он сторожил какие-то столярные мастерские, а я сторожил Станкостроительный техникум. Майк работал сутки через трое и сидел в проходной, я же отсиживал вечер и ночь через двое суток, а когда попадало на воскресенье, то должен был отсиживать сутки. Я приходил на работу, сидел в канцелярии и читал. Когда все уходили, я закрывал дверь и искал себе место ночлега. За год работы я пытался пристроиться на ночлег в самых разных местах этого помещения. Все зависело от погоды и отопления. Некоторые места были теплыми, но не было света и воздуха, в других ели комары. Постепенно я обзавелся своим хозяйством, у меня был чайник и раскладушка, которые я прятал в чулане за статуей Ленина. Когда наши смены совпадали, мы сидели у Майка и гоняли чаи. Когда приходили гости, а к Майку они приходили всегда, мы пили вино. Это было очень удобно, мы с Майком могли всегда договориться и подменить друг друга. В начале июня мы поехали в Москву, на концерт в ГлавАПУ. Ляпин поехать не смог и с нами поехал Володя Ермолин, а также Болучевский на саксофоне и Фагот. А чуть позже мы сыграли грандиозный концерт в саду Эрмитаж, где ко всем перечисленным присоединились Чекасин и Валя Паномарева. Собственно Аквариум играл обычную электрическую программу, но песня Мы никогда не станем старше длилась пол-часа, из которой Курехин сделал действо сродни Поп-механике. Где-то в середине июня мы решили отпраздновать десятилетие Аквариума. Кто-то договорился в дискотеке общежития Кораблестроительного института на Юго-Западе. Мы насобирали аппарат, народу набилась тьма-тьмущая. Но только мы успели сыграть несколько песен, как приехали комитетчики и выключили электричество. Мы пытались сыграть несколько песен акустически, но это не покатило. Надо было сворачиваться. Мы поймали Икарус, но пока выносили аппарат, в него набились тусовщики. Я пытался всех выдворить из автобуса, но все были пьяны, тупо улыбались и смотрели на меня, как рыбы из аквариума. Это была наша аудитория, стоило тратить столько усилий, чтобы играть для этих людей. Наконец, несколько человек все-таки удалось выгнать, и мы повезли аппарат на Восстания. Я всю дорогу стоял, как в городском транспорте. Мои друзья куда-то растворились, выйдя по дороге. Подьехав к дому, я стал выгружать комбики, с трудом найдя себе помощников. Пока мы тащили все это на четвертый этаж, Свинья застрял в лифте и надул там лужу. Я и так не был идеальным соседом, но тут было очевидно, что это мои дружки учинили беспредел, и, когда все разошлись, мне пришлось мыть лифт. Четвертого июля в День независимости Америки в резиденции американского консула был прием. и ожидалось выступление Чика Кориа. Ему запланировали встречу с Курехиным, и тот получил возможность пригласить туда человек сто своих друзей. Это было эпохальное событие. Мы одолжили друг у друга "приличную" одежду - ни у кого из нас отродясь не было пиджаков, и в означенный час двинулись в консульство. Все ближайшие улицы были заполнены комитетчиками, которые в коричневых и серых костюмах стояли группами по два-три человека и якобы беседовали. На самом деле они напряженно работали, пытаясь, если не сфотографировать, то по крайней мере сосчитать и запомнить всех шедших на концерт. Было такое ощущение, что туда пришел весь Сайгон. Комитетчики бесились, но ничего не могли поделать. Выступление Чика Кориа с вибрафонистом Гари Бёртоном было достаточно коротким. С ними приехал ведущий джазовых программ Голоса Америки Виллис Конновер, который представил артистов и поздравил всех с этим знаменательным событием. Мы все на три часа оказались в Америке. Был фуршет с баром и обильными закусками. Все напились и наелись заморских деликатесов и делали вид, что внимательно слушают музыку. Я ничего не помню, помню только, что во время выступления Чика Кориа я пытался бороться со сном. После вечеринки ходили легенды о том, что Болучевский подошел к Чику Кориа и произнес сакраментальную фразу, которую попросил тому перевести, что если бы тот жил здесь, то играл бы как Болучевский. Все боялись, что нас арестуют при выходе, но все обошлось. Правда на следующий год или через два, когда такие вещи стали уже привычными, после очередной такой попойки арестовали всех Митьков. Через пару дней в "Смене" появилась заметка, что группа подонков и изменников Родины, прилюдно изменив таковой в Американском консульстве, после вечеринки была арестована в непотребном для советского гражданина виде. На вечеринке мы познакомились с дочерью консула Маргот Сквайр. Мы быстро с ней подружились и стали называть её Марго. Мы были почти соседями, и почти все лето она приходила к нам в гости, принося из дома заморское печенье к чаю. По воскресеньям мы вместе ездили на велосипедах на залив и за грибами. Для всех иностранцев была определена зона возможного выезда за пределы города. По железной дороге им разрешалось ездить не далее Зеленогорска и позволялось бывать только слева от железной дороги, а моя дача находилась метрах в пятистах вправо, и, когда мы ездили туда, то Марго ставила под удар карьеру своего отца. Но никто никогда не обращал на это никакого внимания. Летом Боб поехал в Москву сниматься в кино. Его эпопея с Осетинским еще не закончилась, и через него Боб познакомился с милыми ребятами Сашей Ильховским и Сашей Нехорошевым, которые снимали курсовую работу и решили пригласить Боба сняться в ней. Это была короткая наивная история под названием Иванов, в которой Боб должен был сыграть практически самого себя и спеть программную песню Двадцать пять к десяти. Собственно вокруг этой песни все и было заверчено. Он позвонил мне из Москвы, чтобы я брал виолончель и ехал записываться на Мосфильм. Я приехал на следующий день прямо в студию, которая потрясла нас своими безграничными возможностями. В этой песне у меня не было конкретной партии, но если немного потрудиться, то что-нибудь можно было придумать, тем более именно за этим меня и позвали. Мы немного поиграли, и что-то начало складываться. Но в последний момент Бобу почему-то не понравилась тональность, и он решил сдвинуть capo на один лад вверх. Так ему было удобнее петь, при этом на гитаре он мог играть в той же позиции. У меня же менялось абсолютно все. Конечно же это была бы не помеха для любого академического музыканта. Но для меня это была катастрофа. Я просил Боба сжалиться надо мной и опуститься на эти несчастные пол тона, но он остался неумолим. Я промучился часа два, но так толком ничего не сумел сыграть. Я так и не понял, что этим было достигнуто. В итоге я сыграл несколько аккордов на клавесине и был таков. С моей точки зрения рок-музыка это тот стиль, который сложился от способности людей играть друг с другом независимо от их степени владения инструментом, и не очень искусные музыканты в основном пользуются наработанными приемами, но делают это очень уверенно, и тем самым многие приобретают свой стиль игры и свой почерк. Но у нас иногда все упиралось, мне не понятно, во что. Как будто мы не преследовали одну цель, а наоборот. Ну да ладно. Мы провели там несколько дней, живя на съемочной площадке - на квартире у Нехорошева. По привычке, съемки перемежались домашними концертами, для приходивших в этот дом друзей. И в один из дней Боб спел нам Рок-н-ролл мертв, который только что присочинил. Через несколько дней мы снова приехали уже с Дюшей и Михаилом, чтобы сняться в завершающем эпизоде фильма. На пленке это получилось очень симпатично и трогательно. Правда с тех пор этот фильм я ни разу не видел. В августе, как обычно, мы сели в студию Тропиллы писать альбом Табу. Получалось так, что лето было самое удобное время для записи, но при этом самое ленивое время года, когда после длинной зимы хочется поваляться на песке на берегу залива. Также для многих из нас это была единственная возможность подзаработать немного денег. Михаил на август и сентябрь неизменно устраивался продавать арбузы, а иногда к нему присоединялся и Дюша. Это была тяжелая работа, сопряженная еще с определенным риском, поскольку им приходилось немного обвешивать. И в этом году они снова устроились торговать. И это время как раз пришлось на время записи. Они ничего не могли поделать, а Боб не мог ждать, он стал приглашать разных музыкантов. Получилось так, что почти во всех песнях на басу сыграл Гриня, старый друг Курехина, а в песне Сегодня ночью кто-то пришлось сыграть мне. Запись альбома хороша тем, что основная часть материала писалась на несколько дорожек без наложений. И конечно же тот элемент, который привносил Курехин, был неоценим. Он всегда все делал в прекрасном настроении, и по ходу всей записи была очень приятная атмосфера. Особенно мне понравился Кусок жизни, во время записи которого в душной студии вокруг одного микрофона собралась компания дружков, и даже слышен голос Людки. Когда дело доходило до сведения, Боб, как правило, отменял наши с Дюшей голоса и уводил их на задний план. С этим ничего нельзя было поделать. Он был и композитором, и продюсером и спорить на эту тему с ним было бесполезно. Но мне нравится, как в песне Игра наверняка звучит мой второй голос, потому что мы с Бобом пели в один микрофон, и он не смог применить этот прием. Правда в этой песне у меня была еще и интересная партия на виолончели, которую мы репетировали и играли ее на концертах, но на это не хватило дорожек, хотя я подозреваю, что Боб вообще не слышал, что я там играю. Также виолончель еле прослушивается в песне Сыновья молчаливых дней, хотя я там играю наравне со всеми и вполне членораздельно и она должна была звучать, как в песне Пепел, но этого, вероятно, не заметили ни Боб, ни Тропилло. Боб вошел в фазу увлечения новыми романтиками, это стало сказываться на его имидже, и это он хотел отобразить на обложке альбома. Я понимаю, что обложка может быть абсолютно абстрактной, но, если на ней все-таки фигурируют музыканты, то хотелось бы видеть тех, кто реально играет на альбоме, в то время как на фотосессию он пригласил Африку (Сережу Бугаева), Людмилу и Настю Курехину, правда все же там оказались и мы с Курехиным. Но в последствии на оформлении после традиционной буквы А с кружочком появился знак вопроса. Вероятно Боб уже знал, что пора расставаться с группой и только ждал подходящего момента. Получилось так, что он постепенно стал стесняться своей группы, и, когда осенью его пригласили на Центральное телевидение в Москву, мы там почему-то оказались вдвоем. Мы приехали в Останкино по приглашению Олеси Фокиной, знакомой Артема, которая была ведущей молодежной программы, типа В эфире молодость. Я еще не видел опасности, которую таило телевидение и так же, как и Боб, соглашался на все. Так мы оказались на подиуме, окруженные молодежью, и должны были прямым звуком сыграть две песни, я сейчас даже не помню какие, по моему Мне было бы легче петь и еще что-то. Помню, что это был гигантский павильон. Передо мной поставили микрофон, при этом не было мониторов и я не слышал ни себя, ни Боба. Тинейджеры, что стояли перед нами, тоже ничего не слышали, но на их лицах были умильные улыбки и они по сценарию должны были раскачиваться. Это было отвратительно. Затем нас пригласил Андрей Кнышев, режиссер передачи Веселые ребята, на съемку которой мы поехали уже вчетвером. Он выбрал несколько песен из Треугольника и за уши притянул их в свою юмористическую программу. К сожалению, мы тогда не видели насколько это несовместимо. Мы с иронией относились к тому, что мы делаем, но мы не были юмористами и то, что мы делали, было достаточно серьезно. Но, к сожалению, все это покатило именно в эту сторону. Он ставил нас в смешные ситуации, где мы, будучи никакими актерами, должны были подыгрывать какой-нибудь нелепой ситуации. Происходила какая-то подмена. Мы явно занимались не своим делом. В песне Два тракториста он предложил заменить слова на двух пианистов, которые никак не могли напиться пива. Он испугался, что его снимут с работы. Вообщем боязнь сделать неверный шаг доминировала над здравым смыслом. Мы повелись и самым бездарным образом засветили несколько песен, которые прозвучали на всю Россию. Многие сочли бы это за прорыв, и наверное тогда я тоже особенно не сопротивлялся, хотя сейчас я считаю это подставой. Чуть позже мне все-таки посчастливилось увидеть это в реальном свете. Я раз и навсегда отказался участвовать в телевизионных съемках и перешел в разряд тех людей, которым становится неудобно, когда они видят эту группу по телевидению. Но Боба и всех остальных это абсолютно устраивало, и их понесло. Восемьдесят третий год мы, как обычно, встречали вместе, у Боба с Людмилой, как и все прочие праздники, большинство из которых мы сами придумывали. А в феврале у меня случился юбилей - мне стукнуло тридцать лет. Юбиляра чествовали в Рок-клубе. Это совпало с утренним концертом, отыграв который с группой Кино, мне к пяти часам предстояло заступать на пост в Станкостроительный техникум. Мне не удалось подмениться, и я предложил своим дружкам поехать ко мне в техникум и немного выпить. Как я уже говорил, ко мне иногда приходили друзья. Часам к семи вечера начал подтягиваться народ, и все шло просто замечательно, но часам к девяти стали приходить уже мало знакомые люди, как на сейшн, пришел какой-то негр. И к ночи было уже около ста пятидесяти человек. Ситуация вышла из под контроля, люди заняли все пространство техникума, и я ничего не мог поделать. Кто-то притащил комбик и гитару, пытались играть, но были настолько пьяны, что ничего не получилось. Потом включили магнитофон, и начались танцы. Гуляли так, как будто этот особняк принадлежал мне. Было очень странно, и я старался не думать о завтрашнем дне. На следующее утро занятий не было, и меня должен был сменять Владик Кушев, писатель и философ, который пришел с вечера, и готов был сменить меня в любой момент. Ночью основная масса гостей разъехалась, но человек двадцать пять осталось ночевать. Утром мы с Владиком прошли по всему зданию, чтобы разбудить и подобрать всех спящих. Потом мы тщательно вымыли полы и замели все следы, кроме стойкого запаха табака не было никаких следов пребывания такого количества гостей. Правда в канцелярии уронили печатную машинку, которая стояла на столе в деревянном кофре. Мы накрыли ее и поставили на место, и каким-то образом этого никто не заметил. Слава Богу не разбили статую Ленина. Ливерпулец рассказывал, что он был очень удивлен, когда проснулся не известно где, рядом с ним лежал негр, укрытый солдатской шинелью, который на чистом русском языке спросил который час, встал и вышел. Ливерпулец думал, что сошел с ума, но похоже было, что с ума сошел я. По счастью все обошлось, но я живо себе представил, что достаточно было зайти одному из работников техникума или вневедомственной охраны и мне грозил бы срок. Я не только не выполнил своих прямых обязанностей, которые заключались в том, чтобы никого не пускать, но поступил прямо наоборот. Это я хорошо осознал ровно через неделю. Был день рождения Харрисона, и моя смена совпала со сменой Майка. Я дождался, когда уйдут последние служащие, закрыл заведение и решил поехать к Коле Васину на Ржевку. Мы уже давно не принимали участия в его праздниках, но к нему всегда было приятно зайти в гости. В такие дни собиралась шумная компания. Я оставил Майку ключ от техникума, предполагая вернуться туда ночевать. Дорога была не близкая - час туда и час назад. Это была безумная затея, но, если я что-то себе вобью в голову, то уже не остановлюсь. Наверное, у Васина было очень хорошо, я не помню. Я немного выпил и по счастью успел на последний трамвай. Когда я зашел к Майку за ключами, он еще не спал. Мы покурили, и я пошел к себе спать. Когда я открыл дверь меня смутило, что засов изнутри был поднят, как будто кто-то пытался открыть ворота изнутри. Я не придал этому факту особого значения и пошел за раскладушкой. И тут через окно, ведущее во двор, я увидел два бегущих силуэта. Не думая об опасности, я вышел во двор и окликнул их. Я подумал, что уходя случайно запер кого-нибудь из студентов. Но эти люди залезли на сарай и по крышам побежали к Майку. Я ему позвонил, и предупредил, что к нему лезут гости. Сам одел пальто и вышел на улицу. В этот момент подъехала милицейская машина, оказалось, что сработала сигнализация. Я сразу понял, что что-то не так и сказал им, что кто-то полез к Майку. Они развернулись, поехали в соседний переулок и поймали двух парней, ими оказались бывшие студенты техникума. Приехали следователи. За это время мы с Майком сочинили достоверную легенду, о том, что у меня заболела голова, я закрыл объект и пошел на соседний пост к сторожу своей бригады попросить таблетку. Отсутствовал пол-часа, и по всей видимости, в это время злоумышленники и материализовались. Но когда мы с милицией пошли в обход по зданию, то картина оказалась куда более нелепая. Оказалось, что злоумышленники знали, что в этот день выдают стипендию, после чего в кассе, до следующего дня остается достаточно крупная сумма денег. И именно ее они и планировали взять. Они прошли в техникум, когда еще шли занятия, поднялись на чердак и ждали когда все затихнет, тихо выпивая для бодрости. Зная, что остается один ночной сторож, они рассчитывали его (по всей видимости меня) обезвредить, взять ключи от кассы и тихо уйти. Когда же они спустились вниз, сторожа не оказалось на месте. Они ничего не поняли, разбили ящик с ключами, взяли охапку ключей и пошли брать кассу. Дверь бухгалтерии не открылась, но рядом был медпункт. Они зашли туда разбили все стеклянные шкафы и по всей видимости стали искать наркотики, которых не оказалось. Тогда они пошли в кабинет военного дела, взломали шкафы, взяли несколько коробок с патронами от мелкоколиберной винтовки, спустились в бухгалтерию и стали загонять эти патроны в замочную скважину, пытаясь взорвать замок. У них ничего не получилось, но сработала сигнализация, выведенная на пульт охраны в милиции. Я даже и не подозревал, что где-то есть независимая от меня сигнализация. В этот момент я вернулся в здание, и они побежали во двор. Милиция вызвала бригадира охраны и представителя техникума. Майк подтвердил мои показания, и меня оставили в покое. Но на следующий день меня вызвали в отдел вневедомственной охраны и предложили уволиться. У меня много друзей, которые работали сторожами, но я никогда не слышал о том, чтобы у кого-то что-то произошло, это должно было произойти у меня. Я живо себе представил, что было бы, если бы я не уехал к Васину. Или, что было бы, если бы эти ребята решили повеселиться в день моего рождения. Или, если бы в тот день сработала сигнализация. Но тут можно долго фантазировать и придумывать разные комбинации. Надо было искать какую-то работу. Дюша тоже ушел из сторожей и устроился рабочим в жилконтору на Васильевском острове, где одна наша старинная знакомая пыталась организовать культурный центр. Михаил продолжал работать начальником вычислительного центра на Красном треугольнике. Но кем в это время мог работать Боб, я припомнить не могу. Порой мы репетировали на Восстания всем составом, и это была настоящая дурка. Мы помещались в моей двенадцатиметровой комнате, в которой даже мне одному жить было тесновато. Мы продолжали играть в разных комбинациях, чередуя электрические концерты с акустическими. Не было никакого жесткого разделения, все зависело от предложений. Мы играли концерты почти по всем учебным заведениям, где как правило не было адекватной аппаратуры, и условия игры были запредельно унизительные. Сейчас я не понимаю, зачем это было нужно и им, и нам. Аквариум быстро приобретал статус группы, которую принято слушать, при этом совсем не обязательно что-либо понимать. Как я себе представляю, больше половины приходящих на такие концерты студентов ничего не слышали и ни то, чтобы получали удовольствие, а скорее из вежливости пережидали окончания концерта. Мне, по счастью, не доводилось бывать на таких концертах, да я думаю, что, окажись я в такой ситуации, то непременно с такого концерта ушел бы. А скорее всего мне и в голову не могло бы придти на такой концерт пойти. Но самыми убогими были концерты во всяких НИИ, когда сугубо молодежная аудитория, вдруг менялась на людей без возраста, среди них могли оказаться пергидрольные тетки в шиньонах и кремпленовых платьях. Что это было, я не знаю, наверное это тот опыт, без которого не могло произойти и все остальное, но это точно не было рок-н-роллом. Это была подмена. В городе ничего не происходило. И если мы хотели, чтобы что-то произошло, то мы сами должны были это сделать. Пожалуй это основное, что я вынес в ходе этого опыта. Я привык к действию. Затевая любое дело, я начинал его делать, а потом уже смотреть на результат. Когда концерты происходили в Рок-клубе, это уже больше было похоже на реальность. По крайней мере туда приходила определенная категория людей, а половину составляли собственно музыканты, члены клуба. Все друг друга знали. Хотя зал Театра народного творчества, не всегда соответствовал характеру концертов. За несколько лет там сложилась определенная атмосфера, которая позволяла людям расслабиться. Также, с ведома Рок-клуба, концерты пытались организовывать во Дворцах культуры, и центральной площадкой постепенно стал Дворец Молодежи. Там же проходил очередной рок-фестиваль, что уже стало больше похоже на фестиваль. Но по-прежнему эти фестивали были глуповаты, поскольку проводились как бы на конкурсной основе. Компетентное жюри, которое оценивало выступление одних и тех же групп, выглядело претенциозно. Это было в тех же традициях, что и фестиваль в Тбилиси, когда жюри в основном состояло из людей, которые не понимают и не слушают такого рода музыку, но берутся о ней судить, и еще начинают судить и тех людей, которые ее играют. К этому времени мы достигли такого удельного веса, что не имело никакого значения, как и что мы играем. Постепенно выстроилась определенная иерархическая пирамида, и мы оказались на ее вершине. Так получалось, что без мест было нельзя. И кто-то должен был быть первым. Было понятно, что на этом фестивале нам было уготовано это первое место. Таким образом Аквариум стал лауреатом этого фестиваля. Но это первенство ничего не меняло, мы должны были бороться за существование, как и все остальные. Правда возникала иллюзия, что не имеет никакого значения, как мы играем, мы почти не репетировали, и каждый концерт был репетицией перед следующим, так постепенно мы приобретали опыт концертных выступлений. Странно, что чем ближе период времени, который я пытаюсь вспомнить, тем меньше всплывает деталей. И есть периоды, которые я вообще не помню. Помню, что как-то наши дружки из Выборга устроили нам концерт в местной дискотеке. Мы чуть ли не впервые жили, как "белые" люди, в интуристовской гостинице Дружба и страшно напились с какими-то финнами. Весь следующий день мы отмокали в сауне. Мы приступили к записи альбома Радио Африка, в записи которого был такой же хаос, как и во время предыдущих. На запись приходили те, кого удавалось собрать в этот день. Это мог быть Петя Трощенков или Майкл Кордюков. Неожиданно пришел Женя Губерман, но в студии не оказалось полной ударной установки, и в песне Капитан Африка он сыграл на одном малом барабане. Когда записывали песню Мальчик Ефграф, Ляпин пришел со своей тогдашней женой Лилей, и мы с ней и Дюшей записали трехголосные подпевки. В этой же песне мне пришлось сыграть на басу, а также в Вана Хойя и еще где-то. Я просто не помню какие песни на этой пластинке. Когда же через несколько лет она была переиздана на CD, Боб про нас почему-то забыл и не дал нам ни одной штуки. Других же пластинок он нам все-таки выдал строго по одному "авторскому" экземпляру. Меня всегда удивляло, что у Боба стояли коробки с пластинками, и он при мне охотно дарил их всем своим знакомым, но мы такой возможности не имели. У меня есть родственники и близкие друзья, и я никогда никому не подарил ни одной пластинки. Идти же в магазин покупать их мне было не удобно. Но говорить ему об этом было бесполезно. Он мог бы резонно возразить, что он нам платит деньги, но я думаю, что при этом за издание каждого из этих альбомов, он получил уж никак не меньше каждого из нас. Но это я опять забежал вперёд. Как-то ночью мы с Ляпиным то ли после репетиции, то ли после концерта тащились по Малой Садовой в поисках алкоголя и набрели на мобильную студию, которая была пришвартована к Дому Радио. Дверь была приоткрыта и оттуда доносилась музыка Beatles. Мы были очень коммуникабельны и решили заглянуть. Мы были с инструментами и ребята, которые там были, нас не испугались и пригласили зайти. Это оказалась фантастического уровня шестнадцатиканальная студия. Мы познакомились с Виктором Глазковым и уже через несколько дней писали треки, которые не успели сделать у Тропилло. Я записал виолончель в песне про Архангельского всадника (я не помню ее точного названия) используя местный флэнджер. Как я уже говорил, что у меня была идея-фикс, мне хотелось играть с флэнджером. Как же с ним управляться я не имел опыта и не смог объяснить Виктору, что же я хочу. Звук получился очень гадким и закрученным в трубочку. Это было плохо, но так и осталось. Также, в этой же студии, мы записывали голоса в песне Рок-н-ролл мертв. Это программное произведение, которое неизменно становилось кульминацией любого концерта, совершенно провалилось в студии. Соло Саши Ляпина красиво, но лишено того прорыва, которого он добивался на концертах. Наши три голоса были записаны с разной обработкой в разных акустических пространствах. Правда они были спеты с разной динамикой, Дюша там почему-то очень сильно кричит. Это демонстрация полной художественной самодеятельности, как по части исполнения, так и по части записи. К сожалению, эти тенденции устоялись, и Боб, который всегда выступал в роли продюсера и сам делал все сведения, вторые голоса уводил на второй, а точнее десятый план, оставляя свой голос непропорционально выпуклым. Постепенно это стало распространяться и на инструменты. Получалось так, что игра собственно группы, в которой все голоса и инструменты имеют равное значение, превратилось в вокально-инструментальный аккомпанемент. А что и вовсе нелепо, появились звукорежиссеры-лакеи, в функции которых входило обслуживание руководителя группы (как его стали называть) и приведение других инструментов к вспомогательной функции, которую по желанию руководителя и вовсе можно упразднить, дабы руководителю не мешала. Позже мы еще вернемся к этой теме. Как-то в середине лета мы с Дюшей и Михаилом катили на велосипедах из Белоострова в Ленинград и по дороге решили заехать к Алине Алонсо в Тарховку. Алины не оказалось, но дверь нам открыла милая девушка Юля Лалаева. Чуть позже мы с ней встретились и завязали знакомство. Вместе со своей подругой Мариной она увлекалась игрой в теннис и занималась на Крестовском острове в клубе Буревестник. Однажды я приехал туда встретить ее после тренировки, и она предложила мне взять ракетку и попробовать попасть по мячику. Я не попал. Это было очень занятно. На следующей неделе я взял ракетку и попробовал постоять у стенки. Меня что-то зацепило. Я ничего не понял и стал приходить каждую неделю. Вскоре Юля и Марина это занятие бросили, а я стал упорно тренироваться. Это было забавно, мне было тридцать лет и до этого времени я никогда не занимался никаким спортом. Правда я ездил на велосипеде, да в Армии бегал кроссы и сдавал какие-то нормативы. В конце июля, сразу же после записи Радио Африки, мы поехали в Выборг на фестиваль в парке Монрепо. Мы ехали в электричке с Васей Шумовым и группой Центр из Москвы. Выйдя покурить в тамбур, я был совершенно сражен красотой девушки с длинными черными волосами и в длинном белом платье, которая курила Беломор. Она была со своей компанией, и конечно же в такой ситуации познакомиться было невозможно. Фестиваль был удивительно умиротворенным. Было несколько тысяч местных жителей с детьми. Аппарат был недостаточный, но основные вещи были слышны. Все сидели на огромной лужайке и постепенно разбрелись по всему парку. Парк Монрепо удивительно красив, он весь изрезан лагунами и фьордами. После выступления Аквариума я пошел гулять и исследовать окрестности. Выйдя на берег залива, я увидел ту девушку - она сидела на большом камне. Я решился подойти и сесть с ней рядом. Мы разговорились и познакомились, ее звали Александрой. Издалека мы слышали, как играют группы Центр и Мануфактура, самая топовая группа сезона, но меня это уже не интересовало. Мы пошли дальше и забрались на стену полуразрушенного дома. Фестиваль, который был виден вдалеке, потерял всякий смысл. Многие торопились на последнюю электричку в Ленинград. Остальные остались ночевать прямо в парке. Ночь была теплая, но мы разожгли костер, чтобы просто был огонь. Это была самая идиллическая ночь, самого умиротворенного фестиваля за всю историю отечественной рок-музыки, на которых мне доводилось бывать. Масштаб был далек от Вудстока, но дух был тот же. Все перезнакомились и всю ночь болтали, кто-то купался. Среди тусовщиков из Москвы оказались Володя и Ольга Железняковы, с которыми мы на долгие годы стали друзьями. Через неделю я позвонил Александре, мы встретились и пошли к Дюше на день рождения. Ей оказалось всего девятнадцать лет, но она выглядела значительно взрослее. Мы стали видеться каждый день, и я очень к ней привязался. Естественно мы познакомились со всеми моими дружками. Но когда пришли к Бобу, то Людмила сильно напряглась, почуяв угрозу. Я еще не понял смысла происшедшего. Но что-то явно начало происходить. Наверное, с виду это было похоже на то, что я стал ухаживать за Александрой, и она мне действительно очень нравилась. Но наше общение строилось на чем-то другом. Она была на одиннадцать лет моложе меня, но при этом я ни только не чувствовал никакой разницы в годах, а наоборот я был восхищен ее знанием и мудростью. Пожалуй я ей поклонялся. Когда видишь это написанным, то чувствуешь, что это звучит по крайне мере странно, однако это было так. В наших отношениях не было никакой непонятости, было такое ощущение, что мы давно знаем друг друга. Мы не были, как брат и сестра, и мы не стали друзьями, это была какая-то другая, доселе мне неведомая, степень родства. Мы просто вспомнили и узнали друг друга. Как-то мы поехали к ее подруге Татьяне Рыбкиной в деревню за Приозерск, где она жила со своей семьей. Мы шли через деревню мимо пасущихся лошадей, и Александра сказала, что вечером будем кататься на лошадях. Я никогда этого не делал, и меня это позабавило. Уже темнело, мы сидели на "веранде" сарая и пили чай. Александра что-то плела из веревки. Вдруг у ворот дома заблеяла лошадь. Мы вышли - прямо у калитки стояла лошадь. Александра накинула на нее уздечку из веревки и заставила меня на эту на лошадь залезть. Седла не было, но мы кое-как залезли на нее вдвоем. Было темно, и дорога была каменистая, мне стало страшно, держаться я мог только за Александру. Но она сказала, что не надо ничего бояться, и мы поехали шагом по невидимой дороге. Путь казался очень длинным, но мы быстро приехали к тому полю, где днем видели лошадей. Эта лошадь оказалась одной из тех. Мы с нее слезли и пешком пошли домой. Я лишился дара речи. Я не мог найти никакого рационального объяснения. Она же запросто сказала, что сговорилась с ней еще днем, когда мы проходили мимо. Позже Александра сняла комнату на улице Маяковского у Наталии Корсакиной, знакомой Женьки Степанова. Месяца через два, придя к Александре, я встретил там Боба и почувствовал, что мне надо уйти. После этого мы достаточно долго с ней не виделись. В сентябре приехала наша подруга Найоми и привезла мне теннисную ракетку. Она была деревянная, хотя в это время уже все играли графитовыми, но по крайней мере она была американская и уж никак не хуже ракеток "Динамо". Погода портилась и я сговорился ходить на теннис к приятелю Светы Геллерман - Коле Гандину, который арендовал спортивный зал в школе. Я уже научился элементарным вещам и попадал по мячику. В ноябре в ДК им. Капранова проходил традиционный джазовый фестиваль Осенние ритмы. Я ничего не понимал в джазе, но я любопытен и мне всегда было интересно послушать что-то новое, особенно, если это новое сложнее привычного. Хотя там было много традиционного джаза, но было и достаточно много музыки, которую я привык слушать за время хождения в ДК им. Ленсовета. К тому же там была тусовка, что всегда приятно. Я почему-то позвонил Александре, и мы пошли вместе. Там оказалось очень много знакомых, и мы быстро напились. Ко мне подошел Ваня Воропаев и подарил ноты виолончельных сюит Баха. Я не понял этого знака внимания - я видел его всего лишь один раз, когда Курехин притащил его на запись в песне Контраданс, но мы тогда не успели толком познакомиться. Также я встретил виолончелиста Борю Райскина, с которым у нас было шапочное знакомство еще по Сайгону. Как я уже говорил, я был изгоем и чурался музыкантов из академической среды, хотя я был на виду и те из них, кто тусовался, меня знали. Музыки я совсем не помню, по моему как обычно в зал никто не заходил, а все сидели в буфете. Мы с Александрой стали снова видеться, и я часто заходил к ней на Маяковского, и восемьдесят четвертый год мы решили встретить у нее. Пришел Михаил и Паша Литвинов. Было в меру выпивки и травы. Мы попили сухого вина и покурили. Что это было я не знаю, но я почувствовал, что наступил Новый год. Он действительно был Новым. Новым было абсолютно все. Я ничего не понял, но это было так и с этим надо было что-то делать, поскольку удержать это в себе было невозможно. Несколько лет я слушал песню Дэвида Боуи - 1984, но тогда еще не читал романа Орвелла. и не понимал, про что может быть эта песня, но у меня было какое-то ощущение, связанное с этой цифрой. Но я никак не ожидал, что я так явно смогу ощутить наступление именно этого года. На следующий день я не мог не пойти к Александре. Гостей не было, дома была одна соседка Наташа. В продолжение праздника мы выпили немного сухого вина и покурили. И я опять чисто физически ощутил наступивший новый год моей жизни.

Часть шестая.
Это ощущение стало доминировать надо всем остальным, над привычным смыслом. Когда на следующий день ко мне пришел Боб, я ни о чем не мог ему сказать, а просто расплакался - это было уже слишком. Дня через два мы с Александрой зашли к Бобу с Людмилой, и потом все вместе пошли в гости к Кате Заленской, которая приехала из Америки навестить свою маму. Незадолго до этого она вышла замуж за американца и уехала. Было чрезвычайно любопытно послушать ее рассказы. Как обычно мы немного выпили и покурили. Но каким-то образом мной опять овладело состояние тревоги, что постепенно передалось другим и несколько выбило всех из колеи. Что-то произошло между нами с Бобом, это не было ссорой, поскольку не было повода для конфликта, просто произошло короткое замыкание. Мы оба почувствовали, что между нами обнажилась пропасть. Это было так явно, что нам обоим стало страшно. Мы не поняли, что произошло, но все быстро собрались и пошли домой. Через несколько дней, ко мне неожиданно зашел незнакомый молодой человек, который представился Славой Егоровым и отрекомендовался другом Вани Воропаева. Он сообщил мне, что Ваню арестовали прямо при выходе из Сайгона, у него что-то было, и, судя по всему, он не скоро выйдет на свободу. Я посочувствовал, но, поскольку мы с Ваней не были близкими друзьями, сие известие не особенно меня расстроило. Мы попили чаю, и мой новый знакомый спросил, не заинтересует ли меня работа в дискотеке сельского клуба в Васкелово? Я нигде не работал, но особенно активно работу не искал и тем более зимой не искал работы за городом. На том мы и распрощались. Примерно недели через две я сидел дома и играл на виолончели, что бывало крайне редко и собирался на домашний концерт. В это время раздался звонок - я продолжал играть, рассчитывая, что кто-нибудь из родственников откроет дверь. Вдруг в мою комнату ворвалось несколько человек с пистолетами, и они стали требовать от меня отдать какие-то картины. Я, не чувствуя за собой никакой вины, наорал на них, и сказал, что знать ничего не знаю. Однако они предложили мне одеться и поехать с ними на Литейный. Я ничего не понимал и через пол-часа снова оказался в заведении, уже ранее знакомом. Следователь пытался колоть меня уже знакомым мне способом, чтобы я признался и рассказал, где картины. Когда он удостоверился в том, что это какая-то ошибка, и я действительно ничего не знаю, он сам мне все рассказал. Оказалось, что Дюша, работая в выставочном зале жилконторы, раздал какие-то картины дружкам, а художник Иванов заявил о их пропаже и оценил их в кругленькую сумму. Я первый раз об этом слышал и надеялся, что меня скоро отпустят, однако следователь обиделся на меня за то, что я на них накричал, когда они за мной приехали. Узнав, что я нигде не работаю, он страшно развеселился. Он сказал, что ему в принципе все равно за что меня посадят, и был готов припаять мне статью за тунеядство. Пожурив немного таким образом, он меня все-таки отпустил, настоятельно порекомендовав в течение трех дней устроиться на работу. Файнштейна арестовали этой же ночью, устроив засаду в коммунальной квартире. Соседи были счастливы и надеялись, что наконец-то его посадят, и охотно давали на него показания. Однако его тоже отпустили, а Тит сам пошел с повинной, и они с Ильченко притащили в отделение монументальное произведение на оргалите, под названием Два Борца, которое художник Иванов оценил в 2000 рублей. Слава Богу все обошлось, и нас больше не трогали. Но я не стал искушать судьбу, позвонил Славе Егорову и через два дня я уже работал техником по свету дискотеки Васкеловского Дома культуры. По субботам мы со Славой встречались на вокзале и к 5 часам ехали в Васкелово. Там, в не отапливаемом зале, он вытаскивал на сцену пульт и два магнитофона. В мои обязанности входило включать рубильник на сцене. Лучшей работы я давно не выполнял. На дискотеку приходили ребята в ватниках, резиновых сапогах и вязаных шапочках петушком с надписью Adidas. Иногда они начинали драться из-за девчонок, и драка могла выкатиться на сцену. В таких случаях надо было просто выключить музыку и включить свет в зале. Мы же были при исполнении, и нас никогда не трогали. Единственным неудобством было то, что дискотека заканчивалась в полночь, когда уже не ходили поезда в город, и нам приходилось ночевать в клубе. Директором клуба был Гера Заикин, юноша, который только что закончил Культпросвет Училище и получил должность. Сам он блестяще играл на бас-гитаре, и к нему приезжали дружки, с которыми он в невероятном холоде пытался репетировать. Со всеми гостями, которые приезжали из города, мы устраивались в одной комнате, где включали все обогреватели, заваривали чай и ждали первую электричку. Компания собиралась самая разношерстная - туда приезжал Славкин друг, Саша Стальнов, известный гитарный мастер Бикки и юный Сережа Березовой, а иногда Гриша Сологуб и Игорь Чередник. Мои новые друзья были романтиками, и мы пол ночи вели увлекательные беседы, всегда было весело, и мы очень быстро подружились. На первой электричке мы со Славкой ехали домой, и всю неделю я был свободен. Время от времени у Боба усложнялись отношения с кем-нибудь, и мы не репетировали всей группой и, что она из себя в этот момент представляла, я толком не понимал. Он приходил ко мне каждый день, и мы углублялись в песни, которые впоследствии составили альбом День Серебра. Как-то приехал Сашка Липницкий со своим братом Вовкой, что бывало очень редко. Мы собрались у меня дома и вдвоем с Бобом сыграли для них настоящий концерт. В этом что-то было, поскольку как я говорил, тот звук, к которому мы привыкли, играя у меня дома, для меня много значил. Чуть позже нас пригласили в Москву, и мы с Бобом поехали вдвоем. Сейчас я не помню точно, что это было за место. Какой-то институт, где-то за городом. Я не оценивал этот концерт ни с положительной, ни с отрицательной стороны. Я старался ни на что не обращать внимание. Но во втором ряду прямо передо мной сидела девушка, которая все время болтала со своим приятелем и безудержно хохотала, и меня это совсем выбивало из колеи. Потом мы познакомились - это была приятельница Вовки Железнякова. Оказывается перед концертом они как следует покурили, и наша музыка показалась ей невероятно смешной. Во всем этом что-то было. Мы вернулись в Москву к Сашке Липницкому. Пришла Валя Пономарева и Вовка Железняков, были и другие гости, но общения у нас не получилось, поскольку я опять потерял почву под ногами и предпочел уединиться. Когда мы с Бобом возвращались домой на поезде, то совсем не разговаривали, не потому что было не о чем, а на сей раз причиной было мое состояние. Примерно в это время состоялась Поп-механика в Доме ученых в Лесном. В ней должен был участвовать Элтон Дин, саксофонист из Soft Maсhine. Я толком не слышал этой группы, но вокруг "настоящих" рок-музыкантов, случайно приезжавших из-за моря, всегда присутствовал ореол тайны, загадки, которую хотелось разгадать, почему они настоящие и чем же они существенно отличаются от нас. Концерт был как всегда смешной, гость был немного стушеван масштабом происходящего и может быть даже впервые приобрел опыт участия в подобной акции. У нас была целая струнная группа, в которой играли Володя Диканьский, Леша Заливалов, какой-то незнакомый скрипач и я. Как всегда не имело большого значения, что мы играем и слышно ли это, это давало какую-то краску, просто мазок. Акция была тайная, и проникали на нее только посвященные, коими зал был забит до отказа. Наверное самым значительным событием этого время была премьера Звуков Му. Как я уже говорил, мы уже давно стали близкими друзьями с Сашкой и почти каждый раз, приезжая к нему в гости, встречали там Петю Мамонова. Каждое домашнее выступление Пети было незабываемым. Но никто тогда не мог себе представить, что это когда-нибудь выйдет за пределы Сашкиной квартиры. Как началась группа, я не помню? Такое ощущение, что она родилась в одночасье, хотя конечно же этому предшествовала огромная работа. Мы все поехали на премьеру, предвкушая удовольствие. Я уже был преданным фаном Петра и был абсолютно уверен, что их выступление не может быть не интересным. Но концерт превзошел все мои ожидания. Говорят, что выступала группа Браво, но я этого почему-то совершенно не помню. Наверное это было еще и первое выступление Цоя в Москве. Цой пел песню Транквилизатор, но мне почему-то не понравилось, что он стал петь очень низким голосом. И мне вообще гораздо больше нравилось, когда он пел своим естественным голосом. Хотя, наверное, этот мужественный голос и сделал Цоя героем. Но меня совершенно потрясли Звуки Му. Эта была абсолютно законченная группа, из которой нельзя было вычесть ни одного элемента. Каждая песня была безупречна по форме, и работало абсолютно все. Я реагировал на каждый Петин жест и был абсолютно восхищен Сашкиной игрой на бас гитаре. Для меня вообще техника игры на инструменте никогда не имела решающего значения. Именно в этот момент существенные изменения произошли в нашей группе, во многом предопределившие дальнейшее развитие событий. Через пол-года после записи Радио Африки, где Титович сыграл в песне Время Луны, Боб пригласил его играть в группе. Это было странно и не понятно. В этой группе уже двенадцать лет на бас-гитаре играл Файнштейн. Наверное он в чем-то уступал Титовичу, но не настолько, чтобы быть замененным. При этом Боб не уволил Файнштейна, а предложил ему переквалифицироваться на перкуссиониста. Это было не одно и тоже. Хотя у нас был период, когда Михаил играл на перкуссии, используя для этого пивные банки. Но это было в силу обстоятельств. Тут же был явный перекос. Боб предложил Титовичу самому уладить это с Михаилом. Тит брал бутылку водки, приезжал к Михаилу и говорил, что он здесь не при чем, что это Боб его пригласил, и, что в интересах звучания группы, этот шаг будет оправдан. Я приходил с бутылкой к Бобу и уговаривал его не делать этот шаг - следующим мог оказаться каждый из нас. Но Боб постоянно уходил от таких разговоров и предоставлял времени расставить все по местам. Титович приезжал ко мне. Он чрезвычайно милый человек и очень нравился мне, как басист, но все же вся эта ситуация вызывала у меня протест. И мне, как и всем нам, приходилось с этой ситуацией мириться. Когда все утряслось, и Михаил зализал раны, все вроде бы нормализовалось, и мы все стали друзьями, но что-то было утрачено. И это что-то постепенно стало увеличиваться в масштабе и доминировать надо всем остальным. В январе Наташа Корсакина получила ордер на комнату в новой квартире на Герцена. И поскольку квартира еще не была заселена, то она предложила Александре перебраться вместе с ней и занять большую комнату. Тит с Ириной стали приходить к Александре, и мы часто валялись на ковре, и играли в карты. Это было очень смешно. Я с детства не играл в карты. И в принципе у меня карты вызывали протест. Но тут на самом деле не имело никакого значения во что мы играем - мы играли, и в этой игре самым главным был элемент собственно игры. У меня случился очередной день рождения, и, естественно, мы справляли его у Александры. Мы вместе напекли вкуснейших пирожков с капустой, и с тех пор корзиночка пирожков с капустой стала традиционным подарком Александры к моему дню рождения. В разгар веселья мы решили взять инструменты и поиграть для друзей, но я был слишком пьян, и у нас ничего не получилось. Потом мы справляли одновременно день рождения Ирины Титовой и Марьяны Цой. Справлять все праздники у Александры становилось традицией. Вдруг на горизонте снова проявился Саша Сокуров. У него только что арестовали картину, которую он снимал по Бернарду Шоу, и осталась масса документального материала, который он нарыл в архивах. Он был обуреваем идеей сделать концерт Аквариума в ВТО и показать эту кинохронику. Мы согласились, но получилось немного притянуто за уши. Когда мы пошли фотографироваться для пригласительного билета, то Боб был категорически против того, чтобы фотографироваться с Дюшей. Но с ним уже нельзя было спорить. Мы пошли в Сен-Жермен и сфотографировались в роскошном подъезде, где было ужасно холодно. Я вообще не люблю фотосессии и всегда был против того, что нужно специально позировать и выбирать интерьер. Я никогда не видел такого выражения лица у Боба, которое он умудрялся делать, когда фотографировался. Сокуров взялся срежиссировать весь концерт, сам составил программу из тех песен, которые он слышал в записи, и предложил их сыграть в определенной последовательности, предполагая проецировать кинохронику поверх нас. Мы никогда так не играли, и Боб был категорически против, но я уговаривал его согласиться. Получилось нелепо, что-то было явно не то, хотя кому-то понравилось. Боб потом говорил, что ему было трудно петь и с ним нельзя было не согласиться. За пультом сидел Саша Ляпин, что само по себе было уже интересно. После этого Сокуров предполагал снять фильм про Глинку с музыкой Глинки и Аквариума. Он привел своего знакомого баса, который должен был петь романсы Глинки в сопровождении Аквариума. Но это уже был явный перебор, и каким-то образом все само собой заглохло. Вообще, в это время стали появляться люди, которые стали давать оценку тому, что мы делали, и, как правило, сильно перегружать его значимостью. Так появился писатель Житинский, который стал очень сильно влиять на Боба. Поскольку последний оказался падок на мнение авторитетов. В это же время мне позвонила одна американка, которая приехала от Фалалеева, и представилась как американская певица Джоанна Стингрэй. Боб встретился с ней и ее сестрой Джуди, и они приехали ко мне на Восстания. Джоанна подарила нам свою сольную пластинку, и это было очень любопытно - мы впервые видели и держали в руках пластинку, подаренную настоящей американской певицей. Сестры были чрезвычайно общительными и милыми, и, коль скоро, мы всегда очень легко шли на контакт, то мгновенно с ними подружились. Мы сводили их на восхитительный концерт Странных игр в ДК им. Дзержинского, протащили их по всем возможным тусовкам, и они уехали в полном восторге от происходящего в России. Тогда, естественно, никто не мог предположить, какую роль Джоанна сыграет в судьбе многих русских музыкантов. Весной мы получили приглашение сыграть акустический концерт в Союзе композиторов. Это было любопытно, поскольку, выступая в таких консервативных местах, всегда присутствовал элемент конфликта, который стимулирует творчество. И конечно же концерт был противоречивым, но живым. В это время Рок-клуб приобрел комплект аппаратуры Vermona. Она была не самого Нi-Fi качества, но по крайней мере это был полный комплект всего необходимого. В Союзе композиторов, естественно, не было своей аппаратуры, и для выступления там мы хотели попросить малый комплект аппаратуры в Рок-клубе. Почему-то все это легло на меня, и мне пришлось вступить в длительную тяжбу с директором ЛМДСТ - гарантийными письмами и прочим. Аппарат удалось вырубить лишь в последний момент, и я так натаскался, что, когда надо было уже выходить на сцену, у меня дрожали руки. Тогда же Коля Михайлов предложил выступить в его родном городе Кохтла Ярве, куда мы уже отправились в электрическом составе с полным комплектом этой аппаратуры, который нам дали под личную ответственность Коли. Конечно же на зал такого масштаба аппарат нужно было бы раз в пять мощнее, но в тех условиях и это было подарком. Концерта я не помню, но помню, что в гостинице была трехлитровая банка с водкой. И, хотя я почти не пил, на следующий день чувствовал себя отвратительно. Где-то в это же время, хотя скорее всего значительно позже, состоялся Музыкальный ринг. Я не помню, кто с кем бился. Но скорее всего мы сами с собой. По счастью, это было еще в ту эпоху, когда нам не навязали модель тупых американских talk шоу. И глупость была чисто советской, когда какие-то песни представлялись пародией на западную эстраду. Казалось, что ничего глупее представить себе не возможно, однако у этой группы был огромный потенциал, и она еще не раз выставляла себя на посмешище. Чуть позже мы сыграли бессмысленный дневной концерт в ДК Пролетарском, в Невском районе, после чего мы с Ляпиным поехали к Александре. Пришли Цой с Марьяной, мы весело выпивали и были в прекрасном расположении духа. И вдруг мне пришла в голову мысль, что я больше не хочу играть в этой группе. Она меня очень рассмешила. Я явно почувствовал, что все закончено, что мне просто следует уйти. Если бы еще пол года назад мне кто-нибудь сказал бы, что я сам добровольно уйду из группы, игра в которой для меня была смыслом существования, я бы рассмеялся ему в лицо. Но тут я смеялся в лицо себе. Это было прекрасное ощущение освобождения. Но я еще не был готов к тому, чтобы совершать действия. День рождения Александры, как обычно, превратился в грандиозный праздник, который постепенно выкатился во двор. Окна ее квартиры выходили в совсем узенький двор-колодец. Крыша противоположного дома была в нескольких метрах, и вдруг на ней появился Саша Ляпин. Он был абсолютно пьян и делал какие-то знаки, пытаясь привлечь внимание, находящихся в квартире. Всех просто парализовало, никто не знал как на это реагировать, он балансировал на краю крыши с бутылкой в руке. Спасти его могла только Александра, которая, пока все с ужасом смотрели на происходящее, вылезла на крышу, взяла Сашу за руку и спокойно увела его домой. В нашей компании появился Виталий Калманов. Еще во времена оно он участвовал в театре Горошевского и играл в спектакле Невский проспект, но тогда наше знакомство не состоялось. Он жил в соседнем с Бобом доме на улице Софьи Перовской, и они с Бобом начали общаться семьями. В основном Боб с Людмилой ходили к нему смотреть видео. В том сезоне все читали Митьков, которых написал автор уже давно полюбившегося Максима и Федора. В кругу Калманова были знакомые художники Вася Антонов, Маркин и Витя Тихоимиров, которые появились и потянули всю ниточку, пока не появились собственно Митьки. Мы все перезнакомились, и я неожиданно узнал, что с Шинкаревым мы учились в одной школе, где он был на год младше меня. Этих людей было так много, что постепенно они вытеснили прежний круг общения. Не могу сказать, что это было плохо. Нет, все было так, как складывалось, но собственно идеология Митьков оказала пагубное влияние на то, что до этого времени называлось Аквариумом. Аквариум был вещью в себе и не нуждался в коррекции. Однако, с появлением Митьков произошло заимствование дружественной идеологии. И, хотя сами по себе Митьки были большим умницами, Аквариум подцепил чисто внешнюю черту литературных Митьков. Появилась некоторая халява, все стало происходить под знаком ёлы-палы. Это не могло не сказаться на музыке, она стала упрощаться по форме. Началось это с тельняшек и чисто внешних атрибутов, но постепенно гармонично вошло во все сферы бытия. И Аквариум из интеллигентной группы превратился в рубаха-парней и постепенно стал превращаться в пародию на самого себя. Боб давно снискал славу мастера слова, но мне он всегда был интересен, как мастер написания песни, как таковой. И мелодия песни, её гармония, в сочетании с его голосом для меня имели первостепенное значение, а уже потом до меня доходил смысл песни и даже, если не доходил, то все равно завораживал. В этот же период песни стали превращаться в куплеты, которые можно петь на любой мотив и под любой аккомпанемент. К сожалению, у него это настолько вошло в его плоть и кровь, что и в последующие годы он понаписал десятки песен в одном размере и с одной мелодией. И, насколько бы глубокомысленными они ни были, для меня они потеряли всякий смысл. Калманов был предприимчивым человеком и занимался каким-то бизнесом. До сих пор функции администратора или, как это в то время стали называть, директора, брал на себя Файнштейн. Но в какой-то момент Боб объявил о том, что теперь таковым будет Калманов. Файнштейн опять расстроился. У него были амбиции делового человека и ему необходимо было утвердиться в этой роли, но он был отставлен во второй раз. Но совсем нелепым оказалось то, что Калманов стал еще и звукорежиссером. Это был уже перебор. Мы сыграли несколько акустических концертов в Театре у Лицедеев во Дворце Молодежи, которые стали значительными событиями в городе. Это был период, когда Аквариум в классической форме достиг своего апогея. Это была законченная группа. Мы могли играть концерты любой продолжительности и делать это очень уверенно и изящно. Масштаб же этого места просто идеальный и, попадая в него, люди невольно настраиваются на определенный лад. Пожалуй, чуть ли не впервые мы оказались в комфортном пространстве, где был очень правильный свет. Единственным уязвимым местом был звук, который зависел от звукорежиссера. Вообще, со времен Марата за это брались люди, которые не имели концепции звука, а исходили из технических возможностей аппарата и просто старались делать так, чтобы по крайней мере все было слышно. Но редко удавалось выстроить картинку. Правда представление о таланте Марата можно составить только по записям, поскольку во времена оно аппарата, как такового не было. Но Калманов превзошел многих своих предшественников. Наверное были и другие причины, но после каждого концерта все высказывали ему свои претензии. Наступало лето, и мы как обычно предвкушали запись нового альбома. Как-то Боб сказал, что хорошо бы пригласить того скрипача, что играл в Поп-механике в Доме ученых. Через несколько дней я зашел в Сайгон и встретил того самого скрипача, им оказался Саша Куссуль, я пригласил его домой на репетицию, он был не против. Пришел Боб, мы попили чаю, поговорили за жизнь и попытались немного поиграть. Когда он ушел, Боб сказал, что он имел ввиду другого (по всей видимости Лешу Заливалова), но предложение было сделано, и мы стали репетировать с Куссулем. В этом случае Боб почему-то ограничился приглашением Саши только на запись. Я впервые за долгие годы получил возможность играть с музыкантом одной группы инструментов. Он заканчивал консерваторию и был мастером, я же к этому времени почти утратил то, что мне было дано в музыкальной школе. Но он был деликатным человеком, и мы никогда с ним не говорили про мой уровень игры, а просто пытались играть вместе. Я к этому времени уже наиграл все партии в новых песнях, и ему пришлось пристраивать подголоски, отталкиваясь от моей игры, и мы механически стали делать какое-то подобие аранжировки, чего почти никогда не делали, поскольку я всегда играл, руководствуясь лишь одной интуицией и вкусом. Однако, что-то получалось, и постепенно мы слепили весь альбом. Пожалуй, это был первый альбом, материал к которому уже был готов к моменту записи. Наконец подошло время таковой. Я уже имел опыт болваночной записи и привык играть с наложением. Но Боб превзошел все мои ожидания. Они пришли в студию к Тропилло с Титовичем и Петей, набросали цифровки песен и быстренько записали болванки всего альбома, совершенно не учитывая того, что в этих песнях уже кто-то что-то играет, и они уже давно живут своей жизнью. И получилось так, что эти болванки лишили эти песни собственно этой самой жизни. Когда мы с Куссулём пришли играть свои продуманные партии, они никоим образом не ложились на эти болванки. Особенно нелепо выглядела песня про то, что Она не знает, что это сны, в которой ритм секция не могла просчитать паузу. Попасть же при наложении звука в не просчитанную паузу проблематично, особенно, когда ты играешь не один, и мы с Куссулём очень мучились. Когда я пытался привести Бобу какие-то доводы, они не действовали. Времени на перезапись болванок не было, и я потерял всякий интерес к записи, как таковой. Я продолжал работать в Васкелово. Наш Дом культуры стоял на горе, особняком от остального поселка, и мы туда ездили, как на дачу. Летом дискотеки проходили более миролюбиво, и мы ночевали там, не особенно торопясь домой. У нас со Славкой во многом оказались схожие вкусы, и мы очень сдружились. С ним можно было без конца разговаривать, и даже, если он немного фантазировал, это не вызывало протеста. Мне очень нравились его рассуждения о звуке. И я как-то привел его к Бобу, на Перовскую, мне хотелось их познакомить и порекомендовать его, как звукорежиссера. Осенью, когда Васин затевал очередное празднование дня рождения Джона Леннона, мы предложили ему устроить концерт в Васкелово. Его дружки-художники приехали заранее оформлять зал и расписали автобус, стоявший у входа в клуб, написав на нем Magical Mystery Tour. 9 октября туда приехало человек 200 дружков, мы довезли немного аппарата и устроили концерт. Я не помню, кто играл, помню, что Аквариум тоже пытался играть в каком-то разбавленном виде. Помню Майка и Рекшана, а также помню, как все вповалку заснули, и кто-то прожег диван. По-моему особенно сильных разрушений не было. Но наш юный директор Гера Заикин был очень строг, ему что-то не понравилось, и нам со Славкой пришлось уволиться. Правда через некоторое время Гера сам все-таки сделал выбор между бас-гитарой и культпросвет работой в пользу гитары. Уже была глубокая осень. Приехали Ильховский с Нехорошевым и стали снимать киноклип на песню Пока не начался джаз. Боб "выбрал натуру" на Смоленском кладбище. Когда мы туда приехали шел дождь, и меня с виолончелью посадили на камень, который торчал из воды. Наверное со стороны это было красиво, но я не понимал зачем для этого ехать на кладбище. Такой сюжет можно было снять в любом другом месте. Очередной же концерт в ДК им. Крупской подвел логическую черту под карьерой этой группы, когда всем стало понятно, что дальше играть незачем. Это никак не было декларировано, просто Все разошлись в разные стороны. И я прекрасно помню ни с чем не сравнимое ощущение свободы. Что могло быть дальше, меня нисколько не волновало.

Часть седьмая.

Меня абсолютно не интересовало занятие музыкой. Больше всего времени я проводил у Славки на Фурманова. Он жил в удивительной однокомнатной квартирке, которая состояла из крошечной кухни и такой же крошечной комнаты, но с двумя окнами на противоположных стенах, что давало ощущение нахождения в башне. Проходил тот самый восемьдесят четвертый год, который приобрел для меня такое огромное значение. Я все еще пребывал в ощущении этого года, но пока никак не мог вывести его формулу. Но в один прекрасный день у меня вдруг все навелось на резкость. Формула заключалось в том, что я ощутил способность совершать самостоятельные действия. До сих пор я все время находился в состоянии соучастника. Пусть это были интересные и очень значимые вещи, но я ничего не делал сам. Тут же я оказался готов двинуться в любую сторону. Я решил снова отказаться от мяса и, заодно, от алкоголя. Но почему-то какое-то время продолжал курить. В ноябре снова приехали Джоанна с Джуди. И в это же время состоялся концерт Поп-механики в здании Двенадцати коллегий Университета. Хотя я считал, что закончил свою деятельность на музыкальном поприще, когда мне позвонил Курехин, я согласился принять участие в концерте. Непременным условием этого концерта было то, что в нем ни в коем случае не должен был участвовать Гребенщиков, который в то время в Университете был притчей во языцах. И конечно же нужно было сделать так, чтобы он непременно появился на сцене. Боб загримировался, приклеив усы и бороду. Несмотря на то, что он одел очки и пальто, все равно за версту было видно, что это Гребенщиков, но администрация Университетского клуба была настолько тупа, что этого не заметила, и был дополнительный кайф от интриги. Мне надо было придумать какую-нибудь работу или на худой конец положить куда-нибудь трудовую книжку. Но никаких предложений не поступало, мыслей тоже не было, и я решил подождать до весны-лета. Я засел дома, и началось мое затяжное зимнее чаепитие. Весь мой день состоял из того, что кто-то заходил на чашечку чая, просиживал часа два, как тут уже поспевал кто-нибудь другой. Мне звонили друзья и напрашивались в гости, а некоторые приходили без звонка. Отказать было невозможно. Я немного уставал, но у меня не было выбора, я получал огромное удовольствие от общения с большим числом людей. Сложнее всего пришлось моим домочадцам. Моя мама совершенно не обращала на это внимание, ей нравилась когда в дом приходят люди. Но мой психованный брат Алексей дергался от каждого звонка в дверь, в паранойе бежал к себе в комнату и закрывался на палку, думая, что это пришли за ним. Я к этому привык и не обращал особого внимания. Я понимал, что в моем образе жизни был некоторый перебор, но это было ничто по сравнению с тем, когда у брата начинался запой. Поэтому я чувствовал моральное право не обращать внимание на его реакцию. Проблема была с кухней, с приходом каждого гостя ставился чайник, единственный на всю семью, а у меня пока не было средств обзавестись своим. Все оставшееся время, я проводил у Славки. Иногда мы виделись с Александрой, но ее жизнь вошла в новую фазу. Ее старый друг Андрей сделал ей предложение, и они собирались пожениться. Боб стал играть с Титовичем и Куссулем. Это называлось Аквариумом и у меня с этим не было никаких противоречий. Один раз приехал Пол Ашин, и мы даже сходили с ним на их концерт в какой-то заводской клуб на 1-й Красноармейской, который помещался в бывшей церкви. Иногда они играли электрические концерты с Сашей Ляпиным и Петей. На эти концерты я не ходил, но мне о каждом концерте всегда кто-нибудь рассказывал. И хотя это уже не имело ко мне никакого отношения, меня это не могло оставить абсолютно безразличным. Я пока не окончательно порвал с этим миром и во время очередного фестиваля Рок клуба по настоянию Курехина участвовал в Поп-механике. Так вместе с Борей Райскиным, Витей Тихомировым и Володей Диканьским мы составили струнную группу оркестра. В этой Поп механике участвовал Крис Кросс, басист из Ultravox, которого бедного протащили за кулисы и спрятали, поскольку комитетчики пронюхали и рыскали вокруг. Моя же точка зрения, что участие этого басиста, наряду с Титовичем и Сологубом особенной погоды не делало, гораздо удивительнее было то, что это вообще оказывалось возможно, потому что масштаб и суть происходящего абсолютно выходили за все рамки допустимого и возможного. Естественно, коль скоро, я участвовал в фестивале и ходил туда, то притащился и на концерт Аквариума. Я совершенно не помню, кто там играл, наверное это был тот концерт, который они играли вместе с Курехиным, Чекасиным, Отряскиным и Петей (хотя может быть играл Кондрашкин?), и во время саундчека, который, как обычно, расслабленно и долго проходил при полном зале, я позволил себе высказать Калманову комментарии по поводу звука и в частности голоса Боба. Мой совет оказался не уместным, и я об этом пожалел, поскольку не люблю выглядеть идиотом (что, правда, по жизни очень часто случалось). Мы почти не виделись ни с Бобом, ни с остальными, но весной стало известно о том, что Дюша серьезно заболел. Это было ужасно, но ничего поделать было нельзя, оставалось уповать на то, что все будет хорошо и мучиться от собственной беспомощности. Но Бог нас всех помиловал, и болезнь отступила, правда Дюше это стоило долгих месяцев борьбы, и невозможно не восхищаться его стойкостью. В это же время у них с Галей родилась дочь София, и я стал ее крестным отцом. Андрея Харрис использовала любую возможность, чтобы приехать в Россию. Она устроилась в туристическую фирму и время от времени приезжала к нам в гости Во время очередного приезда, мы встретились с Бобом и Курехиным и пошли на выставку во Дворец молодежи, где Боб дебютировал как художник. После этого мы поехали ко мне, Боб захотел спеть несколько песен и предложил мне сыграть. Я прекрасно помню это ощущение. Я считал себя абсолютно свободным от своего прошлого и надеялся, что с ним покончено. Я видел, что это искушение, и, что мне следует отказаться, но решил - один раз можно. Все происходило как во сне, я взял инструмент, к которому не притрагивался пол года, и мы попробовали сыграть несколько песен. Оказалось, что ничто никуда не девается, что стоит издать звук, и к тебе возвращаются все те же ощущения. Несколько дней я находился в состоянии транса, пытаясь проанализировать происшедшее. Когда Славка Егоров предложил мне записать совместный альбом, я сначала насторожился. Со времени знакомства с Бобом, я никогда не играл ничьих песен. Мы уже очень хорошо знали друг друга, но я никогда не слышал его песен, и не представлял себе, как он поет. Это было как вступление в другой брак. У меня не было причин отказываться, и мы встретились на Восстания, чтобы попробовать. У него оказался удивительно красивый голос, низкий по тембру, и его песни оказались необычайно интересными. Мы слету набросали несколько песен и поехали к Вишне. Славка решил, что не стоит их шлифовать, главное, чтобы они были примерно ясны по форме. Студия Вишни находилась в Доме его родителей на Большой Охте. У нас был прекрасный настрой, и мы записали этот альбом за два дня. В записи также принимал участие некто Авенир, и альбом получил название Акустическая комиссия. Вишня был в полном восторге и быстро его растиражировал. Но почему-то в некоторых анналах он фигурирует, как мой сольный альбом. Жаль, что наше сотрудничество со Славкой на этом прекратилось. Но я очень внимательно слежу за тем, что он делает. В это же время у Вишни писалось Кино, и как-то они вписали меня сыграть в песне Саша. Я там сыграл красивый риф, который в результате сведения почему-то еле прослушивается. Когда же эта пластинка вышла на СD, то в результате всевозможных ремастерингов, он и вовсе исчез. Хотя у меня все равно этой пластинки нет. Как-то так сложилось, что в этой стране среди музыкантов не принято покупать пластинки друг друга. Их принято дарить и получать в подарок, но по разным причинам это не всегда удается. Летом я решил-таки устроиться на работу, и Александра предложила мне занять ее место в должности пирометриста на заводе Электронприбор. Работа обещала быть интересной, поскольку надо было работать один раз через пятеро суток. И поскольку она считалась квалифицированной, то и платили больше, чем сторожам. Она позвонила своему бывшему начальнику, и он согласился меня взять, добавив лишь, что для проформы нужно получить направление из Бюро по трудоустройству. Когда я туда пришел и показал свою трудовую книжку, которая пестрила пустотами в несколько месяцев, то чиновник, увидев ее, весь просиял от счастья. Он сказал, что ему давно не попадался такой хороший экземпляр, и, что вместо Электронприбора он мне с удовольствием выпишет направление в тюрьму. Он ликовал и, когда вдоволь повеселился сказал, что ладно уж, коль скоро я сам пришел сдаваться, то так и быть, он меня простит и даст направление туда, где меня уже берут. Он всучил мне это направление с красной полосой с настоятельными рекомендациями устроиться на работу в течение трех дней. Он при мне ввел мои данные в ЭВМ и сказал, что если я сваляю дурака, то он уже не сможет вытащить меня из беды. Мне тоже было приятно повеселиться в его компании, но когда я вышел оттуда, у меня дрожали колени. Я был рад, что он был в хорошем расположении духа. Я заступил на работу. Меня ждал напарник, который быстро объяснил, что я должен делать. Работать надо было вдвоем через двое суток, но коль скоро вдвоем делать нечего, то дежурные договаривались между собой и работали по одному через пятеро. И что мы с ним, судя по всему более не увидимся, поскольку будем работать в противофазе. Он предложил мне пойти попить кофе и разойтись. Когда же я возвращался на рабочее место, то вахтер заинтересовался моим плэйером и сказал, что с таким прибором вход на территорию завода категорически запрещен. Это была какая-то глупость, но мне не удалось его убедить в том, что я первый день на работе и еще не знаю правил. Но он был неумолим и предложил мне сдать его в камеру хранения. Мне не очень понравилось нахождение в такой дурке, но я думал, что со временем это утрясется. Я чудно провел время, в моем ведении были два этажа, и мне нужно было следить за показаниями температуры и влажности воздуха и время от времени записывать их в журнал. Но ночью стал звонить оперативный дежурный и интересоваться моим напарником. Пару раз я соврал, что он вышел в туалет, но рано или поздно мне пришлось сознаться, что его нет, а я работаю первый день и ничего не знаю. Утром, когда я спустился вниз и поинтересовался своим плэйером, одна бригада охранников сменяла другую. Их было человек десять, и они друг другу рассказывали о ночном ЧП. Завидев меня, они стали тыкать в меня пальцами, дескать а вот и он собственной персоной. Там был тот самый оперативный дежурный, и они решили составить акт. Помимо всего прочего они стали изучать мой плэйер с кассетами и рассуждать, а стоит ли мне его возвращать, а может быть составить акт и изъять его. Тут уже я не выдержал. Я живо представил себе, что так будет каждый раз, когда я буду заступать на работу, сказал им все, что я думаю по поводу них, их родственников и их завода и предложил им пойти в то место, которое в тот момент счел для них вполне подходящим. Я тут же написал заявление об уходе, которое мне с удовольствием подписали. Когда я пришел в отдел кадров забирать трудовую книжку, мне ее вернули вместе с направлением из Бюро по трудоустройству. В таких случаях они их не регистрируют. Я был в полном восторге. Я был опять свободен, на следующий день истекал срок моего направления на работу, и у меня в руках по сути было направление в тюрьму. Я не знал, что делать, и позвонил Ване Бахурину, который рубил кусты на железной дороге. Он предложил мне устроиться к ним в Зеленогорскую Путевую часть ¦ 17. Мы поехали туда на следующий же день, и меня легко туда взяли безо всяких направлений. Работа заключалась в вырубке кустарника на десятиметровой полосе отчуждения. Мы встречались с Ваней и Джонсоном (Никитой Добрыниным) и ехали в Белоостров. Там на пол пути в Солнечное мы спускались в канаву и страшными самопальными мачете с заточенным крюком на конце рубили кусты. Мы работали часа четыре в день, раза два-три в неделю. Вырубив метров двести, мы разводили гигантские костры и сжигали эти кусты прямо на насыпи или в канаве, если там не было воды. Пожалуй это была не самая легкая работа, зато она давала полное ощущение свободы. Когда мы заканчивали выделенный нам участок, Ваня ехал в Репино и вез портвейн начальнику участка по фамилии Тарара, который легко закрывал любой наряд. Пару раз с нами работал Файнштейн, но эта работа не очень пришлась ему по нраву. В то время Курехин с Чекасиным затеяли съемку фильма Диалоги в клубе Маяк на Красной улице. Это был фантастический experience, когда диалог заключался в битве двух оркестров - один был на сцене, а другой в зале. А чуть позже Курехин устроил показательную репетицию Поп-механики для английского телевидения в Театре у Горошевского на проспекте Чернышевского. Это была типичная Поп-механика, которая на тот момент включала почти всю группу Кино, Странные игры, Аквариум, а также индустриальную группы во главе с Тимуром Новиковым и Африкой. Наша струнная группа сидела прямо под орудиями индустриальной группы. Я чувствовал себя не очень уютно, поскольку на горьком опыте знал, что когда играют индустриалы, то в ход идет все. Публики было может быть человек двадцать, среди которых был атташе по культуре американского консульства Дэн Гроссман. Мы его давно знали, и он везде тусовался. Его всегда пасли, но в этот раз, видимо, решили взять, что непременно повлекло бы скандал.. В самый кульминационный момент концерта, когда в ход вступила вся индустриальная группа, в зал вошли какие-то люди. Никто ничего не понял, вошедшие тоже слегка опешили, поскольку был сплошной грохот, в воздухе носились утюги и другие "музыкальные" предметы. Никто не орал, что надо прекратить безобразие, но в какой-то момент всё стало ясно, и музыка остановилась. Никто не знал, как реагировать, потому что никто никого не винтил. Но, вероятно, у комитетчиков не было точных инструкций, как действовать, и они боялись превысить свои полномочия. Через некоторое время пришли менты в форме, которые тоже остались стоять в стороне. Мы собрали инструменты и тихо вышли. Никого не арестовали, таким образом наличие американского дипломата было гарантом того, что никого не свинтят. Мы с кем-то пошли на Восстания. Я чувствовал себя несколько возбужденным, мне не очень нравилось быть игрушкой в руках Африки и Тимура. Какой бы ни была концепция Поп-механики, она была основана на музыке. И когда эти молодые люди начинали веселиться, не обращая внимания на музыкантов, для меня это теряло всякий смысл. Я сказал Курехину, что не вижу для себя никакого смысла в моем дальнейшем участии в Поп-механике. Он не возражал. Моя роль там была скорее декоративной. Я был законченным типажом и такой персонаж в его коллаже был уместен, но ничего не определял. Потом я все-таки узнал, что кого-то свинтили. Среди них оказалась жена Вани Бахурина Алла, которая и привела Дэна Гроссмана. Кстати, с Дэном был любопытный эпизод. Как то Ваня пригласил в гости нескольких американских студентов, которые часто бывали у него дома. В этот же вечер пришел Дэн. После этого все американские студенты исчезли. Ваня как-то встретил одного из них и спросил, куда они подевались, почему не звонят и не заходят? Тот ему ответил, дескать, если бы Ваня приехал в Америку и в гостях у своих друзей встретил бы секретаря райкома партии из России, стал бы он ходить в этот дом? Мы же были не так разборчивы, мы не считали Дэна агентом ЦРУ, и даже, если бы он таковым и оказался, то все равно мы с удовольствием ходили к нему в гости. На горизонте появился Саша Башлачев. Все было настолько тесно переплетено, что когда кто-нибудь появлялся в этом городе, то он непременно оказывался в поле нашего зрения. Как-то так получилось, что я его увидел одновременно с Юрой Шевчуком. Гена Зайцев устроил им концерт в котельной возле ДК им. Капранова и попросил меня привезти гитару, потому что ни у того, ни у другого ее не оказалось. И конечно же после концерта мы познакомились. Башлачев очень сдружился со Славкой, и они все время тусовались у него на Васильевском, либо на даче в Комарово. А мы с Ваней Бахуриным как-то завлекли Башлачева к тому же самому Дэну Гроссману. Это не было домашним концертом, в том смысле как это принято, когда приглашаются гости и собираются деньги. Мы просто сидели пол ночи и разговаривали за жизнь, и среди прочего он спел несколько песен. В это же время Андрея Харрис снова приехала в город с Джимом Монсмой, который стал ее мужем. Они познакомились с ним в тот год на даче у Фалалеева и через несколько лет решили пожениться. Медовый месяц они проводили в Ленинграде, и в качестве свадебного подарка мы решили собраться вместе и дать домашний концерт. Боб продолжал играть с Титом и Куссулем, и мы с Дюшей и Михаилом присоединились к ним. Концерт был на квартире у Велобоса на Удельной. Пришло много наших дружков, и мы играли все подряд, вспоминая песни разных времен. Нас всех переполняли эмоции, а меня разрывали внутренние противоречия. Когда же в начале сентября Бобу предложили сыграть на открытии сезона Рок клуба во Дворце Молодежи, он предложил нам сыграть в таком же составе. Я видел, что это еще одно искушение и очень сильное, но я думал, что я гораздо сильнее и что можно попробовать сыграть несколько концертов, но потом я непременно уйду. Я не подозревал, что тем самым я поставил себе вилку, из которой мне самостоятельно выбраться будет очень нелегко. Первый же концерт был необычайно успешным. Пожалуй это было началом того времени, когда так называемый успех концерта уже был предрешен. Не имело никакого значения, где мы играем, всегда был аншлаг и всегда была иллюзия успеха, независимо от того насколько хорошо мы в этот момент играем. Это был период акустики, которую мы играли вшестером. Рулил Слава Егоров, который плавно внедрился в среду группы и стал постоянным звукорежиссером. Мы сыграли несколько концертов в Ленинграде и прокатились в Москву, в Таллинн и еще куда-то. Все было бы ничего, но самыми изнурительными для меня оказались поездки. Я сам поставил себя в такое положение, когда мне было трудно находиться среди людей, которые еще совсем недавно были моими самыми близкими друзьями. Помимо всего прочего я стал изгоем и объектом насмешек. Иногда это было даже весело, но чаще простое безмятежное пьянство моих друзей превращалось в свинство. Я же получил редкую возможность наблюдать это со стороны. Я стал болезненно реагировать на хамство, которое позволяли мои друзья музыканты. Так зимой, как обычно, приехав в Москву, мы остановились у Саши Липницкого и расслабленно смотрели видео. Когда же настало время ехать на концерт, артисты вдруг проголодались и решили пойти пообедать в ресторан Пекин. Я убеждал их в том, что на это нет времени, но они поулыбались на мои причуды и отправились обедать. Я же поехал на площадку. Это был какой-то НИИ и толпа собиралась задолго до концерта, но в зал никого не пускали. Пора было начинать, но артистов еще не было и еще не было саундчека. Мне сразу захотелось все бросить и уехать в Ленинград. Когда же, через час после предполагаемого начала, сытые и довольные артисты появились, я не выдержал и сказал им все, что я по этому поводу думал. В итоге концерт задержали на два часа и спрессованная толпа, человек 500, без глотка воздуха безропотно ждала и более того с благодарностью принимала это и была счастлива тем, что концерт все-таки начался. Наверное это было то, что впоследствии получило ярлык русского рока. Но к такому року я не хотел иметь никакого отношения. Чуть позже мы выбрались на Урал. Концерт в Челябинске не состоялся, и вместо этого нас привезли в город Миасс, где местные жители имели очень слабое представление о том, что мы из себя представляем. Поездка была сопряжена с еще более активным пьянством, что меня особенно угнетало. Когда мы вернулись в Челябинск, оказалось, что обратных билетов было только два и кому-то нужно было остаться еще на три дня. Я твердо решил, что ухожу из группы, поэтому получил преимущественное право воспользоваться вторым билетом. Первым естественно был Боб. Мы сидели в разных концах самолета и не пытались поменяться, чтобы сесть рядом. Когда мы прилетели, я не смог нигде найти Боба и, когда я выходил на остановку автобуса, то увидел его отъезжающим на такси. Это было похоже на конец. Приближался Новый восемьдесят шестой год и я решил зайти к Бобу. Я знал, что там соберутся все наши друзья. Но, зайдя к нему, я увидел душераздирающую картину. Они сидели в кухне за большим столом со всеми соседями, ели салат оливье и смотрели телевизор. Это было выше моих сил, и я поспешил уйти. Идти никуда не хотелось, и я просто побрел куда глаза глядят. Когда я шел через Дворцовй мост, то увидел, что на берегу у Петропавловской крепости горит костер. Я почему-то подумал, что мне туда. Когда я подошел ближе, я увидел большую компанию. Люди прыгали в прорубь, а потом плясали вокруг костра. Я никогда этого раньше не видел. Мне тут же захотелось раздеться и сигануть в воду. Но я подумал, что , вероятно эти люди купаются не первый раз, а у меня нет полотенца, и потом могут быть проблемы. Стукнуло двенадцать часов, я еще немного потусовался и побрел домой. Но у меня в голове крепко засела мысль, что я непременно должен прыгнуть в воду. Я собирался недели две, и на Крещенье я решил, что это самый подходящий день. Было восемнадцать градусов мороза, я поехал на Петропавловскую крепость и прыгнул в воду. Я не получил особенного удовольствия, но мне был очень важен сам момент совершения этого действия. Я стал туда ходить купаться каждую неделю, и меня даже записали в члены клуба зимнего плавания. И хотя эти люди мне были очень симпатичны, я не стал тусоваться в этой среде. Я не стал себя лучше чувствовать и иногда я даже простужался. Но мне был очень важен сам настрой. Я купался года три, но потом снесли сарай, в котором можно было переодеться и обогреться, и я как-то плавно это закончил. Я засел дома и ничего не делал, поток ходоков не истощался. Мои друзья Ваня Бахурин и Джонсон подписались прорубать просеку в лесу. И хотя денег у меня совсем не было, я долго сопротивлялся, поскольку к такой работе не был готов. Но, когда было просто нечего есть, я вписался. Мы работали два месяца в свободном графике - раза два в неделю. Они купили бензопилу и топоры, и нам надо было прорубить просеку длиной полтора километра и шириной четыре метра на территории секретного радиоцентра в деревне Поповка. И по глупости мы чуть не вляпались - оформляясь на работу надо было оформлять какой-то секретный допуск и можно было навсегда остаться не выездным. Это была изнурительная работа, но вместе с тем я испытывал некоторый кайф, размахивая топором в ватнике и валенках по колено в снегу. Мне не пришлось самому валить деревья, это делали Ваня с Никитой, я же раскряжевывал стволы, обрубая ветки и кантовал бревна. Проблема была в том, что надо было успеть до весны, пока не наступило половодье. Когда эта работа закончилась, я был в полном неведении, чем стану заниматься. Но мои дружки подыскали мне неплохую работу. Когда в очередной раз приехала Джоанна, мы собрались на тайный совет у тетушек Фалалеевых. И на общем собрании было решено выдать меня замуж за Джоанну. Я был единственным неженатым в нашей компании, и лучшую партию составить было невозможно. В мою фиктивную обязанность входило жить в Америке и наладить мост в Россию. То есть привозить музыкальные инструменты, аппаратуру, увозить записи, издавать их там и так послужить отечеству. Мы даже пошли с Джоанной в Американское консульство и беседовали с чиновником и чуть было не подали заявление. Но, по счастью, все разрешилось самым благоприятным образом, они повстречались с Юрой Каспаряном, полюбили друг друга, и необходимость в нашем браке отпала сама собой. Ближе к лету мы с Ваней снова поехали на работу рубить кусты, но кустов не было, и нам предложили подрезку пути, уверив нас, что за это платят даже лучше, чем за кусты. Мы вписались с Иваном и Джорджом Гуницким. Железная дорога постепенно оседает под тяжестью поездов, и рельсы ложатся прямо на насыпь, чего по технике безопасности не должно быть. Подрезка заключалась в том, что надо было вышибать пробку из-под рельсов, между шпалами. Это была спрессованная годами щебенка, которую нужно было дубасить киркой и ломом. Мы веселились, представляя себя работающими на Беломоре. Ничего более тяжелого мне в жизни не приходилось делать. Сделав в течение дня втроем метров десять и подсчитав КПД, мы бросили кирки, ломы и оранжевые фуфайки на ближайшем переезде и больше туда не возвращались. Затем мы с Иваном поехали в Сестрорецк, где устроились рабочими зеленого хозяйства. Работа было примерно такой же, что и на железной дороге, но только работать надо было вдоль шоссе. Это было не так вольготно, поскольку у нас была тетечка-начальник, которая настаивала на том, чтобы мы выходили на работу каждый день. Мы конечно же этого не делали. Мы сказали, что у нас есть пила, и мы можем выполнять более серьезную квалифицированную работу. Как-то раз нам поручили распилить дерево, которое упало поперек шоссе. Мы поехали с Иваном, Джорджом и Рекшаном, который хотел забрать у нас пилу на какую-то халтуру. Цепь оказалась тупая, мы мучились целый день, сделали как попало и после этого нас уволили. Очередной фестиваль Рок клуба проходил в ДК Невском. Из Москвы приехал Сашка Липницкий, который остановился у меня, и, видимо, я еще не до конца избавился от своего прошлого, поскольку мы вместе ходили на все концерты, как на работу. Это было то время, когда все это было еще очень важным, и по крайней мере мы еще придавали этому огромное значение. Конечно же я имел свободный вход за кулисы и болтался всюду, общаясь с дружками музыкантами. Я внимательно следил за всем происходящим и конечно же был на концерте Аквариума. Я впервые услышал электрический Аквариум с Ляпиным со стороны, и хотя в этом конкретном выступлении не было ничего принципиально нового ( а может быть именно по этому ), на меня нахлынула масса эмоций. И на песне Рок-н-ролл мертв, которая к этому времени уже была заезжена, и которую в принципе уже больше нельзя было исполнять, меня вдруг что-то сдернуло - я оказался на сцене и на последнем куплете, который во времена оно мы пели втроем, присоединился к группе. Меня подхватила теплая волна приветствия зрителей и вероятно это было именно то, чего я хотел, хотя потом мне было немного стыдно. После концерта мне оказалось по пути с Мишей Мончадским и его подругой Леной, и мы вместе пошли пешком до площади Александра Невского. Я не помню, о чем мы болтали, но мне с ними было очень легко. Через неделю после этого во время лауреатского концерта во Дворце Молодежи, я конечно же таких сантиментов себе уже не позволял, и моя реакция на их выступление была очень сдержанной, хотя оно было намного лучше. После концерта вся группа вышла на балкон с задней стороны Дворца, и хотя я в этот момент не считал себя членом этой группы, нас всех вместе запечатлели все фотографы. Фотографии с этой сессии стали самыми расхожими в то время. Не помню каким образом, но через неделю вместе со всеми я оказался в Москве на фестивале, где играли Алиса, Кино и Аквариум со всеми топовыми московским группами - Звуками Му, Бригадой С, Николаем Коперником и еще кем-то. Куссуль поехать не смог и Боб пригласил Сережу Рыженко присоединиться к нам в песне Горный хрусталь, и в день концерта мы с ним репетировали прямо у Сашки дома. Аквариум выступал последним, выступил хуже всех, я был очень сильно удручен и поссорился с Дюшей. На обратном пути, когда мы ехали с Сашкой на машине, Дюша сидел впереди меня, мы о чем-то спорили, и я не выдержал и двинул его виолончелью, которая лежала у меня на коленях. В тот раз я не помню из-за чего, но в эти злосчастные периоды моих метаний и возвращений в группу, меня почему-то больше всего клинило именно с Дюшей. И я что-то не помню, чтобы мы хоть раз поссорились с Бобом. Я совершенно определенно решил, что больше никогда не вернусь в эту группу. Этим же летом в Большом зале Филармонии состоялся концерт Рави Шанкара. Он играл с неизменным Алла Ракха, в таком же составе, как на Вудстоке. Это было эпохальное событие. Он имел практику игры перед самой разной аудиторией, но здесь это было неожиданно тем, что в филармонию пришла абсолютно рок-н-ролльная тусовка, и была обычная давка. Много людей пытались просочиться на халяву и чуть не поснимали двери с петель. Но, войдя в зал все затихли - на сцене курились благовония, запахом которых наполнился весь зал, и, несмотря, на странную для этого места аудиторию, во время концерта была абсолютная тишина. 6-го августа утонул Саша Куссуль. Люди уходят, и каждый раз, когда судьба нас с этим сталкивает, мы ощущаем свою беспомощность. И, наверное, человек никогда не научится правильно на это реагировать, поскольку никто не сможет сказать, что есть правильно. Это ужасное известие мне сообщил Боря Райскин. Никто ничего толком не знал, поскольку тело не нашли, и никто из нас за время знакомства с Сашей не познакомился с его родными. Когда же это ужасное известие подтвердилось, я поехал к Бобу в Комарово, где он обитал с семьей. Мы редко виделись, но в такую минуту хотелось быть вместе. Через два дня в Белом зале Рок клуба организовали концерт с целью сбора средств. Я поехал на 67-й километр к Саше Ляпину на дачу, не имея представления о том, где она находится и нашел его совершенно случайно. Концерт был трагичный и удручающе бессмысленный - денег почти не собрали. С тех пор практика рок-н-ролльных концертов, посвященных памяти умерших музыкантов, вызывает у меня протест. Когда мне пришлось участвовать в организации похорон и получать цинковый гроб с его телом, мы познакомились с его близким другом Рюшей. Рюша рассказал, что все Сашины друзья музыканты, называли его Сишей. На его похоронах была тьма народу, и все клялись, что никогда его не забудут. Мне довелось поближе познакомиться с его родителями, и мы с Рюшей, в день рождения Сиши, неизменно их навещаем. Я по-прежнему работал на железной дороге. В этот раз мы устроились с Ваней и Джоржом и рубили кусты на станции Горьковская, где была дача его родственников. Уже была осень, и после работы мы с Джорджом "поднимали" по корзиночке грибов и заходили к его родственникам переодеться и попить чаю с вареньем. В сентябре приехал Пол Уинтер с группой. Мы по несколько раз ходили на его концерты в ДК им.Капранова и один раз мы пошли на вечеринку к атташе по культуре Морту Аллену, при участии музыкантов этой группы. Димка Гусев был настолько потрясен игрой перкуссиониста Гленна Велеса, что своего новорожденного сына назвал Гленном. А в Юбилейном целую неделю играли UB-40 и можно было ходить сколько угодно раз. Я же сходил только на первый и последний концерты. На первом концерте перед сценой стояли дружинники и никому не давали танцевать, а на самой площадке стадиона был выставлен партер. Но уже в ходе нескольких концертов была пробита брешь, и на последнем концерте уже все танцевали, поскольку рэггей невозможно слушать сидя. Как обычно, кто-то притащил их к Бобу и состоялось торжественное раскуривание трубки Мира, так как готовясь к длительному путешествию в Россию, музыканты взяли с собой годовой запас пресной воды и травы. А очередной концерт Аквариума в Рок-клубе, на который пришли музыканты UB-40, но на котором я не был, вылился в акцию протеста. Мне сейчас не представить против чего, но Артем Троицкий, который у меня остановился, придя после концерта, был очень воодушевлен и говорил, что это было эпохальное событие. Второй Музыкальный Ринг шел в прямом эфире по центральному каналу телевидения и транслировался на всю страну. Многие считали его первым и единственным, так как первый шел только по Ленинградскому каналу. И поскольку в тот момент я в группе не играл, и у меня не было телевизора, я пошел смотреть его к Людке на Перовскую, где собралась компания тех, кто не смог попасть на телевидение или просто не хотел туда идти. Несмотря на вопиющую глупость ведущей и вообще концепции самого шоу, Боб блистал красноречием и всех обаял и покорил. Джоанна Стингрэй с сестрой Джуди развернула доселе неслыханную активность. Ей удалось раскрутить какую-то компанию, и привезти полный комплект аппаратуры для Рок клуба - пульт Yamaha, обработку, микрофоны и прочее. А также несколько гитар для дружков музыкантов. От друзей у нее не было отбоя, так как каждый мечтал получить в подарок заморскую игрушку. Но, в один прекрасный момент, за эту активность ей отказали в визе, и свадьба с Юрой чуть не расстроилась. Поводом к этому послужила миротворческая акция, на которую она решилась. Нелегальным образом она вывезла из России записи нескольких групп и на собственные средства выпустила двойной альбом Red Wave, в который включила песни Алисы, Кино, Странных игр и Аквариума. Одну копию она послала Рейгану, другую Горбачеву, сопроводив это заявлением, что то, что не могут достичь политиканы на дипломатическом уровне, с успехом получается у рок-музыкантов обеих стран. В результате чего Горбачев спросил у своих советников: Какой такой Аквариум? Почему у них нет пластинки? И Министерство культуры дало директиву фирме Мелодия в срочном порядке выпустить пластинку этой группы, дабы создать иллюзию того, что пластинки этих групп давно выпущены и продаются. Времени на новую запись не было, и решено было составить ее из записей, сделанных Тропиллой. Боб взялся за оформление и, как всегда, немного поторопился. Вместо того, чтобы поместить хорошую фотографию группы, музыкантов которой никто никогда не видел в лицо, он решил сделать коллаж по типу Револьвера. В результате чего на обложке появилось дерево, что само по себе не плохо, но на обратной стороне, на черном фоне поместили огромную аннотацию Вознесенского и крохотные фотографии неведомо кого, даже люди хорошо знавшие Аквариум, не могли никого там опознать. Эпитеты, которыми Вознесенский наградил Боба, типа : по хорошему худой и с улыбкой фавна, до сих пор имеют хождение. Говорят, что пластинка была издана тиражом в полтора миллиона, который весь был продан. Проверить эти цифры невозможно. Но группа не получила ни копейки. Даже авторских экземпляров. Пользуясь своими старыми связями на Мелодии, я смог купить несколько коробок пластинок, так чтобы всем не пришлось стоять в очереди за собственными пластинками. Мне сейчас трудно вспомнить, какой она получилась, с тех пор я ее ни разу не слышал, и у меня не сохранилось ни одного экземпляра. Джоанне, наконец, разрешили въезд в страну, и они с Юрой сыграли пышную свадьбу в ресторане Фортецция, в Петропавловской крепости, на которой были абсолютно все представители рок общественности. На следующий день, в Клубе им. 1 Мая на проспекте Карла Маркса, состоялся концерт, в котором участвовали молодожены и их друзья. У Пети Трощенкова был приятель Валера Сорокин, с которым он учился в музыкальном училище. Одно время они вместе снимали квартиру, и мы время от времени там с ним виделись. Потом он женился и переехал по соседству со мной. Он стал приходить ко мне в гости, и мы быстро подружились. Я имел очень сильное влияние на людей и в то время не видел в этом большой опасности. Ко мне постоянно приходили гости, иногда даже мало знакомые люди. Я от этого уставал, но при этом меня тащило. Это был самый суетный, но одновременно и очень важный период в моей жизни. Валера, в свою очередь, познакомил меня с Сережей Щураковым, который ко мне очень привязался. Я охотно с ними общался, и мы часами могли говорить о чём угодно, я никогда не испытывал неловкости от отсутствия темы беседы. Но во всем этом был сильный перекос. Мы постоянно виделись со Славкой, и, конечно же, я был в курсе всех событий, связанных с Аквариумом. Естественно, в наших разговорах часто всплывала тема моего участия или не участия в группе. И вот как-то осенью, когда Аквариум должен был играть четыре концерта в Юбилейном, Славка стал подначивать меня, чтобы я непременно присоединился к группе. Я не знаю, репетировала ли перед этим группа, но я заявился накануне концерта прямо в Юбилейный, где должна была состояться тарификационная комиссия. Нам никогда не приходилось участвовать в концертах такого масштаба, и для того, чтобы нам можно было заплатить какие-то деньги, собрали эту комиссию, и нам определили ставки по восемнадцать рублей за концерт. Бобу, как автору музыки, положили тридцать шесть. Как тогда казалось, это была маленькая победа и взятие очередного рубежа. Аквариум был первой группой Рок-клуба, которая выходила на уровень стадионного концерта. Билеты на эти концерты были проданы мгновенно, и нам сразу же предложили сыграть еще четыре. Таким образом, в течение нескольких дней, было продано пятьдесят шесть тысяч билетов. Аквариум в то время был не самой танцевальной группой и , наверное, совсем не обязательно танцевать, но если люди хотят это делать, то нельзя этому препятствовать. Но на каждом концерте перед сценой стояли дружинники, которые, как и на концерте UB-40, никому не давали танцевать. Это очень сильно мешало и, когда на третьем концерте прямо перед сценой, они стали винтить Славкину подругу Ирину, я подошел к микрофону и сказал, чтобы люди в красных повязках оставили ее в покое и не мешали музыкантам играть. Они отпустили Ирину, но это вызвало гнев Боба и всех остальных. После концерта ко мне подлетела Борина мама Людмила Харитоновна и спросила, какое я имею право портить Борину карьеру? Я чувствовал себя абсолютно правым, сказал все, что я думаю по поводу его карьеры и всего остального, и, что если группу не устраивает такой персонаж как я, то я легко могу в такой группе не играть. На выходе на меня набросился майор милиции, вероятно ответственный за порядок, и сказал, что мне еще придется ответить за эту выходку. Я и ему сказал, что мне плевать на то, что все они по этому поводу думают. Я послал всех и на следующий концерт не пришел. Но именно на этот концерт я впервые пригласил своего брата Алексея, и получилось так, что он пошел, а меня там не оказалось. У Славки собиралась компания моих единомышленников, которые считали меня абсолютно правым. Когда речь зашла о гонорарах за концерты в Юбилейном, советом группы было решено заплатить мне за участие во всех концертах, хотя я участвовал всего в трех концертах из восьми. Я был растроган благородством своих коллег, но в группу не вернулся. Страсти улеглись и глубокой осенью ко мне неожиданно заехал Боб с предложением записать альбом памяти Сиши. У меня не нашлось подходящих аргументов, почему бы я не стал этого делать, и я согласился. Он сказал, что хорошо было бы разыскать скрипача, который бы смог сыграть песни, в которых раньше играл Сиша. И уже совсем зимой, идя по улице Желябова, я натолкнулся на Рюшу, который брел в валенках и тулупе. Впрочем, может быть в валенках был я? Но это не важно. Я пригласил его на чашечку чая, и через неделю мы уже репетировали у меня дома. В это же время вышел на волю Ваня Воропаев, который тут же заявился к Бобу и сообщил ему о готовности вступить в бой. По привычке, Боб тут же пригласил его играть в группе. Таким образом у нас образовалась струнная группа. Что в идее было ничего себе, но на практике оказалось куда не так интересно. Как всегда, звук дома бывал очень хорош. Нам оставалось только сыгрываться. Аранжировки делались без каких-либо канонов, по наитию, как правило методом слоеного пирога. Иногда это было симпатично, но, когда я это слушал, то я видел все огрехи. И мой уровень игры был не самым ощутимым уязвимым местом. Когда же Аквариуму предложили сыграть концерты в Октябрьском, Боб решил сыграть акустику в таком составе. Эти концерты задумывались, как совместные выступления с Камерным оркестром под управлением Равиля Мартынова. И к этим концертам композитор Леня Десятников сделал оркестровку Колыбельной и Охоты на единорога. Это было симпатично, но во время репетиции Боб сразу отверг версию Охоты на единорога. Мне же она очень понравилась. К сожалению это не было записано, и очень немногие могли это слышать. Когда же на репетиции Колыбельной дело дошло до соединения оркестра с нами, из этого ничего не получилось, и решили оставить одного Боба с оркестром. Это было интересно, но очень пафосно. И вообще концерты были на редкость пошлыми. Это напоминало наш опыт, когда мы вписались в концерт Барды и рок-музыка. По замыслу режиссера в первом отделении оркестр играл Баха и Перголези, что само по себе не плохо, но для аудитории, которая пришла явно на нас, это было на уровне ликбеза. Во втором отделении играли мы, что какое-то время катило под настроение, созданное оркестром. Ко второй половине нашего выступления, когда об оркестре уже подзабыли, и наконец появлялась какая-то жизнь, он вдруг снова появлялся, завешенный прозрачным занавесом, и звучала Колыбельная. Поскольку мы в этой песне не играем, то очень хотелось куда-нибудь убежать, но мы вынуждены были сидеть на сцене. Публика утирала слезы умиления и зажигала огни. Это было сигналом к тому, что тинэйджеры бежали к сцене, и тут мы играли Железнодорожную воду. Растроганные тринадцатилетние девочки в тельняшках визжали от восторга и осаждали сцену. Это было неагрессивно, но страшновато. Пожалуй самым естественным было отношение Вани Воропаева. Во время всей этой чопорной возни он полулежал на стуле и в тех песнях, в которых не играл, бренчал что-то на альте, как на мандолине, и тем самым вносил элемент здорового идиотизма. Но самое страшное начиналось на простых концертах. Первое время Ваня еще как-то сдерживался и играл примерно то, на чем мы останавливались на репетициях дома. Но через некоторое время ему становилось скучно, и он начинал импровизировать или играть сам с собой. И некоторые песни, которые были сделаны достаточно изящно, превращались в полный хаос. Как ни странно Рюша тоже оказался подвержен этой болезни, правда с другим оттенком. Вероятно это болезнь всех виртуозов, они не умеют играть мало. Он смотрел Боре в рот и ждал его отмашки, и в момент так называемого проигрыша они с Ваней срывались и начинали играть наперегонки. И так почти каждая песня превращалась в соло для двух скрипок с оркестром. Больше всего это напоминало какую-то цыганскую или молдавскую свадьбу. Они играли, ни на что не обращая внимания, а на меня тем более. Боб их всегда хвалил, и они просто светились от счастья. Но особенно страшно это было на электрических концертах, когда приходил ничего не подозревавший Саша Ляпин, и, когда он готовился к своему гитарному соло, вдруг врывались безумные скрипачи. Иногда Саша громко матерился и просто бросал гитару. Это я и называю митьковским влиянием. Когда у музыкантов группы перестал отсутствовать самоконтроль, а единственному человеку, который этот контроль мог взять на себя, было все равно. Ваня вернулся к своему излюбленному занятию, вообще на все забил и стал играть сам с собой. В итоге, в один прекрасный момент он внезапно исчез и уехал в Коломну играть с группой Адо. Погиб Саша Башлачев. Мы не успели толком узнать друг друга. И я не могу сказать, что успел охватить масштаб его таланта. Безусловно он был незаурядный поэт и писал прекрасные песни. Но тот фарс, который устроили в связи с его кончиной, несколько закрывает от меня правильный ракурс на его творчество. Это было уродливое время, и кого-то нужно было поднять на щит. Но мне кажется, что по жизни он меньше всех подходил на ту роль, которая ему была уготована. Людей нужно помнить и наверное его будут помнить дольше других, но тот масштаб, который приняли акции в память о нем, был явно преувеличен.

Чаcть восьмая.

Наверное в это время началась самая позорная страница в истории группы Аквариум, со времени эпопеи с Осетинским. Вероятно это неизбежно, когда группа достигает определенного статуса и выходит на уровень ширпотреба, там оказывается всегда упрятана ловушка. Тяга Боба к истэблишменту столкнула Боба с режиссером Сергеем Соловьевым, который предложил ему написать музыку к фильму Асса. Мы были в Москве с концертами и как обычно тусовались у Сашки, когда Боб вернулся со встречи с Соловьевым и притащил сценарий фильма. Мы все его читали, и я не увидел ни одной отвечающей моим эстетическим запросам мысли. Все каким то образом должно было быть искусственно привязано к песням Аквариума. И ладно бы к песням, а то к Аквариуму, как таковому. Я понимаю Африку и группу Кино. Они были значительно моложе нас, и эта тинэйждерская романтика наверное действительно была им близка. Но Аквариум был из другого времени, с другой историей и другой эстетикой. Боба сломало то, что Соловьев предложил ему написать музыку к фильму, и это затронуло его композиторские амбиции, к тому же он получал реальный гонорар. Мы все очень уважали Боба и ценили его песни, и он действительно стал мастером в написании таковых. Но писание музыки - это, по моему, нечто другое, тут же оно просто сводилось к издаванию звуков. Как правило страшилок, нагнетания жути в какой-то драматический момент. Собственно же музыка заключалась в том, что мы все загонялись в студию, и Боб садился за пульт и предлагал нам что-нибудь играть. Кто-то начинал наигрывать какой-нибудь риф или ход, и остальные начинали подхватывать. В общем это походило на обыкновенный джем. Потом он смотрел подходит это по характеру эпизода или нет. Затем бралось несколько песен из Треугольника, которые вставлялись в фильм по типу видео-клипа. У меня нет претензий к Соловьеву, он делал абсолютно свое дело, и то, что он мимоходом переехал Боба, а заодно и всех нас, это уже так - издержки жанра. Хотя с точки зрения картинки все было красиво. И, пожалуй, самым удачным был видеоряд к самой позорной и затасканной песне Город. Эта песня произвела неизгладимое впечатление на Боба еще в период театра Горошевского, когда ее блестяще исполнял Леня Тихомиров в спектакле Сид. Там она была абсолютно гармонична, но постепенно Боб умудрился сделать из нее образчик пошлости, когда припрятанная к концу концерта она извлекалась на свет, вызывая умиление у самой непредвзятой публики. А публика к этому времени изменилась настолько, что вызывала рвоту. Никто не заметил, как постепенно произошла подмена. Подмена аудитории, подмена друзей. Куда-то подевались все те люди, что несколько лет назад составляли круг Аквариума, в те годы, когда Боб с гордостью декларировал, что Аквариум это не группа, а образ жизни. В чем теперь заключался этот образ жизни? С годами я пришел к странному заключению, что, когда откровение допускается к творчеству, оно меняет знак полярности такового, постепенно его опошляет. Меня всегда поражали Beatles, когда я их увидел (по телевизору или по видео, это не важно) - они были абсолютно бесстрастны. Любую песню, которую они пели, они не перегружали эмоциями. И когда ты слушаешь, то эти эмоции возникают у тебя. И для меня это ключ. Поэтому мне вообще нравится английская поп-музыка, она холодная и точная. Там, где есть элементы театра, есть холодная рассудочная актерская игра, а не откровение, которое есть в музыке соул. Недаром этот музыкальный стиль возник у черных от переживания коллективного экстаза. И вообще это у черных, они другие люди. Тот же самый Джими Хендрикс был мулат и в нем равное количество черной и белой крови. Чрезвычайно интересно смотреть на его выступление на Вудстоке. Он совершенно отстранен от происходящего, и при этом включен контроль. Он внимательно следит за своей собственной игрой, и вместе с нами наблюдает, куда она его уводит. И только, когда он действительно достигает определенного эмоционального состояния, то включается та самая черная душа. Это можно продолжить, но мы ушли в сторону. Вечерами, во время записи музыки к фильму, гостеприимный Сашка устраивал вечеринки и кормил всю ораву. Во время одной из них Сашкина подруга Лена Курляндцева пришла с двенадцатилетней дочерью Лёлей, которая подпала под Борино обаяние и через несколько дней убежала от родителей в Ленинград. Она намеревалась жить самостоятельно и посвятить себя служению Аквариуму. Она заявилась ко мне, ища покровительства и защиты от родителей. Это было страшновато. Я позвонил ее родителям, и нам насилу удалось вернуть ее домой. Но она не оставила своего увлечения и впоследствии написала книгу, приурочив ее к двадцатилетию группы. И по сей день эта книга является единственной летописью истории этой группы. Премьера фильма Асса в Москве проходила помпезно в ДК МЭЛЗ и явилась образчиком безвкусицы. Играли все группы, участвовавшие в фильме, и Наутилус Помпилиус. Безусловно в то время они были интереснее всех, по крайней мере уже потому, что они только что мелькнули в столице и были свежее. Аквариум же выступал слабее всех. И все это было замешано в такой компот, что трудно было разобрать, зачем все это? Я же задавался вопросом, зачем все это нужно мне? Всех остальных это похоже устраивало. Меня же давно выбило из этого русла. Но, когда я давал слабину и меня прибивало, я мог какое-то время играть на автопилоте, пока меня не начинало тошнить. Как-то Сережа Курехин в своем интервью газете Комсомольская правда сказал, что дескать, пора бы комсомольской организации обратить внимание на деятельность таких групп, как Аквариум, или что-то в таком роде. Это звучало, как провокация и открытое объявление войны. В это время что-то произошло в их взаимоотношениях с Бобом, и он пошел в атаку. Многие же люди по- прежнему всерьез относились к тому, что пишут в газетах. И вот мы с ним неожиданно встретились у Сашки Липницкого. Боба не было, он остановился в каком-то другом месте, и все чуть ли не бойкотировали Курехина. Мы же стали с ним говорить за жизнь, и он уверил меня в том, что Аквариум его любимая группа, и что он сделал это шаг, пытаясь вернуть Боба к жизни. Пытаясь поймать его на слове, я пригласил его на наш концерт в Театре Табакова. Он заверил меня в том, что именно для этого он и приехал в Москву. Я думал, что он по-прежнему гонит, но вечером я с удивлением обнаружил его сидящим в первом ряду. Я был приятно удивлен, и концерт был на удивление хорошим. Прощаясь он взял с меня слово, что я непременно приму участие в следующей Поп-механике. И, пожалуй, впервые за долгие годы нашего знакомства, мне показалось, что мы поняли друг друга. На следующий день мы играли на ВДНХ, прямо на улице на помосте, при небольшом скоплении народу. Концерт был расслабленным и тоже неплохим. Потом мы сыграли концерт еще где-то и Сашка Липницкий пригласил нас сыграть в парке Горького(парке), где должны были играть Звуки Му, Бригада С и еще кто-то. Мы приехали поздно, времени на настройку не было, и мы должны были настраиваться прямо при всем честном народе. Славка, сидя за пультом, долго не мог найти канал, в который была "воткнута" виолончель. Я сидел один на сцене перед десятью тысячами терпеливо ожидающих людей, которые одобрительно кричали: Давай!. Было забавно. Когда же мы наконец ее нашли, группа вышла на сцену, и Боб запел. Нам нужно было играть минут 15-20, и он выбрал песни, в которых виолончель не предусмотрена. То есть ее просто нет, как класса. Это было нелепо до восторга. Он пел с закрытыми глазами и так упивался собой, что не заметил, что оказывается рядом с ним могут быть какие-то люди, а один из них почему-то сидит с виолончелью. Я честно молча отсидел на сцене пятнадцать минут и, когда началась песня Камни в холодной воде, заиграл от винта, поперек гармонии и ритма. Виолончель звучала, как вертолет, перекрывая всех остальных, но меня понесло, и я играл нескончаемое атональное соло на протяжении всей песни. Может быть это было мое лучшее соло, но Боб, по моему, и этого не заметил. Следующим шагом было участие в фильме Алексея Учителя Рок. У Аквариума не было выбора, события развивались таким образом, что мы не могли избежать ни одной сколько-нибудь заметной тусовки. И естественно, что наше участие в фильме подразумевалось само собой. Фильм может быть и не плохой, мне сейчас трудно судить, поскольку я видел его всего один раз и уже забыл. Но меня совершенно не устраивало то, что называлось презентацией. То есть, Алексей Учитель вместе с кем-нибудь из артистов, чаще всего с Бобом, катались по всем Домам культуры и рассказывали как снимался фильм, после чего Боб пел несколько песен. Я не против того, что деньги можно зарабатывать, но уж больно это было похоже на историю с Осетинским. Во всем этом была какая-то подстава, а публика ломилась, как на рок-концерт. Виталий Калманов куда-то исчез, и Файнштейн пытался снова взять в руки бразды правления, но их перехватил Андрей Белле - художник, который учился вместе с Дебижевым, Тихомировым и еще кем-то из Митьков. Он был удивительно предприимчивый человек. Какое-то время еще продолжался период двоевластия, когда в группе было два директора, но постепенно Белле взял верх. Как бы там ни было, оба директора были абсолютно беспринципными, когда речь заходила о концертах, решающим фактором всегда был размер гонорара, да и сама группа была абсолютно готова к тому, чтобы продаться с потрохами. Но шоу-бизнес тогда еще не сформировался, и она так не дождалась своего Айзеншпица-Алибасова. Белле же был всем хорош, но у него не было достаточных денег, чтобы вложить в эту группу. С Дюшиной подачи началось активное тиражирование Аквариума на местном телевидении. Дюшина жена, Галя, работала редактором одной из музыкальных программ, и через нее Аквариум стал каждой бочке затычкой. Ничего бездарнее я никогда ни у кого в жизни не видел. Я прекрасно отдавал себе отчет в том, что Аквариум вполне может играть средние концерты, иногда даже удачные, но, когда дело доходило до сценического воплощения какой-либо идеи, все трещало по швам. Все без исключения музыканты оказались бездарными актерами. Основными признаками этого являются нелепые телодвижения, позы, жесты и многозначительные взгляды прямо в камеру. Если это помножить на убогий интерьер телевизионного павильона, какой-нибудь куст или дерево и прибавить еще не идеальную фонограмму, то получалась чудовищная картинка. Не исключением были съемки на натуре, когда специально куда-то выезжали. А если учесть, что народу набралась целая орава, и всем нужно залезть в кадр, то можете себе представить. Я смог, и после второй пробы в клипе Двигаться дальше, когда я увидел себя как бы играющим на виолончели, сидя на снегу, наотрез отказался от участия в каких бы-то ни было телевизионных съемках. Вилли Усову особенно нравится фотография, на которой он запечатлел этот момент, и он ее всюду выставляет. Мне же от этого не удобно. Были правда случайно найденные удачные моменты. Например в песне Поезд в огне, где в главной роли снялся паровоз. Но моей самой любимой песней стала Танцы на грани весны, где Боря бежит по улице Репина с таким видом, как будто проглотил аршин, и с таким выражением лица, что, когда я это увидел, на меня напал истерический смех. Я и сейчас считаю, что этими шагами Аквариум последовательно уничтожал себя, свою аудиторию и наконец напрочь ее лишился, заменив ее неразборчивыми обывателями, которые в итоге и спели последние дифирамбы этой группе. Самое же страшное оказалось в том, что всем участникам группы это нравилось. Я с удовольствием записал бы кассету с этими клипами, чтобы в назидание детям показывать, что с ними будет, если они будут плохо себя вести. Правда чуть позже, когда за это взялся Сережа Дебижев, ситуация более-менее исправилась, потому что у него хороший вкус. Но то. что сделал Дебижев, это в первую очередь Дебижев, и ему можно сделать комплимент, но музыка Аквариума проигрывает перед изображением и оказывается неудачным сопровождением хорошего видеоряда. Из чего можно вывести формулу. Это как на пластинках теперь ставят обозначение ААА, DDD, AAD или ADD. То есть, может быть аналоговая запись и цифровое сведение и т.д. Проведя аналогию, можно взять средненькую самодеятельную запись, добавить к ней бездарный образ, который создают артисты группы, и если к этому приплюсовать самодеятельную съемку, то получится ССС. То есть художественная самодеятельность в кубе. Если добавить хотя бы один талантливый элемент, то уже получается не так страшно. Как правило этим элементом сейчас становится талантливая режиссура, когда берется бездарная песня плохой группы и делается из этого конфетка, которая преподносится в фантике. Можно было бы просчитать все комбинации, их не так много. Я же постепенно стал категорически отрицать видео-клип, как таковой, а музыку по привычке слушаю. Мы приступили к записи альбома Равноденствие на студии Мелодии, которая в то время помещалась в Капелле. Впервые за долгие годы мы получили возможность записать целый альбом в "настоящей" студии. Настоящая она была тем, что имела полный набор аппаратуры самого высокого класса, который был возможен в то время в этой стране, только она не имела собственно помещения студии. Аппаратная была на первом этаже, а студией служил зал Капеллы. Зал был всем хорош, говорят, что он обладает лучшей акустикой для камерной музыки, но может быть не совсем подходил для записи того, что принято называть рок-музыкой (я не люблю слово рок и стараюсь им не пользоваться, поскольку люди очень часто путаются, употребляя это слово). Все электрические инструменты писались прямо через пульт в аппаратной, барабаны при записи выставлялись в галерею, примыкающую к залу, а акустические инструменты писались в зале. Тем самым она мало чем отличалась от студии Тропиллы, когда он с этой же студии брал восьмиканальный Ampex. Использовался тот же самый принцип слоеного пирога, только здесь был фирменный пульт и каналов побольше. Звукорежиссером был назначен Феликс Гурджи. Он был милейший человек, но он явно не имел большого опыта в записи подобного рода музыки, Боб же просто считал, что он ничего не понимает, и сам выступал в роли продюсера. При этом объяснить звукорежиссеру, чего собственно он хочет добиться, он не мог. Мы опять столкнулись с ситуацией, когда сначала записывается ритм-секция, которая ни малейшего представления не имеет о форме песне, то есть о том, что в ней играют другие инструменты. В других же песнях было наоборот, аранжировка делалась на ходу. С этим было легче, поскольку все оказывались в равном положении. В песне Дерево я предложил записать аккордеон и привел на запись Сережу Щуракова. Боб категорически отверг эту идею, и Сережа был принят очень холодно. Все же он что-то сыграл, что в конце концов все-таки оставили. Во время записи голосов в песне Партизаны полной луны, выяснилось, что до этого все пели, как придется. Голоса не были выверены и их стоило исправить. Я никогда не считал себя искусным певцом, просто подпевать в группе было само собой разумеющимся, это было в традициях такого рода музыки. И история знает немало примеров тому, что те люди, которые пытались петь, не были выдающимися вокалистами. К этому числу принадлежали и мои собратья. Короче, при многоголосом пении получалась какая-то ерунда, и я настаивал на том, чтобы выверить все голоса. Когда мы пытались разобраться в чем же собственно дело, мои дружки стали насмехаться надо мной. Это не было злобно, это было просто глупо. Стоило мне что-нибудь начать говорить, это вызывало либо смех, либо воспринималось агрессивно. Мне все это надоело, я повернулся и ушел. Я больше не хотел принимать участие в группе, с участниками которой я утратил общий язык. Запись окончили без меня. В песне Иван чай предполагались подпевки, но после моего ухода об этом позабыли. Когда же группа поехала фотографироваться на обложку пластинки, за мной все же заехали и позвали с собой. Когда мы выехали на нескольких машинах, я был удивлен, что с нами не было ни Саши Ляпина, ни Пети. Из тех, кто был, это никого не волновало, ну нет, так нет. Я опять встал в позу и сказал, что фотосессию либо надо переносить, либо надо сейчас же за всеми заезжать. Петя Трощенков лежал в Скврцова-Степанова (психиатричиской лечебнице), где косил от Армии, а Саша Ляпин заседал на собрании в Рок-клубе. Все молча выдержали мои доводы и решили, что если мне это надо, то, дескать, я могу этим и заняться, и собрать всех сам. Я пошел на принципы, и, когда мы приехали на Удельную, где лежал Петя, я сел в тачку и через весь город поехал в Рок-клуб за Ляпиным. Наконец, часа через два, удалось собрать всех - Петю выпустили на поруки, а я привез Сашу. Мы поехали в Осиновую рощу, выбрали натуру и расположились на берегу озера. Этот момент был запечатлен Валей Барановским и впоследствии был напечатан на плакате. Когда же дело дошло до оформления пластинки, то произошла такая же дурацкая ситуация, как и раньше. На обложке оказались львы и единороги, а фотография, при чем не самая удачная из этой серии, оказалась сзади. Половину же задней стороны обложки заняла аннотация. Я не против единорогов, но тогда не нужна фотография. Все было в лучших традициях Аквариума и фирмы Мелодия. Попутно мы совершили несколько поездок в Киев, Воронеж и Челябинск в электрическом составе. Может быть еще куда-то. Сейчас у меня все перепуталось, и может быть это было годом раньше, но не суть. Это был христианский период Боба, и в каждом городе совершалось паломничество в местный монастырь или просто храм. Группа старалась ни в чем от него не отставать и с глубокомысленным видом следовала за ним. Коль скоро в каждом из этих городов кроме туристических достопримечательностей ничего не было, то после концерта либо тупо пили у Боба в номере, либо шли в гости к местным тусовщикам. Было очень смешно в Воронеже. Мы играли на стадионе, а на следующий день нас пригласили во Дворец культуры. Там была выставка местных художников, и все ждали нас на творческую встречу. Но в это же время поступило контрприглашение поехать в баню с обильной выпивкой. Мы приехали в этот ДК, и через пятнадцать минут все артисты собрались и уехали. Я уговаривал их остаться, но в результате я остался один в окружении человек пятидесяти. Мы сели прямо в фойе и до полуночи говорили за жизнь. На следующее утро мои друзья, как обычно, лежали синенькие, и, когда я их будил, не понимали, чего я от них хочу. Но я от них уже давно ничего не хотел. Сашка Титов устроился руководителем художественной самодеятельности в ДК Связи (работников связи) и оказалось, что туда возможно всем положить трудовые книжки. Боб уже давно вступил в Союз Журналистов, что давало ему право не трудоустраиваться. Мы же впервые почувствовали некоторую свободу, когда можно не думать о том, что тебя могут арестовать за тунеядство. Мы чуть ли не впервые получили собственную репетиционную точку и чуть позже стали давать платные концерты в зале ДК, из которых нам начисляли ежемесячную заработную плату. У меня в трудовой книжке так и значится - Руководитель струнной группы ансамбля Аквариум. Это последняя запись в моей трудовой книжке. С тех пор я никогда и нигде официально не работал . Работая в ДК Связи, мы как-то организовали несколько концертов Звуков Му. Один из них был совершенно поразительным. Петя попросил рабочих принести на сцену всю мебель, которую можно было подобрать за кулисами, и завалил ею всю сцену. Всю группу он спрятал за столами и шкафами, и музыкантов вообще не было видно. А он весь концерт пел, выглядывая из-за шкафа или выставляя из-за него свой зад или ногу. Ничего более смешного и концептуального я никогда не видел. Группа не вышла даже на поклон. Вообще мне повезло, и я видел десятки концертов этой группы, и для меня это были самые сильные ощущения. Шёл восемьдесят седьмой год, и весной мы поехали в Баку, где попали в лапы к каким-то жуликам, которые хотели сделать на нас деньги при минимуме затрат. Я знал, что в Баку живет моя сестра Нонна, которую я не видел лет двадцать пять со времени смерти нашего отца. С матерью они не общались, и я не знал ее адреса. Но каково же было мое удивление, когда они с мужем встречали меня в аэропорту. Они приглашали меня остановиться у них, но я предпочел остаться вместе со всеми. Нас поселили в каком-то общежитии и закрыли снаружи. Это было похоже на арест, мы не могли выйти наружу и в помещении даже не открывались окна. Я проснулся с головной болью, как будто отравленный. Концерт же должен был быть в каком-то ЖЭКе, при практически нулевом аппарате. Это была явная подстава. В то время, как мы пытались добиться какого-то звука, мне стало совсем плохо и меня стошнило. Я без сил провалялся на какой-то подстилке за сценой и даже не смог на нее выйти. Таким образом, мои родственники, как в свое время мой брат Алексей, впервые пришедшие на наш концерт, не смогли послушать эту группу при моем участии. После концерта к нам подошли наши знакомые ребята, которые приехали на наш концерт из Махачкалы и предложили быстрее сматываться и ехать к ним Махачкалу. На вокзал меня везла сестра, и меня всю дорогу тошнило. Что со мной было я так и не знаю. Под проливным дождем меня еле погрузили в поезд. На утро я проснулся в Махачкале, немного пришедший в себя, но еще зеленого цвета. Целый день мы провели в какой-то квартире, где я весь день проспал на полу. А вечером мы сыграли в маленьком Драматическом театре прямо на берегу Каспийского моря. Концерт был хороший, а относительно Баку условия были просто идеальными. На следующий день нам надо было уезжать снова в Баку, откуда у нас был самолет. Но пропал Ваня Воропаев, который ушел в горы за травой с какими-то местными тусовщиками. Мы все волновались поскольку это все-таки Кавказ, и местные жители могли иметь крутой нрав. Но он целехонький материализовался прямо перед отходом поезда. В Баку я поехал прямо к сестре, и мы всю ночь разговаривали за жизнь. Она помогла мне сделать переоценку всей ситуации в ее отношениях с матерью. Как бы там ни было, я был рад тому, что обрел сестру и подружился с очаровательной рыжей внучкой Алиной. Мы сговорились непременно встретиться, когда они будут в Петербурге. В Баку незадолго до этого стреляли, и пуля попала прямо в кастрюлю, что стояла у них на подоконнике. После этого они решили во что бы то ни стало оттуда уехать, и это был вопрос только времени. В июне мы поехали в Москву и приняли участие в концерте для участников конгресса Врачи мира за безъядерный мир в концертном зале Россия. В качестве почетных гостей там должны были быть Стивен Стиллз и Грэм Нэш. Дэвид Кросби приехать не смог, потому что у него были проблемы с наркотиками, в результате чего он оказался в тюрьме. Мы не верили, что такое возможно. Мы приехали за день до концерта, и нас поселили в гостинице Россия, что было очень удобно, поскольку зал находится прямо в этом же здании. Это оказался тот день, когда Маттиас Руст приземлился на Красную площадь. Мы ходили смотреть, но самолет уже куда-то оттащили, а пилота арестовали. Мы сидели в номере, когда вдруг вошел Стивен Стиллз с гитарой, сел на кровать и запел Love The One You With. Так, без вступления состоялось наше историческое знакомство. Днем был торжественный обед, а вечером в гостинице нам отвели специальную гостиную, где состоялось запланированное общение двух групп. С нами все время были очень симпатичные комитетчики, которые всем были хороши, но уж больно сильно выказывали свое дружеское расположение. Но у нас не было выбора, и мы весь вечер сидели и пели друг другу песни. На следующий день, на концерте, мы решили вместе спеть песню Сестра, которую Боб только что написал, и песню Грэма Нэша Teach Your Children, которая в свое время была в Америке хитом ¦1, и припев которой конечно же был нам знаком. Концерт был бездарный, в нем участвовали все, начиная с Леонтьева и Ирины Панаровской и кончая оркестром Спивакова. Во время саундчека мы имели принципиальный спор с организаторами, которые настаивали на том, чтобы мы как и все играли под фонограмму, и были очень удивлены тем, что ее у нас нет, так же как и у Стиллза с Нэшем. Мы были хедлайнерами и заканчивали концерт, который должен был транслироваться по первой программе ТВ. Тяжба длилась весь день, и им все же пришлось согласиться на наши условия и транслировать нас в живую. Зал чинно сидел до конца концерта, но на песне Сестра, которую мы пели вместе, все уже танцевали, но трансляция на этом закончилась. Я опять зачем-то привез с собой виолончель -мы не играли ни одной песни, в которой я на ней играю. Правда она мне пригодилась на вечеринке с Стиллзом и Нэшем. Мы быстро с ними подружились, и они обещали пригласить нас на следующий год в Канаду. Но мы в это не верили. В знак признательности Бобу и Саше Ляпину они подарили свои акустические гитары Тekaminе со встроенными звукоснимателями и эквалайзерами.

Часть девятая.

После выхода Red Wave события развивались с неимоверной скоростью. Сначала Джоанна привезла Бобу электрическую гитару, белый Squire, которую ему передал Дэвид Боуи. Аквариум становился притчей во языцах. Начали материализоваться самые фантастические мечты. Было ощущение победы и того, что все только начинается, и мы после стольких лет испытаний начинаем получать по заслугам. Начиналась перестройка. Везде праздновали победу. Все средства массовой информации вдруг стали открывать завесу на рок-музыку, и так появился феномен русского рока. Что было истинным, а что шелухой понять было невозможно. Боб постоянно мотался в Москву и встречался с влиятельными людьми. И в этот момент Международная книга затеяла проект экспорта русского рока на запад, и, когда об этом зашла речь, имя Гребенщикова было у всех на устах. Приехали президент американской компании Белка Кенни Шеффер и очаровательная Марина Олби. Они быстро остановили свой выбор на Гребенщикове и пригласили его в ознакомительную поездку в Америку. Она пришлась прямо на новый восемьдесят восьмой год. и они устроили ему встречу с Дэвидом Боуи и Майклом Джексоном. Но ближе всего он сошелся с Дэйвом Стюартом из Eurythmics. Джоанна, как первооткрывательница, пыталась контролировать процесс, но постепенно стало ясно, что она теряет свои акции и монополию на русских артистов. В ходе поездки Бобу предложили контракт, согласно которому он, Боб, будет записывать в Америке альбом на английском языке с американскими музыкантами. Ну что же, это было интересно, и наверняка Боб был самой подходящей для этого кандидатурой. Он вернулся в пробковом шлеме, ковбойских сапогах и с фонариком из Чайна-тауна в руках. Мы все собрались у него на Перовской и пол ночи слушали небылицы о его приключениях. Но пора было возвращаться к реальности. Нам опять предложили сыграть в Октябрьском зале, и в этот раз мы сыграли несколько сольных акустических концертов, в которых принял участие и Саша Ляпин. Они были гораздо ровнее, нежели за год до этого с оркестром. И Саша привнес интересный элемент в доселе привычную, так называемую, акустическую музыку. Странно, что этот опыт не получил развития. И по-прежнему происходило деление на акустический и электрический Аквариум. (Хотя через десять лет Боб все-таки пригласил Сашу в очередной состав Аквариума, но это была уже другая группа). В это же время или чуть позже в Октябрьском же зале состоялись концерты Поп-механики. Мне тоже довелось принять в них участие. Это было приурочено к первому городскому конкурсу красоты, в жюри которого были Курехин и Юра Каспарян. Я с опаской отношусь ко всему, что люди считают красивым, модой, моделями и прочим. Но ввиду того, что это делал Курехин, я охотно вписался, причем участие в Поп-механике в этих концертах пересекалось с концертом Аквариума в ДК Связи, и я предпочел отпроситься в Аквариуме. Мы выступали маленьким эстрадным оркестром под руководством Курехина, включавшим братьев Сологубов, Вишню, всю группу Кино и меня с Борей Райскиным. Наша роль в таких больших концертах была очень удобной. Мы сидели немного сзади на возвышении, и, будучи участниками, были одновременно и зрителями. Первое отделение конкурса красоты было собственно конкурсом. Выходили девушки в бикини и на каблуках, а мы играли какую-нибудь пошленькую мелодию типа Генералы песчаных карьеров с сёрф-гитарой Юры Каспаряна и всегда с каким-нибудь элементом абсурда. А в некоторых номерах аккомпанировали настоящему Борису Штоколову, который пел хит шестидесятых У моря, у синего моря. Ему подпустили дыму, в клубах которого на четвереньках ползали Африка с Тимуром. Кола-Бельды пел про Оленей и так разошелся, что пустился в пляс. После концерта он совершенно искренне, со слезами благодарности на глазах, рассыпался в комплиментах и говорил, что его так никогда не пёрло. Все было чинно, в духе чопорных классических концертов, которые обычно проходили в этом зале. Второе же отделение было абсолютно иррациональным, с индустриальной группой и прочим. Девяносто восемь процентов людей, пришедших на конкурс красоты, были в совершенном смятении, не понимали, что происходит, и не знали бежать или досмотреть до конца. Чуть позже состоялся сольный концерт Поп-механики уже безо всяких конкурсов. В концерте помимо всех рокеров и джазменов и вообще дружков Курехина, которые на чем-либо играют, были Лицедеи, уже знакомый Камерный Оркестр под управлением Равиля Мартынова и Оркестр Ленинградского военного округа, что марширует на Дворцовой площади на всех парадах. Даже те, кто уже и раньше принимал участие в подобных акциях Курехина, были ошеломлены масштабом происходящего. Во время репетиции на Курехина было больно смотреть, потому что удержать внимание такого числа людей в течение двух-трех часов, чтобы просто проиграть за всех всю композицию, и, чтобы проверить все ли запомнили последовательность выходов на сцену и туттийные места, казалось не реальным. Естественно на репетиции все было на пальцах, поскольку о прогоне всего концерта не могли и быть речи. Когда же концерт начинался, и порой все неслось не в ту сторону, казалось, что все рухнет и остановить уже ничего не возможно. В финале этого концерта Антон Адосинский голый по пояс как палач и в красной шапке под аккомпанемент военного оркестра, который играл увертюру к Лоэнгрину, стриг наголо девушку с роскошными волосами и в вечернем платье. Десять гитаристов в этот момент играли какой-то рок-н-ролльный риф, камерный оркестр в яме играл Моцарта, с балкона неслись звуки фанфар, а индустриальная группа строила какие-то конструкции - стучали молотки и топоры, выли пилы и дрели. Когда музыка смолкла, и на плечи девушки упал последний локон, в зале раздалась гробовая тишина. Четыре тысячи человек молча сидели и боялись встать, чтобы не нарушить эту тишину. Следующий концерт Поп-механики был в СКК, и он превзошел по масштабу что-либо доселе слыханное и виданное. Был уже привычный набор из военных и штатских, носились грузовики с революционными матросами. Юные лучницы в белых платьях пускали стрелы, играл камерный оркестр, и было много всякого другого, что уже и не вспомнить. Конечный эффект всех концертов всегда был один - восторг на грани панического ужаса. Вероятно это именно то, чего Курехин пытался добиться. Отношения Боба с Курехиным совсем разладились, и он уже не принимал во всем этом участия. И вскоре он снова отправился в Америку. Ему предоставили право самому выбрать продюсера своего сольного альбома. И через некоторое время стало известно, что свой выбор он остановил на Дэйве Стюарте. Группа, только что вкусившая первые плоды профессиональной работы и которая в тот момент еще сохраняла признаки группы, вышла в академический отпуск. Стиллз и Нэш действительно сдержали свое слово и в июне мы все, кроме Вани Воропаева, который был не выездным, должны были лететь в Монреаль для участия в конгрессе врачей. До последнего момента мы не верили, что это когда-нибудь окажется возможным. Мы оформляли документы через Управление культуры и заполняли по четырнадцать экземпляров анкет. Куда они шли в таком количестве понять было невозможно. Я в первый раз уезжал так на долго и, поскольку оставить мать на Алексея было нельзя, мы сговорились с Андреем, что он будет приезжать через день, кормить матушку и оставлять ей еду на два дня. Больше, чем на два дня было нельзя, так как все мгновенно выедалось Алексеем и его дружками, с которыми он пьянствовал. Наконец, первого июня мы на десять дней отправились в Канаду. В аэропорту Монреаля нас встречал Боб в сопровождении команды киношников. Нас поселили в общежитии Макгиллского Университета в отдельных комнатах, и мы всем были очень довольны. Но на следующий день Кенни Шеффер созвал пресс-конференцию и пригласил устроителей концерта. Он спросил их, в каком отеле живут Crosby Stills & Nash? Выяснилось, что в отеле Hilton. На что последовал вопрос, почему артисты из России живут в общежитии? Все это снимали на камеру и этот вопрос очень быстро был улажен. На следующий день мы переехали в пятизвездочный отель Delta с бассейнами и прочим. К нам в гости приехали все наши друзья из Америки - Найоми, Андрея с Джимим, Джуди, Джон-Фред, Уэнди, Андрей Светличный, Игорь Бутман и, наверное, еще кто-то. К тому же проявились наши канадские подруги Каролина и Джоанна, с которыми мы познакомились у Славки незадолго до этого. Мы всюду таскались вмести, и нас постоянно разрывали на части, предлагая нам в общем-то обыденные вещи, но тогда казавшиеся нам самыми невероятными. Концерт должен был быть только на третий день, и в первый же вечер мы пошли в блюзовый клуб на Сен-Дени. Это оказалось совершенно крохотным местом, где на невероятной громкости играли местные музыканты. Меня совершено поразил звук, он был не таким, каким я привык слышать его за долгие годы соприкосновения с рок-н-роллом в России. Он был абсолютно не обработанный, барабаны играли прямым звуком, безо всякой подзвучки, но при этом был идеальный баланс и фантастический драйв. У меня перевернулись все мои представления, и я не мог насытиться игрой музыкантов, которая была безупречна и стилистически точна. Выяснилось, что это просто хауз бэнд и они играют все вечера, если не удается кого-нибудь подписать. На следующий день у нас была репетиция в другом клубе, куда привезли специально арендованный бэклайн и барабаны, а Файнштейну привезли конги. Мы не виделись с Бобом месяца два или три, и надо было выстроить программу выступления. Мы немного порепетировали, и пытались выстроить звук, но он был категорически другой. Концерт был на спортивной арене Forum. Это самый большой концертный зал в Монреале, размером с СКК. Хэдлайнерами концерта были Crosby Stills & Nash, а также играли канадцы Брюс Кокберн и франкоязычный Мишель Ривар. Мы познакомились с Дэвидом Кросби, которого наконец выпустили из тюрьмы, но перед концертом у нас не было времени пообщаться. Мы выступили очень успешно и лучшей комбинации для дебюта на Западе представить себе было невозможно. После нашего выступления к нам в гримерную въехала тележка, уставленная коробками. А за ней вошли Кросби, Стиллз и Нэш. В коробках оказалась многоканальная аналоговая студия Tascam с пультом и несколько коробок пленки. Это была материализованная мечта. Они пожелали нам записать много хороших песен и альбомов. Для психики простых советских музыкантов это было многовато. Потом выступал Брюс Кокберн и мы с нетерпением ждали выступления наших героев. Я прекрасно помню выcтупление двоих из них в Москве. Оно было милым, симпатичным, но в общем-то вполне обычным. И тут я увидел в чем было дело, здесь был совершенно адекватный звук. Они играли на трех акустических гитарах, которые звучали так мощно, и их трехголосый вокал был настолько безупречен, что тут сразу стало ясно, почему эта группа стала великой. Народу было тысяч пятнадцать, но у меня было полное ощущение того, что всю жизнь нам грезилось, как мистический Вудсток. Я увидел, что вся та музыка, которая в нашей стране получила распространение, как акустическая, имеет один существенный недостаток - полное отсутствие звука. Вся она развивалась в эстетике бардовской песни, с вялым наигрыванием на гитарах и не правильным озвучиванием группы. Конечно же, мы все понимаем, по каким причинам у нас было невозможно этого звука достичь. В конце мы присоединились к ним на уже знакомой песне Teach Your Children, которую они пели с небольшим хором. Вероятно эту песню они поют на каждом концерте вот уже двадцать лет. На следующий же день нас переселили в обыкновенный отель, в двухместные номера с кухней. Это было удобно, можно было самим готовить еду и сэкономить немного денег. Славка купил палатку, поставил ее прямо в комнате и стал в ней жить. Боб должен был возвращаться в Нью-Йорк, мы же должны были остаться до окончания конгресса. Перед его отъездом мы на один день отправились в Le Studio, это прекрасная студия километрах в ста от Монреаля, на берегу озера. Для нас и для любого человека, сопряженного с музыкой, она являла собой абсолютный рай. Вероятно это одна из самых дорогих студий в мире. На ней записывались Стинг, Джони Митчелл, Леонард Коэн и сотни других. Богатые музыканты могут приехать туда на несколько дней и жить прямо там на полном пансионе. Один день записи в такой студии стоит целого состояния. Белка пошла на то, чтобы использовать шанс и дать возможность Бобу записаться с нами, пока мы находились с ним на одном континенте. Мы поехали туда со всей съемочной группой, и с нами поехал звукорежиссер Eurythmics Ману Жиот. Запись, как обычно, начали с настройки барабанов. Пока Петя разыгрывался, все купались в озере и валяли дурака. Потом начали настройку гитар и постепенно стали играть песню Новосибирск, про то, как мир подходит к концу. Так продолжалось часа два. Потом вдруг Боб решил записывать песню Артур, на английском языке, которую они с Дюшей написали еще в семьдесят восьмом году. Очень красивая песня на три аккорда. Она давно сложилась, как песня которую они играют вдвоем. Вдруг Боб говорит нам с Рюшей, чтобы мы сыграли что-нибудь на скрипке и виолончели. Меня бросило в пот. Я никогда не играл в этой песне и был совершенно не готов к тому, чтобы играть в ней сходу прямо на записи, да еще в тот момент, когда все снимается для кино. Однако Рюша стал что-то наигрывать. Я тоже что-то попробовал, но у меня ничего не получилось, впрочем как и у Рюши. Для того, чтобы сыграть, да еще и вдвоем, требуется по крайне мере час-полтора, я не говорю о том, что он мог нам сообщить об этом еще перед поездкой. Или мы могли бы попробовать в гостинице, пока находились вместе эти несколько дней. Все встали вокруг нас и стали давать советы, явно переигрывая в этой ситуации, крутясь перед камерами. В жизни такого никогда не было. Я не выдержал и всех послал. Меня стали успокаивать, но я уже твердо знал, что в этой песне я сейчас сыграть не смогу. Песню оставили в том виде в каком она и была раньше, такой она и вошла в альбом. Боб же уединился в студию и стал записывать романсы Вертинского. Все часа три ходили кругами, и наконец плюнули, и стали смотреть телевизор. Там была кассета с роскошным фильмом This Spinal Tap, это очень соответствовало моменту. Мы промаялись до вечера и поехали домой. Никто не понял, для чего мы туда приезжали. Для чего настраивали барабаны и все прочее. Кроме того, что само посещение такого места интересно. И вообще, зачем для записи двух акустических песен под гитару нужна была самая дорогая студия в Канаде. Я увидел опасный симптом того, что наш старый друг утратил ощущение реальности. Никто из нас ничего не понимал, никто не знал, что будет дальше - Боб выбрал сольную карьеру, и распространится ли она на кого-нибудь из нас, было загадкой. Боб уже давно тяготился группой, которую он сам раздул до невероятного размера. У него не хватало духу ее распустить, а тут так удачно складывались обстоятельства, что это неприятное действие он мог легко перепоручить внешним обстоятельствам. На следующий день мы пошли по магазинам, и наши благодетели стали покупать инвентарь для группы. Мы пришли в самый большой рок-н-ролльный музыкальный магазин, и все стали выбирать, кому что нужно. Нам купили несколько микрофонов и обработку для студии, гитаристам купили струны и примочки, Файнштейну купили всякие перкуссионные штучки-дрючки. Мы же с Дюшей и Рюшей играли на таких инструментах, что в таком магазине для нас ничего не было. Я почему-то забыл, что много лет мечтал о флэнджере, (впрочем, сейчас мне кажется, флэнджер для виолончели совсем не нужен). На следующий день Боб уехал в Нью-Йорк, а мы пошли болтаться по городу с Андреей и Джимом. Мы забрели в музыкальный магазин, где продаются струнные инструменты. Я присмотрел себе недорогую немецкую фабричную, но деревянную виолончель, так как я по-прежнему играл на многострадальной фанерной. Андрея предложила мне ее купить, если Белка потом вернет ей деньги. Я позвонил Бобу в Нью-Йорк и спросил, могу ли я, таким образом, купить себе инструмент ? Но Боб сказал, что у Белки на это нет денег. Я был уязвлен такой дискриминацией, инструмент, который я хотел, стоил дешевле рокмэна, примочки, которую купили Саше Ляпину. Это были не подарки, а насущные вещи, необходимые для улучшения звука группы. Путешествие подходило к концу. Нас обещали свозить на Ниагарский водопад, но почему-то поездка не сложилась. За эти несколько дней, что снимался фильм, мы подружились с Рене Дэйглом - кинооператором и владельцем фирмы, предоставившей съемочную аппаратуру американским киношникам. Перед отъездом я зашел к нему в гости, и он на прощание подарил мне свой велосипед. Это был такой подарок, который заменил мне и виолончель и вытеснил из моей жизни многое другое. По плану организаторов конгресса мы должны были улететь раньше, примерно сразу после концерта, но кто-то забыл забронировать нам места, и нам пришлось остаться и ждать всю русскую делегацию. На тот рейс оставались места только в первом классе и в итоге мы полетели как настоящие рок-звезды, укрытые пледами, в то время, как все профессора и академики летели обычным классом. Но для моих друзей это не имело большого значения, поскольку по привычке все напились. Студию Tascam водрузили на точку в ДК Связи. Славка вступил во владение ею, но все по очереди предпринимали попытки постичь ее возможности. Поскольку Боба не было, мы ничего не делали, и моим основным занятием была игра в теннис и езда на велосипеде. Когда я где-нибудь останавливался, подходили люди и рассматривали велосипед, как иномарку, наверное это был первый горный велосипед в России. Я делал вид, что для меня это дело привычное, хотя получал огромное удовольствие от внимания сограждан. Где-то в середине июля все поехали в Москву на концерт Santana. Прошло десять лет, и они вместе с Doobie Brothers, Джеймсом Тэйлором и Бонни Райт наконец оказались в России. Пожалуй, это было первая акция такого рода, когда пожаловали группы такого ранга, и концерт был в реальных условиях и с адекватным звуком. Единственным удручающим фактором было наличие несметного числа милиции, и внутренних войск, а также специального контингента войск, переодетого в спортивные костюмы. Вероятно, помятуя о событиях десятилетней давности, власти полагали, что концерт этой мистической Santana непременнно выльется в народное восстание. Концерт же был просто фантатическим, и его даже не смогли испортить участинки с русской стороны и обилие "спортсменов". Santana играла и Black Magic Woman, и Samba Pa T, и конечно-же самым главным был звук и ощущение все того же мистического Вудстока, который преследует меня по сей день. Время изменилось, но каждый раз, оказываясь в такой ситуации, меня не покидает ощущение того, что это происходит не в реальности. Я пытался представить, что было бы, если бы такой концерт удался бы в том семьдесят восьмм году на Дворцовой площади. Может быть пробка могла быть выбита еще тогда. По моему, именно в это время Дюша решился на свой собственный проект, который впоследствии получил название Трилистник, в который он пригласил обоих скрипачей, Майкла Кордюкова и аккордеониста Сережу Щуракова. В конце лета приехал совершенно отъехавший Боб. После полу-года жизни в Америке и Англии понять, что у него на уме было невозможно. Он тусовался с Фрэнком Заппой, пару дней гостил у Джорджа Харрисона во Фрайер парке вместе с Джефом Линном и Томом Петти, которые вместе с Бобом Диланом и Роем Орбисоном только что закончили запись альбома Traveling Wilburys в студии Дэйва Стюарта. Мы теперь были ему не ровня. Шел какой-то идиотский разговор о том, что у СBS нет денег на оплату проезда всей группы, то еще что-то, поэтому в записи сольного альбома будет принимать участие только Саша Титов. Эти версии все время варьировались, и понять все это было не возможно. Это была какая-то ерунда, поскольку в это время каждый из нас мог сам купить себе билет, тем более если этого требовало дело. Я не понимаю, почему Боб не мог сказать нам открытым текстом, что не хочет с нами играть. С Бобом приехали заморские киношники и продолжили съемку фильма про него, в который почему-то все-таки вошли эпизоды и про жизнь каждого из нас. В один из съемочных дней мы поехали в Комарово к Славкиной подруге Ирине. Она была внучкой академика Линника, у нее был огромный дом, и прямо на даче была обсерватория с телескопом. Летом мы часто тусовались у нее. По замыслу режиссера Майкла Эптеда, мы поехали с инструментами и должны были сыграть небольшой концерт на полянке возле дома. Был зафрахтован автобус, и мы отправились туда со всеми друзьями. Целый день мы купались, готовили еду, ели-пили и валяли дурака. В общем все что угодно, только не играли. Я видел, что Майкл Эптед нервничает и ждет, когда же все-таки эта группа заиграет? Но все зависело только от Боба и его прихоти. Когда же группа все-таки заиграла, опять началась какая-то ерунда. Боб запел Вертинского, потом какую-то цыганщину. Наверное можно было и это, только не понятно зачем ему надо было выделываться перед нами? Мы все это уже сто раз слышали. А для такого рода откровений ситуация была совсем не подходящая. В общем было очевидно, что группы уже нет. И ситуация была совершенно надуманная. Я не могу себе представить, что в это время мы вот так могли бы поехать куда-нибудь все вместе, сесть на полянке с инструментами и начать играть. Примерно такая же ерунда была со всеми нами, когда очередь дошла до нас, киношники приходили домой и снимали нас в быту. Мы все тоже выделывались, как могли. Я ездил на велосипеде по самым живописным местам этого города. Я и на самом деле часто езжу этим маршрутом, но когда ты делаешь это для камеры, чувствуешь себя дураком. Моя словоохотливая матушка рассказала какую-то семейную историю, по слепоте, она не видела, где стоит камера и потому у нее получилось очень натурально. По счастью, мне удалось уговорить брата Алексея куда-нибудь исчезнуть. После всего этого я решил самостоятельно поехать в Америку, и Марина Олби сделала мне приглашение. Все дело было только во времени, когда это удобно сделать. Боб снова уехал в Лос-Анжелес доканчивать альбом на студии у Дэйва Стюарта. Чуть позже к нему поехал Сашка Титов. Мы все ждали, чем кончится эта эпопея, и всем было интересно послушать этот опус. Осенью они вернулись, и шел разговор о том, что в ноябре приедет Дэйв Стюарт, и мы будем играть совместные концерты. Предполагалось, что мы будем играть произведения из их нового альбома. Боб приехал настоящей звездой. Он привез запись альбома, который еще не вышел или уже вышел, я не помню. Нам было поставлено условие разучить все партии, и кто не будет готов, то не будет допущен к концерту. На мое "счастье" в альбоме не была использована виолончель, а то меня бы точно не допустили, правда там не было и всего остального, а все игралось на электронных инструментах. Получалось, что нам надо было на слух снимать гармонию песен и делать свою аранжировку, очень приблизительно соответствующую тому, чего он понаписал. А точнее не он, а те люди, которые играли на записи и сами разрабатывали свои партии, а все остальное сделал аранжировщик Майкл Камен. Я пытался было убедить Боба в том, что может быть он с нами порепетировал бы, может быть его от этого не убудет, но он был непреклонен. Когда стали известны точные даты концертов, я забронировал билет в Америку. Я твердо решил, что эти концерты для меня будут последними. Что-то произошло, а точнее что-то ушло. Это был Боб. Он ушел из нашей группы и выбрал сольную карьеру. За три дня до концертов приехал Дэйв Стюарт, с женой Шевон, матерью, барабанщиком из Eurythmics Олле Ромо, певицей Марсией Хейнс и Рэем Купером. Тем самым Рэем Купером, который восхитил меня своей игрой с Элтоном Джоном. А также с ними был юный мулат, имени которого я не запомнил, которого Дэйв Стюарт взял на перевоспитание. По этому случаю был зафрахтован большой зал Театра Народного Творчества со специально арендованным комплектом аппаратуры. Мы приступили к репетициям. Дэйв Стюарт оказался менее категоричен и не настаивал на том, чтобы мы точно следовали аранжировке, лишь бы катило. И на репетициях вполне катило, правда Ваня Воропаев все время был обкурен до стеклянного состояния, и от него нельзя было добиться ни одной членораздельной ноты. Он все время играл свои польки. В день концерта в СКК мы пошли на Петропавловскую крепость снимать, как я купаюсь в проруби. Сейчас я об этом жалею, но тогда все охотно демонстрировали киношникам свои любимые занятия. И в этом был некоторый элемент шоу, что в принципе претит моей природе. На концерт пришел мой брат Андрей с Татьяной и дочерью Олей, Вася же был еще маленьким. Мне всегда было очень важно мнение Андрея относительно того, что я делаю, но он всегда воздерживался и уходил от каких-либо оценок. Во время концерта я впал в отстраненное состояние. Впервые для нас был арендован специальный свет, какого мы раньше никогда не видели. Была очень эффектная картинка, которая до кучи создавала иллюзию праздника. Я сидел на сцене, смотрел в зал, смотрел в лица людей, которые были очень близко. Смотрел на толпу, которую мотало из стороны в сторону. Смотрел на безучастные трибуны, которые ждали, когда же что-нибудь произойдет, и у меня было странное ощущение того, что на этом празднике я лишний. После концерта все поехали в гостиницу Пулковская. Мы сидели в темном банкетном зале, но банкета не было. Все немного устали, и хотелось немного расслабиться. Кого-то послали за водкой, чуть ли не в такси. К этому времени все давно привыкли, что я уже не несколько лет не пью, но Дюшина жена, Галя, подлила водки в мой стакан с пепси-колой. Я глотнул и тут же выплюнул прямо на пол. Шутка удалась - она была счастлива. На следующий день я улетал в Нью-Йорк. В этот раз я не делал никаких заявлений. Я не уходил из группы - группы не было, она была мертва.

Часть десятая.

Я летел через Ирландию, где должен был делал пересадку. В аэропорту Шэннон все пассажиры вышли, но, когда стали грузиться на самолет ирландской компании, вдруг выяснилось, что в нем не хватает мест и двенадцать человек должны на сутки остаться в Ирландии. Конечно же я попал в это число. Представитель Аэрофлота сказал, что это вина ирландской авиакомпании и тут же слил. Я остался в компании своих соотечественников, из которых никто не говорил по-английски. Все вцепились в меня, как в спасательный круг. Нас отвезли в гостиницу ближайшего городка Лимерик, и я должен был всех поселить и накормить. Оказавшись неожиданно на ирландской земле, я расценил это как подарок и пошел бродить по городу. Мои соотечественники боялись потеряться на Ирландщине и остались в отеле. Это был день рождения Боба, и я пытался позвонить ему с ирландской земли. Я звонил к Ирке в Комарово, где они должны были собраться, но Боба там почему-то не оказалось. Когда же на следующий день я прилетел в Нью-Йорк, где меня должен был встречать Ваня Бахурин, я с удивлением увидел его в компании Курехина. Марина оставалась в России и дала мне ключи от своей квартиры. Сама же она должна была прилететь через неделю. Но оказалось, что Курехин уже живет у нее в квартире. Я очень люблю одиночество и предполагал самостоятельно начать изучать незнакомый мне мир. Но не тут-то было, мы сразу поехали к друзьям, где я сразу наткнулся на Катю Заленскую. Я надеялся ее разыскать, но у меня не было её телефона. Курехин уже месяца два был в Америке, один из которых он провел у Джоанны в Беверли Хиллз. Он был ее персональным гостем и оказался ее персональным пленником. Как известно, в Беверли Хиллз без автомобиля делать нечего, там даже нет тротуаров. И когда Джоанна уезжала по своим делам, он вынужден был сидеть дома и смотреть телевизор. Через некоторое время от такого гостеприимства он полез на стенку и, воспользовавшись первой же оказией, убежал в Нью-Йорк. Тут подоспел я, и мы вместе пустились исследовать пространство. Когда я уезжал, у меня было много телефонов интересных людей. Артем Троицкий дал мне телефон виолончелиста Тома Коры, но в тот момент меня совершенно не интересовала музыка и тем более виолончель, и я ничего не хотел слушать. Трудно было бы себе представить более неподходящее сочетание, чем Курехин и я. Мы были знакомы сто лет, но никогда не общались вдвоем. Но, оказавшись в такой ситуации, мы вдруг обнаружили, что у нас очень много общего. Мы бесцельно болтались по городу, ходили в гости, и Курехин оказался для этого идеальной компаний. На второй день моего пребывания в Нью-Йорке мы таки забрели в Village Vanguard на концерт Сан Ра. Меня рубил джет-лэг, и почти весь концерт я клевал носом, борясь со сном. Но я был восхищен самим местом, это был просто небольшой подвал, в котором не было даже гардероба, а на сцене с трудом помещался рояль и барабаны. И это была Мекка джаза, где испокон веку играли все монстры. Наконец приехала Марина. По дороге она простудилась и была совершенно больна, и нам с Курехиным пришлось целую неделю за ней ухаживать. Потом он уехал во Флориду, и я оказался предоставлен самому себе. Еще с того времени в Монреале, когда Рене подарил мне велосипед, я постиг истину, что, оказываясь в новом городе, нужно непременно раздобыть велосипед. И я, одолжив таковой у своей старинной знакомой Клер Шипман, помчал по улицам Нью-Йорка. Велосипед для меня всегда был не просто способом передвижения, но еще и способом уединения, что для меня постепенно стало способом существования. Иногда мне просто достаточно двигаться, чтобы приводить в порядок свои мысли, которые часто находятся в полном разброде. Находясь в движении в потоке машин, я начинаю чувствовать пульс города. В этот момент я не ощущаю себя туристом и иностранцем, я какое-то время живу в этом ритме. Валера Сорокин дал мне свой фотоаппарат, и впервые за долгие годы со времени Армии я почувствовал вкус к фотографии. Я не мог насытиться и без особого разбора фотографировал все подряд. Мы часто виделись с Ваней, который уже давно скитался по Америке, и был своего рода экспертом. В годовщину смерти Джона Леннона, мы с Ваней пошли в Центральный парк. Прямо напротив Дакота хауз, где он жил, и где Йоко Оно разбила крошечный скверик Strawberry Fields. Был морозный, но ясный декабрьский день, и я предполагал увидеть толпу. Но я был удивлен, когда увидел человек тридцать тусовщиков. Это было похоже на Васинский праздник, только никто не пил. Тинэйждеры сидели вокруг украшенного цветами мозаичного круга с надписью Imagine, символической могилы Джона, и играли на гитарах. Хотелось остаться и побыть подольше, но мы замерзли и вскоре ушли. Как-то я приехал туда на велосипеде в другой день и сел на скамейке поодаль. Люди идут по этой аллее, наступая прямо на это слово. Наверное многие даже и не знают, что оно может значить. Может быть об этом знают и помнят только в России. Потом мы с Ваней поехали в Нью Хэйвен навестить наших друзей Андрею и Джима. Им было очень приятно после стольких лет дружбы пригласить нас в гости. И когда мы от них уезжали, Андрэя с Ваней решили подарить мне фотоаппарат. Через две недели приехал Курехин из Майами, и оказывается за это время я успел по нему соскучиться. Он возвращался на Родину раньше меня, и перед его отъездом мы еще несколько дней проболтались вместе, улаживая кое-какие дела, которые он отложил на последние дни. Мы встретились с Биллом Ласвеллом и они, несмотря на то ,что Курехин почти не говорил по-английски, прекрасно поняли друг друга и мгновенно сговорились о совместном концерте в Японии. Наш дружок Коля Решетняк показал нам лучшие пластиночные магазины, и мы часами копались в старых пластинках на St.Mаrk's Place. Сам же Коля подвизался в ЦРУ-шной конторе, которая занималась распространением литературы на русском языке. Туда можно было прийти и набрать кучу книжек, например полные собрания сочинений Аксенова и Солженицына. Грех было не взять, когда дают. В это же время в Нью-Йорке оказался Алик Кан, но мы успели увидеться всего один раз на вечеринке, которую устроил Дэн Гроссман по случаю приезда такого числа друзей из России. Один мой новый знакомый Дэвид Ширли пригласил меня сходить с ним в клуб Knitting Factory, в котором выступал оркестр Питера Гордона. Место оказалось еще меньше, чем Village Vanguard, а музыканты оркестра в количестве пятнадцати человек буквально сидели друг у друга на шее. Мы же сидели за столиком прямо перед сценой, и я совершенно ошалел от звука живого оркестра. Я пытался сопоставить это с тем опытом, который я имел, но это было ни с чем не сопоставимо. Я вдруг вспомнил о том, что вся моя жизнь прошла около музыки, и я всегда тяготел к такого рода музицированию. Мне вдруг захотелось позвонить Тому Коре. Но у меня уже был обратный билет, и я не успевал с ним встретиться. Но, почти накануне отъезда, мы с Мариной пошли на вечеринку, и первый человек, которого я встретил был Питер Гордон. Мы разговорились за жизнь и о том, что вот было бы здорово как-нибудь приехать в Россию. Я стал фантазировать, как это можно было бы сделать, и где такой оркестр мог бы сыграть, но ничего путного не придумал. На Рождество мы с Мариной поехали к ее отцу в Бёрлингтон, это в штате Вермонт, и навестили ее мать, которая была очень больна и находилась в доме престарелых. Я вспомнил о том, что оставил свою мать на попечение Андрея. Он работал водителем автобуса и ему было непросто после работы ездить к матери. Я счел, что не могу оставаться в Америке более месяца, и, встоетив Новый восемьдесят девятый год, поспешил домой. Когда я ехал в Америку, то мама просила меня узнать о судьбе иконы Иверской Божьей Матери, о которой ходят легенды, что она мироточивая. Катя Заленская дала мне телефон некоего Николая Черткова, который мог бы мне в этом помочь. Он охотно согласился, и прямо первого января, предложил мне поехать в русский монастырь в Джорданвилль. Это километрах в четырехстах от Нью-Йорка. Я очень люблю путешествовать, и я тоже охотно согласился. Всю дорогу он рассказывал мне о судьбах русской аристократии в Америке. Николая в монастыре все знали, и коль скоро мы поспели к обеду, нас повели прямо в трапезную. Я чувствовал себя крайне неловко. Это был переход границы. Одно дело, когда ты приходишь в храм один. Совсем другое дело, когда тебя с кем-то спутали, почему-то кому-то представляют, но при этом ты ни к чему не имеешь никакого отношения. Но при этом, каждый раз оказываясь в подобном месте, я не могу отделаться от ощущения, что попадаю в родное место, но что пока еще мое время не пришло и мне следует удалиться, не нарушая покой этого места. Мне надавали кучу православной литературы. Но самое главное, что я не только выполнил поручение матери - сама икона находится в Канаде, но мне дали огромное изображение этой иконы на картоне и пузырек с ватой, пропитанной миром, которое это икона действительно источает. Это было больше, чем я рассчитывал. А по дороге домой мы с Николаем заехали в русское поселение в городке Наяк, где он живет, чтобы я захватил передачу для его родственников. У меня уже было столько вещей, что я не знал, как я все это довезу до дома. Меня и так задарили подарками. К тому же я накупил кучу пластинок, и на последок Коля Решетняк сунул мне литровую бутылку соевого соуса. Когда мы приехали в аэропорт, я уронил рюкзак и соевый соус залил все мои вещи, у меня не было другого выбора, как при всем честном народе перетряхивать содержимое рюкзака, что оказалось бесполезно. Я сунул вещи в полиэтиленовый мешок, а рюкзак пришлось выбросить. Хорошенькое начало путешествия. Когда мы приземлились в Нью-Фаундленде, зайдя в туалет, я наткнулся на Иосифа Кобзона и очень развеселился. Я летел через Москву, где меня встречал Иван с Юрой Дышленко, для которого мне в последний момент передали огромный телевизор. Хотя уже вовсю шла перестройка, на таможне у меня отобрали все книги Солженицына и Аксенова. По преизде я понес прередачу родственникам Николая Черткова и познакомился с Машей Стеблин-Каменской. Время от времени она стала заходить ко мне в гости. Моя матушка прекрасно справилась во время моего отсутствия. Буквально на следующий день после моего возвращения. ко мне пришел Курехин и я сразу пожалел о том, что не остался еще недели на две-три, и мы стали звонить Маринке в Нью-Йорк. Почему-то время, проведенное в Нью-Йорке, нас очень сблизило, и мы с ним стали видеться каждый день. Была зима, было темно и холодно. Но мы ходили гулять по городу, а потом шли ко мне пить чай. Мы рассуждали о том, что вот было бы здорово, если бы в Ленинграде был такой клуб, как Knitting Factory, но понимали, что это не реально. Так прошла зима. Я ничего не делал и только два раза в неделю ходил играть в теннис. Весной мне позвонил Володя Пинес и сказал мне, что один его знакомый из Вильнюса привез какую-то английскую группу и не знает, что с ней делать. Я тоже не знал, но поехал во Дворец Молодежи. Там я встретился с Марюсом Кяршисом из литовского лэйбла Зона, который метался по Дворцу в поисках кого-нибудь, кто за что-нибудь отвечал бы. Он познакомил меня с группой World Domination Enterprises, и поскольку был полный хаос с организацией, попросил меня с ними поболтаться. Первый вопрос, который мне задали музыканты, где можно достать травы? Я никогда этим не промышлял и уже несколько лет не имел с ней близкого общения. Но конечно же эту проблему было не сложно решить. Когда она была решена, я позвонил Курехину, и мы пошли с ними болтаться, а вечером зашли к Александре с Андреем, где и скоротали вечерок. Вечером приехал Марюс, который был очень благодарен тому, что музыканты очень довольны проведенным днем. На следующий день был концерт в Большом зале Дворца Молодежи. Народу не было вообще никого, а разогревали их Мифы. Я в общем ничего не имею против Мифов. Я их знал сто лет, но это была абсолютная стилистическая несовместимость. Я же был в полном восторге от выступления World Domination Enterprises. Это был стопроцентный английский панк-рок, и для меня это почему-то оказалось глотком свежего воздуха. Они привезли с собой стоваттные усилители, а у гитариста вместо порожка к корпусу гитары была привинчена дверная ручка. При этом он возил ее без чехла, хотя у нас только-только наступала весна и было достаточно холодно. Но в зале не было ни одного панка, и получалось что я, далеко не панк, был единственным человеком, который мог по достоинству оценить это. Я не понимал, как это могло быть. Могу себе представить, если бы во времена моей юности в город приехала бы настоящая английская группа. Я проводил их на вокзал, и мы расстались друзьями. Через месяц мне позвонил Марюс и попросил встретить американскую группу Sonic Youth. Я никогда о ней ничего не слышал, но с готовностью согласился. Я позвонил Алику Кану, и мы вместе поехали в гостиницу Советская. Их была целая орава, они приехали со своими женами и детьми. Мы забрали их и поскольку пойти было совершенно некуда, просто погуляли по городу. С ними приехал Витус Кубилюс из той же Зоны, а организация концерта была примерно такой же. Я так и не знаю, кто были эти люди, с которыми имели дело эти ребята из Зоны. На следующее утро меня попросили съездить с ними в Дом Кино, куда должно было приехать телевидение, чтобы снять с ними интервью. Мы прождали часа четыре, сидя в ресторане. В это время дня там можно было заказать только столичный салат, да бутерброды с колбасой, а половина гостей, как и я, были вегетарианцами. Я чувствовал себя крайне неловко, поскольку исчерпав за это время все возможные темы разговоров, вынужден был оправдываться за всех русских. Они не знали, что я не имею никакого отношения к организации их тура, но мне трудно было доказать обратное. На следующий день был концерт в том же Дворце Молодежи, и хотя народу в этот раз было человек двести, все равно для такого зала это было мало. Гитаристы Тёрстон Мур и Ли Ренальдо привезли с собой по десять гитар, которые они меняли чуть ли не на каждой песне. Вся суть этого была в том, что эти гитары имели разный звук и были по разному настроены. Но мощности аппарата было явно не достаточно. Они были очень не довольны, а Ким Гордон после концерта просто плакала. Но на меня концерт произвел ошеломляющее действие. Хоть мощности действительно не хватало, звучание группы было совершенно атомным. Звук был такой плотности, и они создавали такое напряжение, что меня просто вдавило в кресло, и эти люди могли им управлять и знали, что делают. На следующий день я звонил всем своим знакомым и зазывал их на концерт, но приехав во Дворец, с досадой убедился, что концерт отменён. Мы с Аликом поехали в гостиницу узнать в чем дело. Оказалось, что они настолько обломались, что не захотели играть на таком звуке. Вечером они уезжали в Москву и все сидели в одном номере, куда им разрешили сложить все вещи. Мы обменялись телефонами и проводили их на поезд.
Недели через две ранним вечером на Пасху я шел по Колокольной улице. Было абсолютно светло, как вдруг на меня налетела группа подростков, сбили меня с ног и стали бить. По счастью кто-то из прохожих за меня вступился, и, схватив мою сумку, они разбежались. Слава Богу, я не получил сильных побоев, а только вывалялся в грязи. Это был разбой среди бела дня. Когда я отряхнулся, из-за угла выехала милицейская машина. Я в нее сел и мы, объехав квартал, поехали по улице Марата навстречу тому направлению, куда они убежали. Они не ожидали опасности с этой стороны и спокойно шли по Стремянной улице. И когда мы подъехали ближе, менты выпрыгнули из машины и тут же схватили троих их них. Весь вечер я просидел в отделении у Московского вокзала, пока их всех туда не привезли. Их оказалось восемь человек. Но ни у кого из них не было моей сумки. Когда же все-таки к ночи привезли их главаря с моей сумкой, меня попросили составить описание содержимого сумки, которую нашли у него дома. Там оказалось все, кроме пленки, на которую я фотографировал SonicYouth. И ее уже было не найти. Я получил колоссальный стресс и какое-то время шарахался, когда видел компанию молодых людей. Я не знал, чем заняться, и мой тренер по теннису, Ирина Варфоломеева, предложила мне работу на теннисном корте. За год до этого на эту должность я порекомендовал Родиона. Но коль скоро он не играл в теннис, ему эта работа была не интересна. Итак я устроился водолеем на теннисный корт. Он принадлежал спортивной базе Академии Наук, которая распологалась на Каменном острове в отдельной усадьбе. В своё время Сталин дал эту усадьбу какому-то академику, а потом по запарке его застрелил, навереное после этого дача досталась Академии. Корт был в средней степени запущенности. И с начала апреля я начал приводить в порядок вверенное мне хозяйство. Работа эта не очень простая, чем-то напоминает работу садовника, то есть она не очень тяжелая, но нужно постоянно работать. За кортом надо ухаживать - просеивать и подсыпать песок, сметать крупную крошку, укатывать ручным катком, рисовать краской линии и вечером заливать водой. При этом работа зависит от погоды и интенсивности эксплуатации корта. Когда же я подготовил корт к началу сезона, меня больше всего интересовало, в каком режиме я сам смогу играть в теннис? Я проводил там несколько часов в день, все время что-то поделывая, а иногда просто играя у стенки. У меня не было постоянных партнеров и я ждал, когда появится кто-нибудь, с кем я мог бы покидаться. Время на корте было распределено по учреждениям Академии Наук. Своих часов, когда бы я мог располагать кортом, у меня не было, и мне приходилось ждать окон, когда кто-то не придет. Рассчитывая провести там все лето, я стал потихоньку обзаводиться своим хозяйством. Я расчистил себе уголок за пределами площадки, поставил скамейку и протянул сетевой удлинитель из здания. Таким образом я мог всегда согреть чайник. А когда у тебя стоит чайник, всегда найдется кто-то, кто зайдет на чашечку чая. Прямо за оградой нашей усадьбы находились корты Ленфильма. Это был другой уровень бытия. Там была чисто спортивная тусовка, и ребята, которые уже несколько лет работали на кортах, содержали их в идеальном состоянии. Мы познакомились, мне было чему у них поучиться, и я всегда мог попросить каток или что-нибудь еще, но все равно я был соседом и немного другим, и теплой дружбы у нас не сложилось. У нас был сторож, дядя Миша, бывший теннисист, который тихо пил, и выходил играть в теннис в шлепанцах и то, только когда сильно выпьет. Он меня немного опекал, но все равно не чувствовал во мне своего и бурчал. С ним трудно было о чем-нибудь договориться. У меня было несколько знакомых из теннисной тусовки. Иногда приезжала Ирина, а чуть позже я познакомился с её подругой Светой Рюминой, которая вела там группу. Они обе замечательно играли в теннис, и в свое время Светка была чемпионкой города, а Ирина второй ракеткой. При этом у них обеих был дар тренера. Занимаясь несколько лет под руководством Ирины, я был благодарен всему тому, чему она меня научила. И когда я тусовался на корте, Светка стала привлекать меня в качестве спарринг-партнера с ее учениками. Коль скоро я там находился почти целый день, то постепенно перезнакомился почти со всеми, кто приходил туда играть. Мне было очень интересно, это был совершенно другой мир, с которым мне не приходилось пересекаться. Иногда ко мне забредали дружки, приезжал Курехин, Алик Кан, Витька Сологуб и Джоанна с Юриком Каспаряном. И через некоторое время многие мои друзья знали, что я работаю на Каменном острове, и все любопытствовали, чем я там занимаюсь. В мае приехала Найоми Маркус, которая сожалела о том, что я не доехал до нее, когда был в Америке, и стала меня активно приглашать приехать снова, на сей раз на Западное побережье, в Сан-Франциско. У меня уже не было денег, тем более, что летом я собирался на две недели поехать в Берлин. Но она сделала мне приглашение, и коль скоро в Америку меня тянуло, я стал искать способ снова туда поехать. В начале лета приехал Генри Кайзер, гитарист, вместе с которым Курехин записал альбом Popular Science, и пианист Грег Гудман. Первый концерт был в кафе ДК Пищевиков, куда переехал джазовый клуб Квадрат, и Кайзер играл один, поскольку там не было пианино. Народу почти не было. А второй концерт был во Дворце Молодежи, в котором принимал участие и сам Курехин, и Саша Ляпин. Концерт был по всем параметрам замечательный, но слишком камерный для гигантского зала. Дворец Молодежи был вполне привычным местом, но уж больно громоздким и чуждым. Я представил себе, каким бы мог быть такой концерт в Knitting Factory. После концерта мы поехали ко мне пить чай. И коль скоро у меня стала сростаться поездка в Сан-Франциско, мы договорились осенью встретиться. Со своими старыми дружками мы почти не виделись. Боб с Титовичем отправились в длительное турне по Америке продавать только что вышедший альбом. Их группа состояла из американцев, среди которых был перкуссионист, который играл с Talking Heads. Эта тема меня совершенно не интересовала. Хотя может быть из любопытства я послушал бы такой оркестр. Я с удивлением узнал, что оказывается для въезда в Западный Берлин, русскому гражданину не требуется въездная виза, только заграничный паспорт. И я решил на десять дней съездить в гости к старой знакомой Ангелике Шталь. В это время она ожидала ребенка. Она меня давно приглашала и после рождения ребенка остановиться у нее было бы крайне неудобно. Я сговорился с дядей Мишей, что он пополивает корты во время моего отсутствия, и отправился в очередное путешествие на поезде. По приезде конечно же первым делом я нашел велосипед и пустился колесить по городу. Это было приятное время, когда я вдруг смог поехать в гости к друзьям, которые часто бывали у меня дома, и я знал, что не смогу нанести им ответный визит. И когда это оказалось возможным, я совершенно искренне радовался тому, сколько у меня друзей, с которыми меня связывает многолетняя дружба. В этот раз меня уже пристально интересовали музыкальные клубы. Ходить туда каждый вечер я себе позволить не мог, но один раз мы с Бернардом Друбой пошли в клуб Kvasimodo на концерт Карен Мантлер. Помимо того, что Карен Мантлер, дочь Майкла Мантлера и Карлы Блэй, вдобавок ко всему в ее группе пел сын Чарльза Мингуса. Она оказалась замечательна сама по себе, и единственно о чем я жалею, что не смог на этом концерте купить ее пластинку. Оказываясь в клубах, я уже чувствовал, что попадаю в свою стихию. Когда я вернулся, меня уже не покидала идея-фикс. Почему в городе, в котором я живу, до сих пор нет такого клуба? Я сговорился с Валерой Сорокиным, что мы будем вместе работать на корте, поскольку ездить туда два раза в день оказалось достаточно тяжело. Я приезжал туда утром или днем, он же приезжал вечером поливать. Мы попытались раскрутить начальство на то, чтобы нам дали материал для сарая, но, соорудив металлический каркас, мы так и не дождались досок, чтобы обшить его. Можно было самим купить, но вкладываться было жалко, так как не было никакой уверенности в том, что на следующий год мы там снова будем работать, да и денег особенно не было. В конце лета или уже осенью Тропилло устроил фестиваль журнала Аврора на Елагином острове. Находясь до вечера на корте на Каменном острове, я хорошо слышал знакомые звуки, и на третий день я все же сел на велосипед и из любопытства решил туда съездить. К своему удивлению, я узнал, что в этот вечер должен выступать Боб, хотя заранее это не было объявлено. Как выяснилось Житинский вписал его туда уже в последний день. Боб совершенно выпадал из контекста фестиваля, и на его выступление почти никто не обратил внимания, и я не понимаю, зачем он согласился. Когда он закончил, я загрузил велосипед в автобус и стал ждать, когда все сядут. Автобус, по настоянию Боба, подогнали почти к самой сцене, вероятно, предполагая, что его поклонники не дадут ему спокойно уехать. И я просто покатывался со смеху, когда Боб, прикрывая лицо гитарой, прошмыгнул в автобус и лег в проход, чтобы его никто не заметил, в то время как возле автобуса никого не было. Бедняжку настолько скрутила звездная болезнь, что ему уже мерещились толпы поклонниц, разрывающие его на части. Мы поехали к нему домой, поскольку он обещал мне одолжить денег на моё путешествие по Америке. Дюша с Файнштейном тоже туда отбыли, и я предполагал их там застать, хотя мы не договаривались встретиться. Примерно в это же время в Америку собиралась Ольга Шульга, и я тоже надеялся ее там встретить. Я не знал, насколько я поеду, но я рассчитывал найти там какую-нибудь поденную работу, и на месте найти средства к существованию. Я опять договорился с Андреем и Татьяной, что они будут ухаживать за матерью. В начале октября вместе с Ливерпульцем я отправился в Москву. Как всегда у меня была куча передач, и всегда оставалась вероятность, что на таможне что-то не пропустят, и если кто-то провожает, то было у кого это оставить. У меня была куча пластинок производства Тропиллы. Он выпустил огромное количество рок-н-ролльной классики, в самом невероятном оформлении. Так на двойном альбоме Led Zeppelin, который он составил из четвертого и пятого, что уже было смешно, он поместил портрет Мити Шагина в ватнике с вязанкой хвороста. Такие пластинки были замечательным сувениром, а иногда их можно было выгодно продать, как коллекционные. Но мне это никогда не удавалось. Тем более, что в этот раз на таможне в Шереметьево у меня отобрали две коробки, которые я и оставил Ливерпульцу. Среди них оказалось коробка Sonic Youth, которую я вез им в подарок. В аэропорту Кеннеди меня, как обычно, встречал Ваня Бахурин с Мариной. Они только что проводили Файнштейна с Дюшей, которые улетали на том же самолете, на котором прилетел я, и мы разминулись в переходах аэропорта. Ваня тоже уже второй раз пребывал в Америке. Я остановился у Маринки, но в этот раз это было не совсем удобно, поскольку она переехала и делила квартиру с своей подругой Мэгги. К тому же русские дружки не переводились. Незадолго до меня у нее гостил Сашка Липиницкий, а во время турне с Бобом, там всегда останавливался Сашка Титов, когда они с Бобом возвращались в Нью-Йорк. Воистину американское гостеприимство не знает границ. Наши путешествия попали на то время, когда только что открыли границы, и толпы русских повалили в Новый Свет. Я не был исключением, по прежнему вырываясь за пределы отчизны, пребывал в состоянии эйфории. Когда я зашел в Tower Records, то просто налетел на две гигантские бронзовые буквы BG, но что-то я не заметил, чтобы кто-нибудь эти пластинки покупал, наверное я просто попал не вовремя. Но было немного обидно за державу. Потолкавшись несколько дней в Нью-Йорке, и немного придя в себя после джет- лэга, что у меня обычно сопровождается сильной мигренью, я полетел на другое побережье в гости к Найоми Маркус. Сначала Сан-Франциско мне не понравился, после Нью-Йорка он мне показался каким-то кукольным. На следующий день мы встретились с Ольгой Шульгой и пошли в гости к Лиз Рознер, сестре Найоми, которая жила с мужем на торпедном катере в доке старого порта. Была замечательная погода, и мы расположились на палубе попить чайку. Но чаепитие было омрачено ужасным запахом сероводорода. Я никак не мог понять, откуда это пахнет, и никак не мог представить себе, что люди постоянно могут жить при таком запахе. На воде время от времени появлялись пузыри. Вдруг торчавшие из воды бревна, напоминавшие опоры старого пирса, накренились и как будто задрожали, а потом нас сильно тряхнуло, и мы чуть не попадали. Я посмотрел на берег, было такое ощущение, что пропала резкость изображения, и захотелось протереть глаза. Вдали что-то ухнуло, а стоявший поблизости мотоцикл подпрыгнул и упал. Наши хозяева извинились и сказали, что, наверное, это было землетрясение, которые в этих широтах бывают достаточно часто. Из соседних посудин повылазили люди. Лиз пыталась позвонить Найоми, но выяснилось, что оборвалась телефонная связь. Кто-то притащил приемник, и все стали слушать, что произошло. Но понять было невозможно, поскольку никто ничего не знал. Работали две-три радиостанции, но ведущие не располагали никакой информацией о силе землетрясения. Мы так и не попили чаю, поскольку электричества тоже не было. Мы сели в автомобиль и поехали в центр, пытаясь вычислить, где может быть Найоми. Все ехали очень медленно с включенными приемниками. Всюду были пробки, но никто не паниковал, и все спокойно ждали своей очереди. Мы тоже были возбуждены происходящим. Когда мы добрались до Найоми, уже начинало темнеть. Слава Богу, что сестры нашли друг дружку, и можно было расслабиться. За Ольгой заехали ее друзья, а мы остались дома и при свечах слушали приемник. Всем советовали не выходить на улицу. Я порывался пойти, но мои хозяйки мне не позволили. Это был мой второй день в городе, на улицах не было света, и они боялись, что я могу заблудиться. Землетрясение оказалось 7.1 балла по шкале Рихтера. Население города спокойно готовилось к трудностям, организовывались дружины для охраны порядка, а сам же город являл совершенно психоделическую картину. Он расположен на холмах, и темноту прорезал лишь свет тысяч фар, снующих вверх-вниз автомобилей, а над одним районом Марина было зарево - начались пожары. Последний раз при землетрясении такой же силы в 1910 году сгорел весь город. На следующий день я не мог встать с постели от сильной мигрени. Она и так меня часто мучает, но в этот раз я провалялся весь день. Я хотел пойти гулять и пофотографировать город после разрушений, что наверное было бы не очень правильно. Через день, когда я уже был на ногах, все опасные районы оцепили и разрушений не было видно. Все эти дни я пытался дозвониться домой, но это было бесполезно. Больше всего я переживал, что в новостях наверняка передали о том, что в результате землетрясения весь Сан-Франциско стерло с лица земли. Но по счастью на четвертый день связь была восстановлена, и мне удалось дозвониться. Мы часто виделись с Ольгой и ходили гулять. Мы с ней были старинными друзьями и еще когда работали вместе, часто ходили гулять после работы, и я был очень рад оказаться в ее компании. Сан-Франциско же идеальное место для того, чтобы бесцельно проводить время. Можно часами бродить по городу или просто пройти на залив или на океан. Особенно красиво во время тумана, когда усиливается запах эвкалипта а с океана доносятся гудки, которые стоят на бакенах и указывают фарватер. У каждого свой тон и звучат они с разным периодом. Это совершенно невероятная какофония. Можно сидеть часами и пытаться просчитать период звучания каждого гудка, которое вдруг прерывается лаем морских львов. В какой-то день мы пошли на Haight-Ashbury и сели на газон. Но это место давно умерло и кроме нас там никого не было. Оно напомнило мне хипповую горку в Таллинне. Ольга же была из другого времени, и ей эти места ничего не говорили, точнее она жила в это же время, но все эти вещи, которые притягивали меня всю жизнь, для нее не существовали и прошли мимо неё. Но у меня было такое ощущение, что я начинаю чувствовать этот город. Оказавшись в Калифорнии, я хотел встретиться со своими знакомцами CSN и, когда увидел рекламу их концерта, то позвонил Грэму Нэшу в Лос-Анжелес. Это был традиционный концерт, который устраивал Нил Янг в поддержку Bridge School, школы для детей, больных церебральным параличом. К несчастью, его оба ребенка страдают этим врожденным недугом, и он прикладывает много усилий для развития программ, связанных с возможным лечением этой ужасной болезни. Грэм пригласил меня на концерт, который должен был состояться в Shoreline Amphitheatre, километрах в пятидесяти от Сан-Франциско, и мне надо было только изобрести способ, как туда добраться. На мое имя было оставлено два пропуска backstage, и я пригласил Ольгу составить мне компанию. Ее не очень интересовала такого рода музыка, но первый раз оказавшись в Америке, люди обычно соглашаются идти во все места, куда их приглашают, поскольку все интересно. Нас туда отвез Том Дженкинс, который собирался заехать к родителям в Сан-Хосе, и это ему было почти по пути. В этом концерте также принимали участие Трэйси Чэпмен, Том Петти, и я предвкушал услышать CSN вместе с Янгом. Был прекрасный вечер и все было замечательно, только меня удивило, что люди, шедшие на концерт, которых мы обгоняли на машине шли с одеялами и пуховыми спальниками. Через некоторое время я убедился в том, что они были абсолютно правы. Это был огромный амфитеатр на берегу океана и зал оборудованный трибунами со скамьями плавно перетекал в огромную лужайку, на которой размещалось еще тысяч двадцать человек. Концерт был отменный, и я весь трепетал от восторга - мои любимцы пели и Wooden Ships, и Helpless, и все те песни, что они когда-то пели вместе во времена она. Но примерно через час задул легкий ветерок, и стало не так уютно. Вторую половину концерта мы уже не знали куда деваться от пронизывающего холода. Слава Богу, мы имели пропуск за кулисы и постоянно бегали туда согреваться горячим чаем, но этого хватало не надолго, а концерт все не кончался. Мне же было интересно потолкаться и за кулисами, но при этом не пропустить собственно концерт. Я видел много знакомых постаревших лиц, но терялся в догадках, кто бы это мог быть. По моему там был кто-то из Quicksilver Messenger Service или Moby Grape, в общем классическая калифорнийская тусовка. Грэм Нэш был очень любезен и высказал сожаления по поводу того, что группа, в которой я играл больше не существует, хотя еще год назад все казалось таким радужным. Я думаю, что он слышал сольный опус нашего друга, и по этому поводу предпочел не распространяться. Мне кажется, что, если бы Боб был менее самонадеянным, и пригласил бы Нэша в качестве продюсера, то результат был бы куда более точным. Я хотел было подойти к Стиллзу, но мне казалось, что он смотрит на меня и не узнает, и я решил, что его не стоит тревожить понапрасну. Нил Янг вблизи оказался очень похож на Юрия Морозова, и это меня развеселило. Лица этих людей, которые ты столько лет изучал по пластинкам, становятся тебе родными. И мне кажется, что Нила Янга я знаю лучше, чем Юрия Морозова. Концерт, слава Богу, закончился. Нас ждал пунктуальный Том в теплой машине. И теперь я очень хорошо знал, что такое Северная Калифорния - согрелся я только дома, когда залез в горячую ванну. Но любое гостеприимство имеет свои пределы, и я решил пробираться на Восточное побережье и попытаться найти работу. Перед отъездом мы с Лиз поехали в Монтерей к родителям Найоми, в семье которых Лиз воспитывалась с детства, и там я провел чудный уикенд на берегу океана. А потом на три дня слетал в Лос-Анжелес в гости к Джоанне Стингрэй и ее сестре Джуди. К сожалению, они так и не восстановили дружеские отношения. Джоанна прислала мне билет и, встретив меня в аэропорту, отвезла в свой легендарный домик в Беверли Хиллз, который представлял собой музей-квартиру русского рока. По всем стенам висели фотографии и атрибуты, которые она вывезла из России. Это было чрезвычайно трогательно и немного напоминало квартиру Коли Васина. ( Кстати в условленный день я позвонил ему в Мемфис, где он сидел в плену у Сида Шоу, играя роль фана Элвиса Пресли. Но это его история, и о ней напишет он сам ). Хотелось бы увидеть эту квартиру по прошествии десяти лет, когда все русские дружки Джоанны ее бросили. Два дня я провел у Джуди, которая вышла замуж за Васю Шумова, они жили душа в душу. Интересно, что все мои американские друзья дома были немножко другими, чуть-чуть более отстраненными. Наверное и я после стольких лет знакомства, оказавшись у них в гостях, тоже был странен. Также, почти сразу после землетрясения, я съездил в Беркли в гости к Генри Кайзеру, и мы с ним и Грегом Гудменом совершили поход в горы. По дороге мы заехали в redwoods (секвойный лес), я пытался сфотографироваться на фоне ствола секвойи, но там было так темно, что ничего не получилось. Выглядит это так, как будто стоишь на фоне стены. Она была метров пятнадцать в обхвате, а если смотреть вверх, то не видно вершины. Не влюбиться в Сан-Франциско оказалось не возможно. Конечно же это не одно и то же, когда живешь там, и когда приезжаешь туда на каникулы, и когда у тебя столько друзей. Когда же я вернулся в Нью-Йорк, то рассчитывал, что смогу устроиться мессенджером на велосипеде. У меня не было ни копейки денег, а сидеть не шее у Марины уже было не возможно. Но для этого оказалась нужна страховка, которой у меня естественно не было. Также мне не удалось устроиться грузчиком. Я позвонил Тёрстону Муру, и он пригласил меня в гости домой, где они живут вместе с Ким Гордон. Он подарил мне полное собрание сочинений пластинок группы на то время. Потом мы встретились со Стивом Шелли и пошли пообедать, после чего пошли в Knitting Factory. Там был какой-то достаточно типичный фри-джаз, так что я даже не запомнил имени музыкантов, но, оказавшись там в очередной раз, я был поражен тем, насколько нью-йоркские музыканты неприхотливы. Sonic Youth собирались писать новый альбом (который впоследствии получил название Goo) и могли зафрахтовать меня для перевозки аппаратуры в студию. Мне это было бы чрезвычайно интересно, к тому же я был не прочь подзаработать, но мои друзья Андрея с Джимом пригласили меня на День Благодарения в Покипси. В этот день принято ехать к родителям и есть индюка. Индюка я не ем, но мне не удобно было отказаться и вместо сессии с Sonic Youth, я предпочел поездку к друзьям. На обратном пути из Покипси мы поехали к ним домой в Вашингтон. Насладившись туристическими красотами, я мечтал куда-нибудь сходить послушать музыку. Мы пошли в клуб Bayou, где играла еще одна легенда моей юности, Йорма Кауконен со своей группой Electric Hot Tuna. Он один из самых почитаемых мною гитаристов, с которым, как выяснилось, до сих пор играет Джэк Кэссиди из классического состава Аэроплана. Ко всему прочему они делали настоящее лайт-шоу в духе первых кислотных тестов середины шестидесятых. Причем всё шоу было чисто механическим, безо всяких там лазеров. Десять кинопроекторов, в которых заправлены петли, которые одновременно проецируются на экран позади музыкантов. Это было восхитительно, но в первую очередь меня поразил все тот же звук и само место. Клуб был вместительный, раз в пять больше Knitting Factory, но очень компактный. Можно сидеть наверху слушать музыку, а внизу для тех, кто хочет танцевать или просто двигаться в такт музыке. Когда мы возвращались домой, то едва избежали лобового столкновения на извилистой дороге парка, Андрея едва успела отвернуть, как какой-то психопат на скорости километров сто в час, прочесал нас по левому борту и даже не остановился. По счастью у нас была тяжелая машина, и он нам только разбил фару. Пора было подумывать о возвращении домой, и я вернулся в Нью-Йорк. У меня был велосипед, и я особенно не нуждался в средствах, поскольку мог перемещаться по городу автономно. Но какие-то деньги все-таки нужны и Коля Решетняк помог мне устроиться два дня поработать - считать машины на перекрестке. Это очень хорошая работа, нажимать на красную кнопку арифмометра, если машина идет слева и зеленую, если машина идет справа. Сложнее, когда ты стоишь на оживленном перекрестке, и машины едут с четырех сторон. Правда тогда ставят двоих людей. Платят за это по $70 в день и любой русский продал бы Родину за такую работу, но, к сожалению, и на такую работу нужна зеленая карта. И если два дня можно поработать вместо кого-то, то неделю уже опасно, потребуют документы. Один раз Маринка принесла мне контрамарки на концерт Стива Рэй Воуэна в Madison Square Garden. Ее приятель работал на CBS и иногда доставал ей бесплатные билеты, так я успел послушать одного из величайших гитаристов современности. Я такого класса игры в сочетании с прекрасной музыкой и безупречным звуком никогда больше не слышал. В особенности по контрасту с Джефом Бэком, который играл в первом отделении. Я его очень любил и был разочарован тем, что он продемонстрировал бессмысленный бесконечный запил на гитаре, похожий на тяжелый металл без вокала. Как-то Кенни Шеффер пригласил меня на концерт из произведений Джими Хендрикса, играемый оркестром, в котором даже не было электрической гитары. Я, к сожалению, не помню название этого оркестра и музыкантов. Но это был потрясающий концерт, в котором красками акустических инструментов передавалась вся палитра звучания одной гитары Джими Хендрикса. Кенни в свое время с ним работал, и он дал этому очень высокую оценку. У меня, к сожалению, не сохранилась программка, надо будет спросить у Кенни. Марина в очередной раз достала билеты на Боба Дилана в Beасon Theatre, и мы снова пошли с Кенни. Это был большой театральный зал, похожий на ДК Крупской, тысячи на полторы-две. Была очень умеренная пожилая аудитория. Не было никаких тинэйджеров и тусовни. Кенни был раздосадован, ему что-то не понравилось - он видел лучшие концерты и вскоре ушел. Это был электрический концерт с гитаристом Эрлом Сликом. Боб Дилан был абсолютно не коммуникабелен, нисколько не заигрывал и не хотел понравиться, и тем самым очень понравился мне. В конце люди все-таки устроили ему овацию, но он даже не вышел на бис. И конечно же мы все вместе сходили в Radio City Hall на концерт Eurythmics без Гребенщикова. И надо сказать, что это оказалось не хуже, чем с оным. Перед отъездом мы встретились с Мэри Рёдер, у которой жил Иван. Мы разговорились, и она предложила мне партнерское сотрудничество. Она основала компанию Sounds Of The Planet, и уже один раз осуществила приезд в Америку какого-то детского хора. Теперь она хотела попробовать что-нибудь с современной музыкой. Она предложила мне выступить в роли антрепренера. Осталось понять, кого можно было привезти? Из тех людей, которые что-то делали, многие так или иначе проявились и обратили на себя внимание, мне были не особенно интересны. А что было интересного в том, что не попадало в поле моего зрения? Это предстояло выяснить. Я вернулся с твердым намерением начать что-то делать. Сразу после наступления девяностого года приехал Кенни, и мы с Сашкой Титовым поехали в Москву встретиться с ним. Я рассказал ему о своей идее создания музыкального клуба. Он вселил в меня надежду, сказав, что, если я найду подходящее помещение, то может быть он изобрел бы какие-то средства на финансирование такого предприятия. Я начал рекогносцировку и по совету Ивана пошел к Захару Коловскому, который основал ленинградский филиал Общества поощрения современного искусства А-Я. Звучит это немного замысловато, но его идея была просто замечательная. Он основал организацию, которая выполняла бы функцию посредника в регулировании отношений с государством. При ней можно было зарегистрировать любое творческое объединение. И в том случае, если понадобится хождение по инстанциям, то можно было писать письмо на бланке А-Я и ставить свою подпись, которую они скрепляли своей печатью. Это было очень важно. Я решил создать и зарегистрировать организацию и стал искать кого-нибудь на должность директора, поскольку занимать таковую сам не хотел. Я не умею вести дела и управлять. Случайно встретив Мишу Мончадского, я предложил ему возглавить это объединение. Он был деловым человеком, закончил торговый институт и был идеальной кандидатурой, к тому же он нигде не работал и находился в свободном полете. Он был в восторге и загорелся этой идеей. Итак, весной девяностого года мы зарегистрировали Музыкальное творческое объединение. Перебирая подходящие названия, мы случайно натолкнулись на слово TaMtAm, которое за ним и закрепили. Мы вместе продолжили поиск помещений, но ничего подходящего так и не нашли, к тому же предстояло понять, как, найдя таковое, можно было бы вступить в его владение. Вероятно его можно было арендовать, но как это было можно осуществить, имея ввиду финансирование, предложенное Кенни? Мы продолжали переписку с Мэри Рёдер. Она писала абстрактные письма, рассчитывая на поддержку американских фондов, и каким то образом заручилась поддержкой Стинга. В общем, на пальцах вырисовывалась очень внушительная картина. Мы по-прежнему часто виделись с Курехиным. В это время актриса Вера Глаголева, которая в качестве режиссера снимала свое первое кино, или, как говорят киношники, картину, пригласила его написать музыку. Он колебался, но, как-то познакомив меня с нею, начал подстрекать меня сняться в этом кино. По сценарию там была роль музыканта-тусовщика, и я по всем параметрам на нее подходил. И вот они оба начали меня умасливать. Я прочел сценарий, написанный Светой Грудович, старинной знакомой Курехина. Это была наивная романтическая история из будней студентов театрального института в семидесятые годы. Это была совсем чуждая мне среда, к тому же у меня нет никаких актерских способностей, я не могу входить в образ и категорически не могу говорить на чужом языке, мне не свойственном. Я приводил в свою защиту все эти аргументы. Но меня обложили со всех сторон, и я сдался. В одном эпизоде я должен был воссоздать атмосферу подпольного сейшена. Для этого мы выбрали место в мансарде у Горошевского, в той самой, где нас винтили с Поп- механикой. Она мало изменилась с тех пор. Мы привезли пару комбиков и ударную установку. Я свистнул своих дружков, и те в свою очередь свистнули своих. Так пришло человек пятьдесят, совсем немного, но вполне достаточно для такого места. Перед этим мы собрались в ДК Связи со Славкой Егоровым, Сережей Березовым и Андреем Горобцом, чтобы срепетировать пару пьес, поскольку мне не хотелось, чтобы это был чистый джем. На съемку пришел Саша Ляпин, Андрей Отряскин, Саша Емельянов и Димка Гусев со своей группой Кингстон Черная Мама Дхарма Бэнд. Курехин пришел, но категорически отказался играть, хотя там было пианино. Собственно снять нужно было всего один эпизод, но постепенно это переросло в настоящий джем сейшн, когда по очереди играли все. Я не знаю, как там с точки зрения фильма, но меня вдохновило то, что музыканты, которых я давно знал, и которые уже привыкли к большим аудиториям, на самом деле соскучились по малому пространству. Я неожиданно нашел ключ к тому, что я подглядел в Knitting Factory - клуб оказался возможен. Для этого была почва. По ходу съемок было еще несколько эпизодов при моем участии, в частности подпольная выставка, которую мы специально организовали на Пушкинской,10. Это было симпатично, но в то время так делали все. Весной приехал Боб. Он уже несколько месяцев жил то в Лондоне, то в Нью-Йорке, что стало само собою разумеющимся. Нас ничего не связывало, кроме старой дружбы, и мы достаточно часто виделись. У него возникла идея выпуска собственной газеты под маркой Аквариум, и он призывал всех писать статьи. Меня не очень интересовала эта тема, но редколлегия пару раз собиралась у меня дома. В последствии Джордж взял инициативу в свои руки, и они с Файнштейном выпустили первый и единственный номер газеты Арокс и Штёр, и эта идея сама собой заглохла. Как-то Боб заехал с предложением выпуска фотоальбома и предложил мне заняться поиском пропавших фотографов и редких фотографий группы. Судя по всему, тогда у нас было общее прошлое, и мы примерно одинаково к нему относились. То есть оно прошло, но о нём иногда приятно вспоминать и иногда его можно вытаскивать. Тогда же у него возникла идея создания фан-клуба, и он предложил нашему старому дружку Вовке Дьяконову, возглавить его. Тот очень серьезно к этому отнесся и зарегистрировал организацию под идиотским названием Общество любителей Аквариума. Объявление о его создании дали в той же газете, и его сразу завалили письмами. Он перепугался и сразу бросил это занятие. Прошло несколько лет, у него осталась зарегистрированная организация с уставом и печатью, и он до сих пор мечтает её кому-нибудь продать. Летом Боб вместе со всей семьёй собирался в Лондон, и пригласил меня приехать к нему в гости. Я ничего не имел против, Лондон меня манил, как любого человека, выросшего на Beatles, да и вообще. Но в апреле я снова устроился на теннисный корт. Валера Сорокин тоже метнулся в заморские странствия, и себе в компаньоны я пригласил Сережу Сараджева, с которым познакомился на этом же корте за год до этого. Мы распределили обязанности, кто что будет делать, но поскольку он тоже играет в теннис, мы с ним чаще виделись. Также туда стал приезжать Миша Мончадский, и мы фантазировали на тему клуба. Каждый день приходил Родион, который жил неподалеку и приходил просто посидеть и поговорить, он не пил даже чай, только дистиллированную воду. Я был чрезвычайно рад тому, что своих многочисленных гостей я теперь мог приглашать на Каменный остров. При этом я мог их дифференцировать на тех, кого я действительно хотел видеть и тех, кто напрашивался в гости. У меня теперь был предлог, я мог говорить, что я на работе, а, если я кого и приглашал из вежливости, то знал, что они откажутся и туда не поедут. Уж больно дико казалось пойти в гости в спортивный клуб. Вообще спорт почему-то отпугивает многих людей. Когда я кому-то говорил, что работаю на теннисных кортах, они никак не могли взять в толк, что я имею в виду. Меня же это очень забавляло. Так я доработал до середины июля и укатил в Лондон. Свои функции я сложил на Мишу Мончадского, к этому времени они спелись с Серегой и отлично поладили. Боб встречал меня в Аэропорту Heathrow, и по дороге я узнал, что прямо в этот день на Уэмбли играют Rolling Stones. Я не мог поверить в такое везение. Конечно же они часто играют в Лондоне, но не так, чтобы уж каждый месяц. У них как раз был тур Steel Wheels. Я попросил у Боба денег на билет и помчал на Уэмбли. По дороге меня смутило то, что я еду в метро на концерт Rolling Stones, но в поезде никого нет. Так я в недоумении проехал через весь город. Когда же на станции Уэмбли парк я вышел наверх, то наткнулся на огромное объявление о том, что концерт отменяется в связи с болезнью Кита Ричардса. Я был ужасно раздосадован. Его перенесли на конец тура, месяца через два, а я не был уверен, что останусь в Лондоне так надолго, хотя в итоге прожил почти три месяца. Мы жили на Альбион стрит прямо напротив Гайд парка, там, где он граничит с Кенсингтонским, куда я каждый день ходил гулять с Василисой и Марком. Я отдыхал, Боб давал мне деньги на карманные расходы и я болтался по городу. Вечерами мы брали какие-нибудь фильмы в прокате и прекрасно проводили время. Я просто жил в их семье, но при этом не было самого главного элемента - соучастия. Я был в состоянии легкого недоумения, зачем он меня пригласил? Боб предложил мне взять с собой виолончель и думал, что может быть, если у него будет настроение, то мы что-нибудь поиграем вместе, но этого настроения у него не возникло. Он сочинял песни для второго альбома, живя в Лондоне, но при этом совершенно не питалсь его музыкальной жизнью. Он был звезда, сразу воссиявшая на том небосклоне, но только там пока этого никто не заметил, и жизнь продолжалась где-то рядом. Можно было выходить в свет, общаться с Дэйвом Стюартом и его женой, но при этом совершенно не вписываться в контекст музыкальной тусовки, без чего ничего не возможно. Точнее возможно, но только в этом нет никакого смысла. Ведь и здесь, и там все происходит только на уровне тусовки, и, если ты в нее не попадаешь, то уж лучше быть здесь. Я жил в спальном мешке на подогреваемом полу в проходной комнате. Ранним утром со второго этажа ко мне сбегали Марк и Василиса и начинали колбаситься, смотреть мультики, и мне приходилось вставать и начинать хозяйничать, от чего я через некоторое время немного устал. Дэйв Стюарт любезно предложил мне пожить на его лодке, которая стоит на Канале, и я охотно согласился. Я не знаю, как точно называется это плавучее средство, типичная лондонская посудина, похожая на длинную квартиру на воде. Весь день мы по-прежнему проводили вместе, и я ездил туда только ночевать, что оказалось не так романтично. Я приезжал туда на велосипеде, сдвигал кожух с раскаленной за день посудины и открывал все окна. Там вероятно было что-то не в порядке с двигателем, и стоял такой запах солярки, что у меня было полное ощущение, что я живу на бензоколонке или в гараже. Только под утро, когда посудина остывала я, наконец, засыпал. Очень приятно было просыпаться, тихо покачиваясь на волнах от проходящих катеров. Так я безмятежно прожил целый месяц. Незадолго до этого я поехал на концерт Дэвида Боуи в Milton Keyns Bowl, Это огромная чаша, тысяч на пятьдесят человек, километрах в ста от Лондона. Билет на концерт продавали прямо с билетом на автобус, и я сдуру купил на самый ранний. Приехал я часов за шесть до начала концерта и занял удачную позицию прямо посередине между пультом и сценой. Было тридцать градусов жары. Слава Богу я взял с собой что-то почитать и какое-то время просто лежал и загорал, как на пляже. Постепенно пространство начало уплотняться, и через некоторое время уже можно было только сидеть. Часа через три начали играть разогревающие группы Jean Loves Jezabel, The Man They Couldn't Hang и Four Way Street, каждая из них играла по часу. Это было любопытно, но я пришел за другим. Все уже стояли, и мне хотелось в туалет, но я знал, что, если я выйду, то уже никогда не доберусь до такого удобного места. Пришлось терпеть. После того, как отыграла последняя группа, прошел еще час. Это была изощренная пытка, я уже был сдавлен в толпе, причем она состояла в основном из людей моего возраста, почти не было тинэйджеров. Когда же мой герой вышел на сцену и запел Space Oddity, все запели вместе с ним, и через некоторое время я заметил, что тоже стал подвывать. Я был так сдавлен, что не было и речи о том, чтобы извлечь фотоаппарат из рюкзака. И вдруг со второй песни толпа начала колыхаться и меня начало так мотать, что я думал том, как бы мне только удержаться на ногах. Минут двадцать я просто боролся за жизнь, это было похоже на отдельное кино с саундтреком Дэвида Боуи. Концерт был составлен по заявкам из его самых главных песен, но я вообще не мог сконцентрироваться на том, какую песню он поет. Я начал потихоньку пробираться в сторону, не было и речи о том, что можно двинуться вперед или назад. Я просочился на несколько метров, оказавшись прямо напротив левого портала, попал в зону мочилова. Мочило так, что у меня сдавило грудь и начались какие-то спазмы, хотелось поскорее куда-нибудь выбраться, и я пошел дальше, пока не понял, что просто иду в туалет. Когда стало легче, я удивился, что вокруг собственно поля, огромные толпы людей, которые пьют, едят и просто отдыхают, как на ярмарке, а Дэвид Боуи всего лишь предлог для прогулки. Я подумал, что я их очень хорошо понимаю. Я еще раз пошел на поле. Сзади можно было перемещаться как угодно. С обоих краев от сцены, как обычно, висели гигантские экраны, на которые проецировалось изображение какого-то загадочного танца, который казалось не имеет никакого отношение к происходящему на сцене. Весь тур так и назывался Sound and Vision, то есть звук и изображение отдельно. С Дэвидом Боуи на гитаре играл Адриан Бэлью, но я никак не мог сконцентрироваться на его игре. Я поболтался еще пол часа и понял, что смотреть видео я не хочу, и мне стало невообразимо скучно. Становилось свежо, я пошел, что-то съел, купил для отчетности гигантский буклет с программой и пошел искать свой автобус. Я в него сел и просто заснул и так и проспал почти до самого Лондона. Я зарекся, что никогда не пойду на такой масштабный концерт один. Да собственно дело и не в масштабе. Я просто никуда не пойду один. Когда мы встретились с Дэйвом Стюартом, он сказал мне, что же я не сказал ему, что еду на этот концерт? Они ездили на машине веселой компанией и охотно взяли бы меня с собой, причем я подозреваю, что они смотрели концерт с другой стороны, то есть, находясь в буфете за кулисами. Ну да ладно. Приехал Сашка Липницкий с Инной. Я был ужасно рад, они сразу потащили меня по музеям, до которых один я может быть и не добрался бы. А в завершение их пребывания, нам таки удалось пойти на концерт Rolling Stones на Уэмбли. Боб достал на CBS бесплатные проходки, но сам не пошел, поскольку уже ходил еще до моего приезда. Билеты оказались в привилегированную зону достаточно близко к сцене, и к ним прилагалась нашлепка с надписью Rolling Stones, которую надо было наклеить на футболку. Когда мы с такими нашлепками пробирались к своей трибуне, люди на нас озирались. Что такое Rolling Stones рассказывать бессмысленно, кроме того, что это было очень-очень важно. Это не было потрясением, я не получил эстетического удовольствия, но это было одним из самых важных событий в моей жизни, это было очень персонально. Я пытался фотографировать, чтобы зафиксировать этот факт. А вдруг мне никто не поверит. У Сашки такое доказательство было, поскольку через пару дней ему удалось взять интервью у Билла Уаймана. Пока же Сашка был в Лондоне опять же через СBS нам удалось пойти на Drеad Zeppelin в Marquee, в котором лет за двадцать до этого играли их прототипы. Они были самым модным актом этого сезона, и был аншлаг. Утром этого же дня нам удалось сходить на их презентацию в Ronny Scott. Вокалист был одет, как Элвис Пресли, и похожим голосом пел песни Led Zeppelin в стиле рэггей, а гитаристы с глумливыми улыбками легко выигрывали гениальные соло Джимми Пэйджа. При этом они играли через двадцативаттные комбики, басист в одних плавках и с хайром по пояс стоял на таком же маленьком комбике, а барабанщик играл на мини ударной установке. Это выглядело, как карикатура на рок-группу. И я думал, что это они специально выпендрились, чтобы поместиться на маленькой сцене джазового кафе. Публика была какая-то специальная, в основном пресса, и это как-то не очень прокатило. Однако вечером на огромной сцене в Marquee они выглядели точно также, только концерт был веселый и смешно было до коликов. Первый раз оказавшись в таком клубе, который, как говорят, за двадцать пять лет совсем не изменился, я пытался представить себе, как это было во времена Rolling Stones и иже с ними. Я настальгировал по временам, которые не застал, и черной завистью завидовал музыкантам, которые еще в юности имели возможность играть в таких местах и тем самым установить эти традиции. Меня интересовало абсолютно все, вплоть до того, какой там персонал, сколько человек работает и, наконец, какой там туалет? Мы стояли на балконе и наблюдали, как публика циркулирует туда-сюда. Первый раз я видел stage diving и наблюдал, как какой-то психопат все время выпрыгивал очень высоко и норовил вырвать шнур у гитариста. Я ничего не понимал, но меня это забавляло, казалось, что музыкантам это нисколько не мешает. Незадолго до этого Бобу с Титовичем удалось выступать здесь во время их тура, но я не стал его спрашивать о том, как это было. Кстати, сейчас я не понимаю, почему они уже тогда не назвали свою группу Аквариумом. Ведь мы уже были списаны на берег. А чуть позже, когда они с Титовичем снова стали играть вместе, то это послужило основанием для того, чтобы переименовать БГ Бэнд в Аквариум. Тогда же с Сашкой Липницким и его знакомой, по имени Соколов Ратиу (ее дед был русский, а отец, который уже родился в Англии и русский язык знал не очень хорошо, назвал ее этим красивым русским именем), мы сходили на концерт Los Lobos в Town & Country Club. Меня поразило, что клубом оказался большой Дом культуры, в котором просто убран партер и можно танцевать, а на балконе кафе со столиками и официантами. Но в таком кафе люди не могли разговаривать, поскольку Los Lobos так мочили свой тэк-мэкс, что у меня еще три дня после этого звенело в ушах. А через пару дней Соколов организовала нам поездку в город Бат к Питеру Габриэлю. Сашка познакомился с ним еще тогда, когда тот приезжал в Россию с гринписовской акцией, и они ездили к нему на дачу. У Питера оказалось мало времени, поскольку он работал над альбомом, (судя по вему саундтреком к фильму The Last Temptation), и он наказал, чтобы мы приехали точно к ланчу. За большим столом в столовой сидели Тони Левин и Даниэль Лануа. Те из вежливости поинтересовались, как там в России, мы сказали что ничего, только давно не были, они сказали:А-а-а... . Мы походили по студии, Питер Габриэль показал нам все помещения, вероятно они просто сочиняли и репетировали, поскольку пульт, аппарат и барабаны стояли в одной большой комнате. Хотя кто их знает, они могли и записываться так же. Его дом находится прямо возле скоростной железной дороги, по которой с диким грохотом проносятся поезда, но у него сделана такая звукоизоляция, что это не мешает записи. Он хотел нам это продемонстрировать, но нам не повезло, ближайший поезд должен был быть только через час. Мы сфотографировались на память, и еще просто походили по его усадьбе и повалялись на газоне. Левин и Лануа играли в какую-то игру типа гольфа, только в место мяча было небольшое ядро, которое надо кидать руками и закатывать в лунки. Где-то по соседству должен был жить Питер Хэммилл. На обратном пути мы заехали в таинственное местечко Aйвсбери, где концентрическими кругами расположено несколько сот гигантских камней не понятного происхождения. По преданию это место построено друидами и по величине превосходит Стоун Хендж. Такие места завлекают и хотелось побыть подольше, но уже смеркалось, а нам еще предстоял долгий путь. На обратном пути все молчали. Когда мы вернулись, нас сразило известие о гибели Цоя. Мы пытались звонить Марьяне, но не дозвонились. Хотелось сорваться и поехать в Ленинград, но, к сожалению, это было физически не возможно. Сева Новгородцев пригласил нас с Бобом и Сашкой в студию, после чего не хотелось разъезжаться, и все поехали к Севе домой. Мы часто виделись с Севой и его женой Карин. Как-то случайно разговор зашел о русском проповеднике Сергее Гаккеле, который на BBC ведет религиозную программу. Моя матушка часто его слушала. Будучи почти слепой, она много времени проводила у радиоприемника, который на долгие годы служил для нее почти единственной связью с внешним миром. Мне интересно было с ним повстречаться, но мы выяснили, что корни у нас разные, хотя его предки выходцы из России. Сашка уехал, а через несколько дней, по дороге в Америку, к нам заглянул наш старый дружок Пол Ашин. Он стал большим ученым и состоял на государственной службе. Он приехал на какой-то симпозиум в Кембридж или Оксфорд. Находясь там, бедняга поехал кататься на велосипеде, запутался в левостороннем движении и был сбит машиной. Он сломал ногу и просил меня встретить его на вокзале и препроводить в аэропорт. По счастью перелом был не сложный, и он быстро поправился. Также мы часто виделись с Ольгой Перри. После отъезда из России она не рассчитывала сделать карьеру певицы. Но через несколько лет у нее открылось второе дыхание, она купила гитару и микрофон и снова стала писать песни. Естественно, живя в Англии она стала петь по-английски. У нее природный красивый голос и это были красивые лирические чисто женские песни. Как само собою разумеющееся, мы попробовали поиграть вместе. Получилось славно, но я не предполагал вовлекаться ни в какой постоянный проект, поэтому после моего отъезда наше сотрудничество прекратилось. Мне хотелось повидать Юрку Степанова, но Ольга потеряла его след уже несколько лет назад. Где-то в Лондоне бродил Ливерпулец, которого мне очень хотелось видеть. Он уже давно скитался по Европе, и я тщетно разговаривал с автоответчиком его хозяина. Когда же он все-таки проявился, то Боб почему-то не захотел приглашать его домой. И хотя этот дом в это время был и моим домом, я встретился с Ливерпульцем в каком-то кафе, а потом мы пошли в Гайд парк и весь день провели вместе. Ливерпулец принял решение не возвращаться на Родину и решил двинуть в Америку. Это было не такое простое решение, поскольку его семья оставалась в России, и он не был уверен, что когда-нибудь увидит её. Мы встретились снова только перед его отъездом, и я уговорил Боба пойти со мной. Я был рад тому, что мне удалось таки их помирить, хотя помирить это не то слово - они не ссорились, просто Боб вырос из своих старых друзей. Он вырос и из группы, но была иллюзия того, что мы навеки сможем остаться друзьями. Но наверное уже тогда можно было увидеть, что он вырастет из всех нас и из меня в том числе. Он продолжал работу над демо-материалом для второго альбома. Время от времени ему звонили из местного отделения CBS и, судя по интонации его голоса, подгоняли. Также на эту же тему звонили Маринка и Кенни из Америки. Почти каждый день он уезжал в студию к Чучо, басисту из Eurythmics. Я думал, что он хотя бы раз возьмет меня с собой, мне было бы любопытно понаблюдать за их работой, но этого не случилось. Он приезжал усталый, и мы слушали то, что они там поназаписали. Иногда, когда Василиса спала, мы выходили в сад нашего дома с гитарами просто поиграть разные комбинации аккордов и поискать созвучия. Я не так хорошо играю на гитаре и тем более не могу это делать прилюдно, и вообще подобными экспериментами предпочел бы заниматься дома и на виолончели, но Боб слушал только себя, и надо было подождать, когда этот порыв у него пройдет. В любом случае из этого ничего не получилось. Мы знали друг друга много лет, и я очень хорошо знаю, как у него пишутся песни, многие были написаны у меня на глазах, но как правило они просто выпрыгивали, и когда это было так, я не был наблюдателем.. Tут же они вымучивались, поскольку этого требовал контракт. Так я впервые соприкоснулся с дыханием капитализма, когда кончается лучезарная сказка, и он начинает показывать свое истинное лицо. Уж больно идиллической была картинка, которую ему нарисовали. Всего восемь альбомов за двенадцать лет в обмен на реальные деньги.

Часть одиннадцатая.

Когда я вернулся меня ждал удар. Почему-то, звоня домой матери, я ни разу не догадался позвонить Андрею. Когда же на следующий после возвращения день я приехал к нему домой, то я его не узнал. Он очень плохо выглядел и страшно похудел. Я отругал его и Татьяну за то, что меня держали в неведении. Я очень разволновался и, переполошив всех своих знакомых, уговорил его лечь в больницу на обследование. Но оно только подтвердило самые страшные предчувствия. К сожалению, было слишком поздно что-либо предпринимать, и его просто выписали домой. Я не хотел посвящать в это мать и старшего брата Алексея. Я вспомнил о том, что, уезжая, сестра Нонна показала мне наш семейный склеп на Волковском Лютеранском кладбище, и поехал туда. Мне надо было успеть решить все легальные дела и получить разрешение на похороны моего любимого брата, который еще был жив. Он таял на глазах, и даже его малые дети чувствовали, что приближается конец. Он умер в середине ноября. Прошло девять лет и мне даже не верится, что сейчас я могу об этом писать. Это был самый тяжелый период в моей жизни Все, что я после этого хотел делать, это по возможности помочь Татьяне и ее детям. Мне хотелось быть с ними. Меня все время тянуло туда и, когда я там оказывался, это как-то выравнивало мое состояние. Я завел правило ездить к ним каждую неделю, а когда удавалось, то и чаще. Наверное в этом был какой-то перебор, и Татьяне было очень тяжело, но я ничего не мог поделать. Я прекрасно понимал, что я никогда не смогу заменить детям отца, и в самом лучшем случае смогу стать их другом. Ко всему прочему они были моими крестниками, и, таким образом, я должен был расплачиваться за то, что соглашался быть крестным отцом детей со всей округи. Наступила зима. У меня не было работы, и я подумывал о том, чем мне теперь заниматься. Надо было что-то изобретать. Мы встречались с Мишей Мончадским и его подругой Леной и болтали по поводу клуба. Лена работала в какой-то проектной конторе и время от времени узнавала адреса помещений, которые можно было бы использовать для осуществления этой идеи. Но Мишка намыливался в Америку, и эти разговоры откладывались до его возвращения. Он поехал вместе с Майклом Кордюковым, и я дал им телефон Мэри Рёдер, с которой я по-прежнему переписывался. По доброте душевной она приютила их у себя в загородном доме. Наверное в это же время пришло известие о том, что CBS расторгло контракт c Бобом. И вскоре он снова собрал Аквариум, который, судя по всему, состоял из Дюши, Михаила, Пети, Рюши и Сережи Березового. Они стали активно концертировать, и до меня доносились только слухи. Мне неожиданно позвонил Саша Ляпин и пригласил принять участие в его сольном проекте. Он предполагал играть инструментальную музыку с барабанщиком Сашей Емельновым, и они уже какое-то время репетировали на точке Аквариума в ДК Связи. Я ни с кем и ни во что не хотел играть, но они вдвоем так зацепились за эту идею, что в один прекрасный день я согласился попробовать. Как в то время было принято, сразу строились грандиозные планы на поездку в Америку, откуда Ляпин только что вернулся. Там он встретил каких-то людей, которые внушили ему эту идею. В качестве директора они пригласили Ваню Бахурина, и он стал искать способ сделать приглашение и получить американские визы. Мы стали репетировать втроем. Как ни странно, это всем показалось интересным. Мы играли без баса и басовые функции ложились на виолончель. Получилось, что я впервые играл в группе с музыкантами, которые слушают друг друга, и сам начал учиться тому, что такое есть игра с барабанами. Ляпин сам выстраивал звук гитары и виолончели так, что мы с ним играли на одной громкости и при этом членораздельно звучали. Я впервые почувствовал, что значит культура звука виолончели в контексте электрической группы. Там была кое-какая обработка, и на SPX-90 мы обнаружили эффект, который оптимальным образом окрашивал звук моего инструмента. Что-то начинало получаться, но неожиданным препятствием оказалось то, что Ляпин с Емельяновым категорически не понимали друг друга, и через какое-то время репетиции стали превращаться в перманентную разборку. Причем мне выпала роль связующего звена. Плохо зная психологию человека, мне было не понятно, как такие люди находят друг друга, но, оказалось, что это очень распространенный синдром, который встречается достаточно часто, и мне по жизни не раз придется с этим соприкоснуться, но об этом позже. Я много времени проводил с ними обоими, пытаясь для себя выяснить, как мне нужно себя вести, но мои попытки примирения были тщетными. Потом совершенно неожиданно возникло еще одно препятствие - Саша Ляпин решил петь. Его друг американец сказал ему, что он классно поет, и он совершенно искренне в это поверил. Он действительно мог мастерски исполнить пару рок-н-ролльных стандартов, но петь свои песни и петь на русском языке это совсем другое дело. Мы оба прошли школу Аквариума, и, по крайней мере, я приобрел понимание того, какой может быть песня, и как ее может петь человек, который ее сочинил. Тут наверное придется заглянуть в прошлое и попытаться понять, чем же для меня были песни Боба и его голос. Дело в том, что всю жизнь, слушая западную музыку, я почему-то реагировал только на самобытные голоса. Каждый голос - это характер. И если человек имеет характерный голос, и при этом еще и сочиняет талантливые песни это пятьдесят процентов успеха. Затем следует то, что обладая всем этим, человек еще может этим пользоваться и правильно петь свою песню. Это еще двадцать процентов. Если к этому приложить еще и владение инструментом, то это все сто. В лице Боба я встретил как раз такого человека, который, за исключением игры на гитаре, имел девяносто процентов, и на которого я мгновенно среагировал. Его голос абсолютно сочетался с тем, что он поет, и долгое время он меня совершенно завораживал. И он мог так пользоваться своим голосом, что приобретали значение, как казалось, самые незначащие слова. Если прочесть отдельно практически любой текст его песни, он может ничего не значить, и это значение он приобретает только в сочетании с его голосом. Вот почему бывает, что так называемые кавер-версии песен не звучат, в том случае, когда человек просто копирует песню, но при этом не владеет искусством правильной интонации. К тому же Боб был цельной натурой. Но сейчас не об этом. Обратный эффект я наблюдал у Дюши. У него очень сильный и красивый по тембру голос. Но мы с ним много спорили и иногда даже ссорились, когда в какой-то момент он переставал контролировать динамику своего голоса. И на концертах так заходился, что не просто подпевал Бобу, оттеняя его голос, а просто его перекрывал. Я никак не мог этого понять. Мы все вместе воспитывались на одной музыке. Мы вместе слушали Beatles, Ноllies и Byrds. А в Монреале сбылся сон, и мы услышали, как звучали три голоса Кросби, Стиллза и Нэша. Три, абсолютно разных по фактуре, голоса сливались воедино и давали неповторимую краску. Когда же мы пытались петь на три голоса и делали это дома, как мне казалось, мы стремились достичь именно этого эффекта. Но на концерте Дюша срывался с петель и начинал солировать. Саша Ляпин, при всей моей любви к нему, как к гитаристу, таким характерным голосом не обладает, и когда он поет песню, то не правильно интонирует не в смысле того, что не стройно поет, а его эмоциональный голос звучит не адекватно тексту. А если учесть, что и тексты песен немного хромали, то получалась грустная картинка. Но он, к сожалению, этого не замечал. Мне же сразу стало понятно, что с такой концепцией группа состояться не может. А если они все-таки решат идти дальше, то я в такой группе играть не смогу. В лучшем случае это может быть разовое выступление. С Емельновым они все-таки разлетелись, и Сашка пригласил Юру Николаева, а заодно и Сашу Титова. Сразу все зазвучало прочно, хорошо и стандартно. И я утратил всякий интерес. Весной девяносто первого года объявили фестиваль по случаю десятилетия Рок-клуба, который должен был проходить в Юбилейном и в Рок-клубе. Нужно было дать какое-то название группе, и я придумал Турецкий чай. Нам выпало играть на площадке Рок-клуба, и мы продолжали репетировать на точке Аквариума. И иногда мы с ними пересекались. Если Боб приходил раньше, то ждал в коридоре. Это была какая-то глупость. У нас не было ссоры, мы просто не играли вместе. Но он вел себя, как будто мы были чужие люди. И вот в один момент нас расклинило, и он предложил по случаю юбилея выступить вместе на этом фестивале. Понятно, что это была разовая акция, и на репетиции всех тащило. Сережа Березовой, который в это время играл на басу, чувствовал себя не очень уверенно. Над ним нависла угроза в лице Титовича. Выступление Турецкого чая в Рок-клубе осталось никем не замеченным, Аквариуму же выпало выступать в Юбилейном и закрывать фестиваль. Звук был чудовищный и оно совершенно не прокатило. Единственным радостным моментом было появление Майка, который вместе с Бобом, и в нашем сопровождении, спел Пригородный блюз. В конце Боб хотел спеть Wild Thing, что иногда бывало очень эффектно, и хотел разбить специально подготовленный для этого напольный том. Но выступление было помпезное и хилое, и этот элемент шоу совершенно не сработал, было похоже на бессмысленный акт вандализма. Звукорежиссером группы в это время был Олег Гончаров, переманенный Бобом у Дюши из его группы Трилистник. Тропилло записывал весь фестиваль, после чего он гигантским тиражом выпустил пятерной альбом. Я правда слушал его всего один раз, но помню, что Аквариум звучит безобразнее всех. Ни виолончели, ни скрипки не слышно. Хотя на этом же альбоме есть запись выступления Турецкого чая, где она прекрасно прослушивается. Я сейчас говорю не о художественной стороне этих записей. И вообще, я стараюсь не говорить о музыке, поскольку не очень хорошо в ней разбираюсь и, тем более, не возьму на себя смелость ее описывать. К этому фестивалю готовилась огромная фотовыставка в Гавани. У каждой группы был свой стенд. За долгие годы у меня скопился небольшой архив, масса фотографий, тексты песен, написанные Бобом у меня дома и разные смешные артефакты. Перед фестивалем ко мне зашла Юля Глухова из Рок-клуба, которая взяла у меня сотни фотографий и других материалов для выставки. Взамен она мне оставила опись и бумагу с печатью и подписью, обязуясь вернуть все в целости и сохранности. Когда я с племянниками пришел на выставку, то на стенде Аквариума не обнаружил ничего из того, что я давал. И стенд был самым блеклым, то есть просто никаким. Когда выставку разобрали, я долгое время пытался добиться того, чтобы мне все вернули. Володя Терещенко, который заведовал этим, сказал, что под сценой Большого зала Театра Народного Творчества свалена куча коробок, привезенных с выставки, и, если мне больше всех надо, то я могу придти и сам там копаться. Мне было противно, но в принципе я был готов все перерыть - некоторые вещи мне были просто дороги. И я несколько раз звонил, чтобы договориться как это можно сделать, но у него находились другие дела и это так и не получилось, я все утратил. В Турецком чае я больше не играл и не знаю продолжил ли Саша эту группу, судя по всему нет, но я в этом не уверен. Время от времени я пересекался с Димкой Гусевым, который был обуреваем блюзовой идеей и подбирал подходящий состав. Мне очень нравится блюз, но играть его я совсем не умею. Но Димка меня все время вовлекал в свои выступления. Его группа называлась Кингстон Черная Мама Дхарма Бэнд. Черной мамой была его жена Гуля, которая к этому времени уже родила двоих детей, и выглядела очень импозантно. Она очень эффектно играла на трубе, при этом в "кенгуренке" за спиной у нее сидело малое дитё. Я не знаю, насколько это можно было назвать блюзом, хотя там и играл Володя, прекрасный блюзовый гитарист из Москвы, в целом это было просто шаманство. Как правило все игралось на одной функции и очень раскачивалось по динамике. Такую музыку очень интересно играть, но иногда бывает невозможно слушать. Так вот, Димка все время меня увлекал за собой и строил самые фантастические проекты поездки в Америку на парусном судне. Потом парусное судно оказалось сухогрузом, а в итоге Гуля улетела в Америку на самолете с двумя детьми и третьим ребенком, который готов был появиться на свет уже в Новом свете. По неосторожности я дал ей телефон своих друзей Гали и Коли Решетняк. Попросившись к ним переночевать, она с детьми въехала к ним на несколько месяцев и превратила их жизнь в сущий кошмар. Судя по всему, примерно также поступили мои дружки Михаил и Майкл, которые к этому времени уже несколько месяцев жили у моей знакомой Мэри Рёдер. Когда они все-таки от нее съехали, я больше никогда ничего от нее не слышал. Чуть позже они все встретились с Гулей, и все вместе поселились в каком-то сквоте на Lower East Side. В Доме Кино состоялась премьера фильма Веры Глаголевой при моем участии, о чем по счастью никто, кроме Курехина и Димки не знал. Тот эпизод, который отсняли вместе с Черной мамой, оказался вполне уместным. Как-то на улице я случайно столкнулся с Леной Гудковой, с которой не виделся со времени отъезда Михаила. Она оказывается тоже путешествовала и только что вернулась с острова Мартиники. Я был ужасно рад ее видеть, и мы сговорились как-нибудь повидаться. В это же время мне позвонил Саша Емельянов, который сказал, что он присмотрел старую ударную установку, на которой играли еще Поющие гитары и что он договорился с Захаром Коловским, что Общество А-Я купит барабанную установку для предполагаемого клуба TaMtAm. Я естественно ничего не имел против. Я по-прежнему, по возможности, пытался проводить время с семьей брата и иногда таскал своих племянников на концерты. Ольге было четырнадцать лет, и она уже немного врубалась, Васе же было всего девять лет, и он еще был совсем маленьким. Татьяна иногда протестовала против того, что я сбиваю детей с пути истинного. Как-то в город приехал французский театр Radix, который в течение месяца давал представление в Юбилейном. Грех было не пойти, и я решил сходить с племянниками. Я плохо разбираюсь в театре и боюсь дать какое-то не правильное определение стиля. Это был фантастический минималистский спектакль с прекрасной музыкой и танцем. Я не знаю, на какие деньги они это осуществили, и на какую аудиторию они рассчитывали, но народу не было вообще никого. То есть на весь Дворец спорта человек пятьдесят. Мы стояли, облокотившись прямо на сцену. Дети немного устали, но были в восторге от человека, который в течение двух часов бежал по механической беговой дорожке. Я же был в полном восторге от всего. Андрею Отряскину удалось познакомиться с музыкантами, среди которых было несколько африканцев, и он пригласил их в Молодежный центр на джем. Паша Литвинов мне уже давно говорил, что на Васильевском острове есть любопытное место, где он иногда играет, и я решил туда сходить. Мне не очень понравился сам джем, но я был совершенно потрясен этим местом. Все происходило в маленьком зале на втором этаже, который имел параметры Knitting Factory, при этом там было большое фойе, а на первом этаже было маленькое кафе. Я не мог поверить своим глазам, оказывается в городе уже есть такое место, но об этом мало кто знает. Я поинтересовался, как часто там проходят концерты. Выяснилось, что они вообще не проходят, а так, время от времени, если кто-нибудь что-нибудь придумает. Вот на день рождения Боба Марли была reggae рarty. Я вышел в состоянии полной прострации и очутился прямо возле Дюшиного дома. Я зашел к нему, но попал явно не вовремя, и поспешил уйти. Вообще из своих старых дружков я виделся только с Курехиным и Титовичем. Они стали играть вместе, и постепенно Курехин остановился на минимальном мобильном составе Поп-механики, который включал Титовича, Ляпина и Мишу Костюшкина. С большим составом у них всегда была масса приключений, от чего он устал. Это оказалось более практично, путешествуя в разные страны, всех необходимых музыкантов они набирали на месте из местных топовых групп. Из очередного турне Титович приехал на новом автомобиле. Но во время поездки в свою деревню в Псковскую область он попал в ужасную аварию, в результате которой погибла его мать, а Марк чудом уцелел. Титович очень сильно переживал, и интенсивные гастроли были для него спасеньем. Его подруга Настя Бродская, была родом из Москвы и для того, чтобы перевестись учиться в Ленинград, ей нужна была какая-то зацепка. Жениться на ней сам Титович не мог, поскольку еще не был разведен и он попросил о любезности своего старого друга. Жениться на девушке своего друга было в лучших традициях Аквариума, и я не мог ему в этом отказать. И так в июне мы сыграли свадьбу. Нам дали талоны на еду, и мы решили устроить пышную вечеринку. Мы накупили всякой дефицитной еды, из которой я мало чего мог есть, но, как виновник торжества, радовался за друзей. Как всегда, когда все напились я собирался уйти, но неожиданно пришел Юра Ильченко с Женькой Губерманом, который только что приехал из Голландии. Я немного задержался, и мне в голову пришла бредовая идея - почему бы не устроить джем сейшн, коих не было в этом городе уже сто лет? Я сказал, что знаю местечко и попробую что-нибудь узнать. Я позвонил Лене, изложил ей эту идею, мы встретились с Пашей Литвиновым и пошли в Молодежный центр.

Часть двенадцатая.

Председатель Молодежного центра Саша Кострикин оказался милым интеллигентным человеком. Я предполагал, что надо будет платить за аренду зала. Но он очень быстро согласился на наше предложение, не поставив никаких условий. Это было удивительно и приятно. Мы договорились, что устроим все в первую же субботу. Я сговорился с Володей Атаманенко, что он привезет минимальный аппарат и сговорился с Емельяновым, что он привезет барабаны. И мы стали обзванивать старых дружков музыкантов. Я пригласил Красный хлеб и Димку Гусева со товарищи, и, естественно, пришли Ляпин, Ильченко, Никита Зайцев, Женька и Титович. В означенный день начал подтягиваться народ. Естественно все было бесплатно и пришло человек пятьдесят-шестьдесят. В основном это были ближайшие дружки и родственники музыкантов. Пока народ подтягивался, мы стали играть с Черной мамой. На сцене было несколько комбиков, и по мере появления музыканты по очереди забирались на сцену. Постепенно собрался оркестр человек восемь, и все само собой покатило. Не надо было ничего придумывать - музыканты играли для себя. Все находились в прекрасном расположении духа, и не надо было никого уговаривать. Получилось все само собой и так продолжалось часа три. Внизу работало кафе, и я сговорился с Сашей, что пиво и прохладительные напитки можно заказать наверх. Все напились и остались довольны, а музыкантов пришлось просто уговаривать остановиться. Я предложил собраться еще раз перед Женькиным отъездом, и все были в восторге от этой идеи. Мы поговорили с Сашей Кострикиным, он ничего не имел против. Я еще раз был приятно удивлен. Володя Атаманенко сказал, что он уезжает и аппарат выкатить не сможет. Надо было что-то изобретать. Димка стал суетиться и, используя ситуацию, что Женька в городе, предложил сыграть блюзовый джем на Дворцовой площади. Сначала я категорически отказался, но Димке очень трудно отказывать. Он свистнул своего друга Женю Поротова с телевидения, и он каким-то образом прикатил автобус с телевизионной аппаратурой, который они поставили прямо у Эрмитажа, там где обычно стоят трибуны. Привезли барабаны и небольшой аппарат с микрофонами. Все включились, и мы с Ляпиным пытались вспомнить несколько тем, что мы играли в период Турецкого чая. Собралась небольшая толпа, откуда-то подошел черный американец и запел блюз. Когда все стало крутиться вокруг блюза и рок-н-ролльных стандартов, я зачехлил инструмент и ретировался. Я не чувствовал себя настолько раскованно, чтобы пару часов играть блюз. Как я уже говорил, я не настолько мобильный музыкант. Когда все закончилось, я поговорил с аппаратчиками, нельзя ли у них арендовать такой же комплект аппаратуры, и мы быстро сговорились. Аппаратчика звали Паша Марюхта, и в означенный день он без предварительного прозвона привез аппаратуру. Получилось примерно тоже самое, что и в первый раз, только народу пришло человек сто. И мне взбрела в голову шальная идея, а не устраивать ли подобные концерты каждую субботу. Саша сказал, что пока лето, еще не съехались все театральные коллективы Молодежного центра, и зал пока пустует, это вполне возможно. Единственное условие, которое он поставил, чтобы концерты заканчивались не позднее одиннадцати часов, после чего мы должны убирать все помещения. Так совершенно случайно образовался клуб. Надо было подумать о том, кого пригласить в следующий раз. Как-то не задолго до этого я встретил Женю Пусснера из Клуба кавалера Глюка, и он пригласил меня в Бродячую собаку на Площади Искусств, где играли его дружки Рашид Фанин и Игорь Каим. Мы пошли на концерт с Ольгой Кеттунен. Это был крохотный уголок, маленькая комната, но было прекрасное настроение и нас совершено восхитили эти музыканты - это был запредельный уровень мастерства, которого я в этой стране не видывал. После концерта я подошел к ним поблагодарить, выяснилось, что они меня хорошо знают и рады знакомству. И конечно же, когда у меня созрела ситуация, я решил их пригласить выступить в нашем клубе. И сказал им, чтобы они свистнули всех своих знакомых. Я написал фломастером объявление, что такого-то числа в клубе TaMtAm состоится концерт Рашида Фанина и Игоря Каима и повесил его на дверь Сайгона, который к этому времени уже давно был закрыт. При этом я не указывал адрес. Я рассчитывал на то, что пытливые и любознательные сами найдут туда дорогу. Сайгон был местом, куда меня никто не звал, и я сам ходил туда десять лет. В нем не было ни удобств, ни интерьера, и нигде не было написано, что это Сайгон. И я решил следовать этим традициям и использовать этот принцип. Надо было просто подождать, когда люди сами станут ходить в то место, которое по каким-то параметрам станет им родным. На означенный концерт пришло человек тридцать, причем одним из гостей был Джо Бойд - продюсер Increrdible String Band и Fairport Convention, которого я накануне встретил у Боба. Но пока это место не производило впечатление клуба, а было больше похоже на разовый концерт. Мне очень понравилось выступление этого дуэта, но Джо Бойд вежливо поблагодарил и откланялся, ничего не сказав. На концерт пришла также Маша Стеблин-Каменская, которая спросила не могла бы она чем-нибудь помочь, и осталась помогать нам с Леной убирать. Само помещение Молодежного центра было захламлено - половина фойе была завалена сломанной мебелью, а на сцене валялся театральный реквизит, среди которого были корзины с листьями и гроб. В Центре репетировали три театральных коллектива и один из них был Театр абсурда. Это было символично, поскольку во многом предопределило и стиль клуба и многие события, в нем происшедшие. На следующей неделе, когда я зашел в Центр и думал кого бы пригласить, появился молодой человек, который представился Витей Ивановым и спросил, могут ли они выступить двумя группами Solus Rex и Нож Для Фрау Мюллер. Я не имел ни малейшего представления о том, что это такое и согласился. Я снова сговорился с Пашей Марюхтой по поводу аппарата, и он любезно согласился за чисто символические деньги. Я предложил Саше договориться с кафе, чтобы во время концерта продавать пиво на втором этаже в фойе зала. Но выяснилось. что кафе не имеет лицензии на продажу алкоголя. Саша сказал, что позже он что-нибудь придумает, а пока мы сами можем купить пиво в магазине и продавать его с небольшой наценкой. Так стала вырисовываться какая-то схема. Днем я по прежнему работал на корте, а вечером на каждый из концертов приходил кто-нибудь из ребят, с которыми я познакомился. Как-то пришел Сережа Сараджев и стал помогать нам с подготовкой концерта. Мы стали приходить пораньше и думать, что можно сделать. Мы пытались рассредоточить барахло, так как выкидывать его не имели права. В зале оставалось много театральных сидений, обитых красной тканью, и пока не приходила публика, это было похоже на зал в каком-нибудь лектории. Но ничего поделать было невозможно, мы должны были исходить из того, что есть. Поскольку сцена была очень низкая, первые несколько рядов мы выкладывали прямо на пол из сидений от раздолбанных кресел. Потом ставили несколько рядов кресел, а если приходило больше народу, то люди стояли сзади и таким образом у нас получалось три уровня, прямо как в театре. Я не знал сколько народу может придти, и к следующему концерту мы с Леной купили три ящика пива.. Пришло человек около ста странных молодых людей. Группа Solus Rex оказалась очень изящной группой, играющей нечто по стилю напоминавшее Cocteau Twins, но с более приджазованным вокалом. Их солистка Аня Добровлянская пела на английском языке, что меня страшно порадовало. Все музыканты играли прямым звуком, даже барабаны не были подзвучены, и в этом была определенная прелесть. Хотя, пожалуй, такая музыка требовала другого звука, которого мы пока добиться не могли. Но то, что ждало впереди, меня совершенно сразило наповал. Нож Для Фрау Мюллер абсолютно не укладывались в мою классификацию. Ничего подобного я раньше не слышал. Это была мощнейшая и настолько причудливая по форме музыка, что я просто остолбенел. Интересно было абсолютно все, как музыканты играли, как они держались на сцене, и как сдержанно их принимала публика. Их вокалист, который включил микрофон через примочку, которая висела у него на поясе, манипулировал своим голосом, сидя на корточках спиной к залу и, совершенно не обращая внимания на публику. Было такое ощущение, что эти люди играют для себя. Не имело никакого значения, слушают ли их и реагируют ли вообще. Надо сказать, что у них была совершенно адекватная, пришедшая с ними публика, которая вела себя абсолютно таким же образом. Создавалось впечатления, что они обладают определенного рода кодом, который мне не доступен. Меня это заинтриговало и восхитило. Они были абсолютно некоммуникабельны и не обращали на меня никакого внимания. После концерта с моей стороны требовалось как-то выразить свое ощущение и завязать знакомство, чтобы договориться о последующих концертах, но я не нашел подходящих слов. Мы договорились, что они снова смогут сыграть через месяц. После концерта мы остались убирать зал. И в зале остался барабанщик Ножей Леша Микшер, который неожиданно оказался очень открытым человеком, что совершенно не вязалось с тем образом, который сложился у меня, когда я видел его на сцене. Мы быстро все убрали и, включив музыку, расположились прямо в зале попить чаю. Леша остался с нами, и мы долго говорили за жизнь. Это был первый контакт с людьми, с которыми, как выяснилось, я связал себя на долгие годы. На следующей неделе мы сговорились с Восточным Синдромом, который уже давно пустил корни в этом городе. Кстати незадолго до этого я познакомился с музыкантом из этой группы Андреем Неустроевым. Он приехал из Магадана и, как многие люди приезжающие в этот город, забрел ко мне на чашечку чая. Он только что расстался с этой группой и был в состоянии смятения духа. К сожалению я ничем не мог ему помочь, а лишь только выказал свою симпатию и расположение. Он еще долго писал мне, а иногда вдруг звонил ночью, вероятно забывая о том, что мы живем в другом времени. Но, к сожалению, год от года в его письмах становилось трудно усмотреть связь и наше знакомство постепенно оборвалось. У меня в паспорте оставалась американская виза, которую я получил еще во время фантазий Турецкого чая, и Ваня Бахурин предложил мне использовать ее для поездки на три дня в Будапешт. Он попросил меня выполнить его поручение, при этом оплачивал все дорожные расходы и давал деньги на карманные расходы. Грех было отказываться. Мы уже сговорились, что в первую неделю после моего возвращения будут играть Пупсы и немецкая группа Hordy-Tordy. Я уехал, оставив дела на попечение Лены и Сережи Сараджева с полным ощущением того, что клуб уже начинает приобретать конкретные очертания. Будапешт поразил меня своей красотой резко контрастирующей с цветом Дуная, который оказался вовсе не голубым а мутным, как "титанический" кофе. У меня там совсем нет знакомых и, к сожалению, я там не смог найти велосипед и не получил никакого представления о тамошней клубной тусовке. Поезд, на котором я возвращался опоздал часа на три, остановившись в нескольких километрах от города. Было странное предчувствие, которое тут же подтвердилось, когда я добрался до дому - произошел военный переворот. Это было совершенно некстати. Не хотелось верить в то, что то, что я затеял, придется сворачивать. Но по счастью все обошлось малой кровью. Ближайший концерт пришлось перенести из-за траура. Восточный синдром отыграл при таком скоплении народа, что Сережа Сараджев сказал, что пожалуй, он больше не сможет помогать нам на нашем поприще. Я еще не имел никакого представления о том, что мы делаем. Не было никакой концепции. Основная идея заключалась в том, что надо идти дальше. Мой опыт участия в группе в целом я расценивал, как негативный. И все, что я мог делать, это стараться его не повторить. Не повторить те ошибки, которые совершил я, и которые мы совершили вместе, как группа. При всем том, я был благодарен тому, что я имел этот опыт. Я очень много приобрел, и было много позитивных моментов. Но он кончился ничем - я потерял друзей. И все завоевания и приобретения не стоили того. У меня выработалась стойкая аллергия на все то, что стало называться русским роком. Я четко видел закравшуюся ошибку. И чтобы исправить ее, я должен был начинать с самого начала. Я состоял в членах Рок-клуба, но к этому моменту уже не считал себя таковым, да и был ли Рок-клуб в это время? В городе не было концертов, а если такие кто-то и организовывал, то как правило для одних и тех же групп. У меня вызывало недоумение то, что любой концерт превращался в акцию. Меня тошнило от протеста и от позы, которую приняли рок-музыканты, серьезно приняв эту игру и не заметив, что уже ее проиграли и стали частью системы. Для меня же никакого значения не имело какая система. Не бывает плохой и хорошей системы - она одна. На поверку оказалось, что весь андерграунд предыдущей эпохи носил чисто экономический характер. Как только рухнула стена, в андеграуеде отпала необходимость, и настало благоденствие, когда все музыканты превратились в "профессионалов". Для каких-то групп обстоятельства сложились "благоприятно", и они автоматически перешли в разряд супергрупп, для других нет и они вынуждены были довольствоваться случайными заработками и сетовать на то, что гонорары не так велики. Но из чего они могли сложиться? Только из того, что по-прежнему работали механизмы разрушенной системы. Существовали концертные организации и областные филармонии, которые мгновенно пересторились и стали рубить деньги на новом материале. Вместо разборчивой аудитории появилась толпа. Меня это категорически не устраивало. Концерт Пупсов, чуть было не стал последним. Пришла тьма народу. Это был настоящий панк-концерт. Публика была настолько своеобразной, что сначала я опешил. Я никогда не видел столько панков в одном пространстве и до этого времени не питал к ним особой симпатии. Они в свою очередь тоже. Мы не могли пересекаться, для этого не было почвы. Никто не мог поверить в то, что кто-то станет специально что-то для них делать. Поэтому у них была сильнейшая жажда разрушения и у них не было никаких сдерживающих центров. Для них каждый концерт в новом месте должен был быть последним. Все это было созвучно тому, что мне довелось постичь во времена моей юности. У нас было уродливое время, они же оказались в еще более жестких условиях, когда рушилось все вокруг, и это было своего рода формой защиты. Меня это пугало и восторгало одновременно Я чувствовал, что если бы мне было сейчас двадцать лет, то скорее всего я был бы таким же. Все те приготовления, которые мы сделали перед концертом, были уничтожены. Народу было столько, что кресла не понадобились. А подушки, которые мы положили на пол, всем мешали и их просто растоптали. В туалете оторвали раковину, и все было закидано бутылками и осколками. Но при этом было ощущение жизни, какой-то другой, ранее не знакомой, но почему-то притягательной. Ничего поделать было не возможно, можно было только надеяться, что все кончится благополучно и потом думать, что делать дальше. Я думал, что Саша предъявит претензии, и на этом клуб прекратит свое существование, не успев толком начаться. Но Саша отнесся спокойно и сказал, что просто следует починить раковину и можно продолжать. Постепенно концерты такого рода стали привычными, и мы сами немного освоились с происходящим. Хотя рационального объяснения, почему мы продолжали это делать, никто дать не мог. Я не знал, что ожидать от других концертов. У нас не было ни достаточного опыта, ни команды, которая могла бы со всем справиться. Мы с Леной и Машей с этим справиться явно не могли. На этом концерте появился совсем юный Андрюша Алякринский, которого Паша Марюхта позвал себе в ассистенты. Паша предложил, что если я смогу с Сашей договориться о какой-нибудь комнате, то он мог бы оставлять аппаратуру и не возить ее каждый раз. Саша любезно предоставил угол в бухгалтерии. Это было не так удобно, однако лучше, чем ничего. На большее мы не претендовали. Группы просто записывались на выступления, и я не имел представления о том, что они играют. Но надо было как-то определиться со стилем. Я не хотел повторять опыт Рок-клуба с авторитетными комиссиями и прослушиваниями. Но несколько групп были абсолютно бездарными, и на них выступление приходила вялая кучка родственников музыкантов и одноклассников, я понял, что так продолжаться не может - надо требовать демо-записи. При прослушивании записей основным критерием было то, что это не должно быть похоже ни на одну группу, которые определяли основные направления русского рока. Пусть не обязательно это будет тем, что непременно должно понравиться мне. Пусть они поют на любом языке, лишь бы не было умных текстов под вялый аккомпанемент и не было признаков тяжелого металла с бессмысленными гитарными запилами. Желательно, чтобы была музыка интересная по форме. Она могла быть странная, энергичная, нарочито "примитивная", но с юмором. И для меня очень важным было ощущение от трехминутного разговора с ребятами, которые приносили кассеты. Первое впечатление, как правило, было правильным. И ощущение от прослушивания кассеты, часто совпадало с ощущением от выступления. Когда же я прислушивался к чьей-то рекомендации, то вероятность ошибки увеличивалась. И так в ходе опыта я заметил, что в основном то, что можно условно отнести к панк-року, оказывается самым интересным. Мне кажется, что панк-рок, возникший чуть раньше, не имел под собой достаточной почвы. И те, и другие музыканты были в андерграунде. И только с появлением монстров отечественного рока он приобрел смысл. Он содержал протест против того, чем эта музыка стала. То есть русские музыканты первого поколения проделали тот же путь, что и западные, к моменту появления панк-рока в конце семидесятых выросло другое поколение, для которого музыкальный язык и образ жизни музыкантов первого поколения устарел. Рокабильные концерты были самыми многолюдными. На них слетались мотоциклисты, которые под окнами устраивали показательные разъезды, и половина народу тусовалась на улице. Все окна были открыты, на улицу летели бутылки, и был такой шум, что я не верил в то, что это не просто происходит на моих глазах, а что именно я все это затеял. Рокабильных групп оказалось очень много. Они были очень стильными и, как правило, более искусными музыкантами, но при этом самыми капризными, и у нас почти всегда возникали проблемы с озвучиванием контрабаса. Я не имел представления, что и среди них есть разные тусовки, и пока не научился отличать одну от другой. И иногда случались ошибки, когда в одном концерте участвовали группы разные по принадлежности. Приходила разная аудитория, хотя она всегда была смешанная, но иногда приходило больше "ковбоев" и были возможны столкновения. Особенно меня напугало первое выступление Meantraitors, когда драка возникла, как только группа начала играть. Даже если играли группы рокабилли и сайкобилли, могло возникнуть некоторое биение. Но конечно же не такое сильное, как с панками. Как-то играла рокабильная группа Attrackars (я не знал, что значит это слово и никак не мог запомнить, как оно правильно пишется), и в этот же день меня уломала выступить группа с таким же непроизносимым названием Incest Kukls, определения стиля которой я дать не могу - это было нечто. Так вот они весь вечер разбирались, а когда мне удалось их уговорить выйти на улицу и там продолжить разборки, то они выбрали двух бойцов - Харлея и Джеймса, и эти два представителя ковбоев и панков стали биться во дворе. Их окружила толпа человек в сто. Я не знал, кто из них победил, больше всего я боялся, что после этого будет массовая драка. Но, "по счастью", они надавали друг другу по морде и разошлись. Оказалось, что агрессия - это специфика жанра. Постепенно я стал терпимее, но все равно привыкнуть к этому так и не смог. Но всему этому мне еще предстояло научиться, а пока мы просто приспосабливались к обстоятельствам. Как мне удалось подсмотреть во время моих путешествий, все музыкальные клубы живут исключительно от продажи алкоголя. И хотя я сам не пью, мне пришлось использовать этот принцип. Надо было на свой страх и риск продавать пиво. Осенью, в один из концертов, когда мы покупали только пять ящиков пива, ко мне подошел какой-то человек и спросил, на каком основании мы торгуем пивом? По физиономии было видно, что это мент в штатском. У нас не было лицензии, и я напрямую задал вопрос, как эту ситуацию можно исправить? Он сказал, что очень просто - один ящик пива. Тогда я понял, что это был один из соседей сверху. Молодежный центр был очень своеобразно расположен. Прямо над ним находилось милицейское общежитие, о чем я узнал уже постфактум. Более нелепого соседства представить себе было невозможно. Мы были сильным раздражающим фактором, и естественно во время наших концертов спать было невозможно, и они сидели в кафе. Само кафе Молодежного центра было местом специальным. Естественно там была своя тусовка тех, кто держал это кафе. Также там постоянно сидел Саша Кострикин и его гости. И за одним из столиков обязательно были менты из общежития. Компания получалась очень разношерстная. Я вообще никогда не ходил в такие заведения, и заходил туда только если мне надо было найти Сашу или переговорить с кафешниками по какому-нибудь делу. Я им был не очень симпатичен и не собирался перед ними заискивать и выстраивать отношения. Однако это было соседство, с которым так или иначе приходилось считаться, коль скоро мы оказались под одной крышей. Им не очень нравилось то, что я затеял, и в особенности та категория людей, которая стала появляться в кафе. Конфликт был неизбежен. Они шли на разные меры, пытаясь то закрывать кафе во время наших концертов, то еще что-нибудь. Они не увидели золотую жилу, которую мы вскрыли прямо перед их носом. С моей точки зрения, любой предприниматель, увидев, что в его маленькое кафе вдруг стали приходить сотни людей непременно использовал бы эту ситуацию и заработал бы кучу денег. В тот вечер, когда те менты выпили свой ящик пива и пришли за вторым, я не выдержал и сказал, что так не пойдет - я не прав, что нелегально торгую, они же не правы, что взяли у меня взятку, чему есть свидетели. Я понимал, что рано или поздно может появиться внешняя сила, которая предложит опеку и крышу и которой обычно платят мзду. Но отдавать два ящика из пяти просто так, это было через чур. Они пытались мне угрожать, но уже были настолько пьяны, что я просто не стал с ними разговаривать, и они ушли. На следующей неделе они пришли снова, но я уже не пошел у них на поводу и дал им всего две бутылки пива. Они чувствовали, что перегнули палку и отстали. Первые три месяца концерты были бесплатные, и туда ходили все, кому не лень. Больше всего меня беспокоили случайные люди, которые пили в кафе, а потом поднимались наверх и нарывались на драку. В таких ситуациях надо было что-то делать, разнимать такие драки у меня не было никакого желания. Когда случались такие эксцессы, то милиция вовлекалась автоматически, и после особенно крупной драки я пошел наверх в общежитие и поговорил с первым попавшимся милиционером о том, не согласится ли он за умеренную плату выполнять у нас функции секьюрити? Мы поговорили и решили, что может быть даже лучше, если он будет в форме. Дело в том, что на многих милицейская форма действует отрезвляюще. Это оказалось удобно и в тех случаях, когда возникала внутренняя драка, и когда специально кто-то приходил подраться. И форма служила защитой от внешних наездов. К этому времени пару раз появлялись какие-то гопники, которые интересовались кому мы платим и присутствие милиции в форме, создавало иллюзию "крыши". Нашими постоянными защитниками стали Вася Курочкин и Андрей Пермяков. Они относились лояльно ко всему тому, что мы делаем, а когда приезжала внешняя милиция, растворялись через заднюю дверь. Года через три Вася Курочкин чуть не поплатился за это своими погонами. А Андрей Пермяков уволился из милиции и занялся бизнесом, но сохранил форму и приезжал к нам работать. Андрюша Алякринский был совсем юным, и естественно не имел никакого опыта, но он оказался настолько талантливым звукорежиссером, что стал "рулить" все концерты, и Паша Марюхта отошел в сторону. У нас не хватало рук, и постепенно появлялись помощники, которые стали выполнять все виды работы. Помимо милиции, нужно было организовать систему контроля на входе, поскольку мы решили начать взимать входную плату. Так появился Леша Михеев, который стал выполнять функции контролера и "вышибалы". Мы особенно никого не вышибали, но иногда приходилось давать отпор. Один раз, ранним вечером, когда на контроле стоял Кубик, вошли какие-то посторонние люди, явно не завсегдатаи нашего клуба, и выбили ему зуб. Кубик получил сильнейший стресс и через некоторое время нас покинул. Начав взимать входную плату, что тоже было нелегально, мы увеличили продажу пива, и каждой выступающей группе стали выкатывать ящик пива. Кому-то надо было заниматься покупкой, доставкой и продажей. Лена все организовала и первое время делала это сама, но позже мы прибегли к услугам Паши Косенка. Когда Паша уехал в свой родной Донецк, то его место занял Витя Волков, о ком речь пойдет отдельно. Когда наметилась какая-то стабильность, то Паша Марюхта отказался от арендной платы за аппарат, и мы стали партнерами по одному делу, а постепенно и просто друзьями. Андрюша Алякринский пригласил себе помощников Лешу Чуева и Андрея Степаненко, которые стали неизменными техниками сцены. Так постепенно у нас образовалась команда. Саша предложил нам с аппаратурой переместиться на первый этаж на репетиционную точку НОМа. Но это был не лучший вариант, поскольку с НОМом отношения у нас категорически не сложились с самого начала. Их друг Петя Сытенков уже давно носился с идеей клуба, который уже существовал на страницах журнала Аврора. И получалось, что мы его обогнали и перебежали ему дорогу. Сначала он предложил мне сотрудничество, дескать он имеет опыт, и мы могли бы объединить усилия. Это выглядело очень странно, так как к этому времени концепция нашего клуба уже сформировалась, и я прекрасно отдавал себе отчет в том, что мы делаем и как это следует делать. Однако он стал уговаривать Сашу Кострикина пододвинуть нас и открыть Indie клуб. Кострикин, как человек мягкий, уверял меня в том, то все должны жить дружно и места хватит на два клуба, в субботу один, а в воскресенье другой. Я до сих пор не могу понять его логику, как такие абсолютно разные вещи могут существовать под одной крышей. Разные люди, разная музыка, разная аудитория, разная команда и, наконец, разная аппаратура, которую после каждого концерта нужно куда-то девать. Но он согласился на их предложение, и в феврале они устроили пышную презентацию Indie клуба, пригласили прессу, телевидение и позвали Странные игры и Авиа. То есть это было прямо наоборот и отменяло все, что за это время сделали мы. Как только они провели эту акцию, я сразу заявил, что мы сворачиваемся. Бедный Кострикин попал в вилку, и в итоге, скрепя сердце, отказал Сытенкову. Они же с Колей Гусевым вскоре нашли новое помещение, сделали Indie Club и вместе с ними съехал НОМ. И так в городе стало два клуба. Мы по-прежнему отказывались от афиширования нашей деятельности. Все шло по моему сценарию, и меня абсолютно устраивало. Я охотно говорил на эту тему и делился своими соображениями, но никогда не давал интервью, только по старинному обычаю зарубежным журналистам. Это было еще одним элементом опыта, который я почерпнул из моего прошлого, этот способ по-прежнему работал. Внимание западных средств информации давало правильный ракурс. Вести о происходящем в России носили характер слухов. А слухи как правило точнее действительности. Какие-то слухи дошли до Джона Пила и, находясь в России по приглашению Севы Новгородцева, он не преминул заехать к нам. Он попал на концерт Пупсов и The Oba, но не дал никакой оценки увиденному и услышанному. У нас не было никакой аудио информации, которой мы могли бы его снабдить, и он уехал ни с чем. Правда кто-то все-таки всучил ему какую-то кассету, и он упомянул эту группу в одной из своих передач. Как-то я беседовал с журналистом из газеты Rocк Fuzz и специально сделал акцент на том, что это не интервью, стало быть информация, которую я даю в частном порядке, не может быть опубликована. И что же вы думаете, выходит очередной номер, в котором интервью со мной и моя фотография пятнадцатилетней давности времен Аквариума да еще и с виолончелью, с ссылками на мое прошлое и прочее. Я высказал им все, что я думаю по этому поводу и их газеты в целом, и на несколько лет прекратил с ними все дела. Миша Шишков, от которого ничего нельзя было утаить, звонил мне по-прежнему каждый день и раза два неделю справлялся о том, кто у нас играет. Каждый раз я просил не использовать эту информацию, и каждый раз он вступал со мной в спор, дескать мы без них, то есть без журналистов не выживем, и давал эту информацию в журнал Турне. И точно также он опубликовал интервью со мной в газете Энск или ещё где-то, которое я ему не давал. Но рвать с ним отношения было бесполезно, он все равно продолжал звонить. Слава Богу я, наконец, был избавлен от того, что люди приходили ко мне домой, теперь все они в любом количестве могли приходить в клуб. Бедные жильцы дома, в котором помещался клуб, а может быть и всего квартала стали писать во все возможные инстанции - в отдел культуры Исполкома, Комиссию по делам молодежи и прочие. Сашу Кострикина вызывали на ковер в Исполком, и он приглашал меня с собой. Коль скоро я все это затеял, то естественно мне надо было отвечать. Понятно было, что клуб в том виде, в котором он складывался, давал повод для всех этих разговоров, но я был абсолютно уверен в собственной правоте и готов был отстаивать интересы той категории "молодежи", с которой соприкоснулся. Дело в том, что я не люблю слово молодежь и никогда им не пользуюсь. Я никогда не предполагал, что стану этим заниматься и то, что я делал, уж никак нельзя было назвать работой с молодежью. Я с ними не работал. Просто я ставил себя на их место и строил конструкцию, которая удовлетворяла бы меня, если бы я был в таком возрасте. Я хотел изобрести место, куда я сам стал бы ходить и как тусовщик, и в первую очередь как музыкант. Самым главным для меня было создать благоприятную среду для развития музыканта. И коль скоро я списал со счетов музыкантов своего поколения, то получалось, что все создавалось для молодого музыканта. Я готов был учиться всему, чему я у них мог научиться. А именно - они лучше меня знают, какую музыку они сейчас хотят играть и какую слушать Почему это так? Потому что они молоды, а стало быть они живут сейчас. Это их очередь жить. Мой возраст, мой опыт и мой вкус не имеют никакого значения. Я достиг такого возраста, когда мне ничего не нужно. У меня нет потребности ходить в такое место и слушать такую музыку. Может быть, если бы до меня дошла волна слухов, я и сходил бы из любопытства, но скорее всего нет. Почти все мои старые знакомые и друзья разок-другой зашли в это место. Но ходить туда они не стали. Меня же все сочли за чудака, который на старости лет сбрендил. Мне очень нравилось, что я смог совершенно уничтожить образ, который сложился за годы моего участия в прославленном коллективе. И в свою очередь мне было чрезвычайно любопытно узнать, что все те люди, с которыми я соприкоснулся, конечно же слышали про Аквариум, но никто его не слушал. Я и сам никогда не слушал записи Аквариума, у меня дома не было ни одной кассеты, кроме альбома Red Wave и Radio Silence на виниле и несколько компакт дисков, изданных уже в последнее время. Это была та часть моей биографии, которую я воспринимал, как курьез. Я более никак не мог сопоставить себя с персонажем того анекдота, что многие считали легендой. К лету следующего девяносто второго года у нас уже сформировалась прочная команда. Непонятно как возник Виктор Волков. Он приехал из Азова, сыграл у нас в клубе со своей группой Тамплиер и почему-то остался в Петербурге. У него был ярко выраженный синдром Джими Хендрикса. Им страдает половина гитаристов из провинции, которые на самом деле не дотягивали до Ричи Блэкмора ( я ничего не хочу сказать о Ричи Блэкморе, естественно он прекрасный музыкант, но он повлиял на огромное число музыкантов в России, которые остановились в своем развитии на Smoke On The Water ). Естественно у него были сильные амбиции, и он приехал утверждаться и покорять. Он попал явно не туда, но каким-то образом застрял в нашем клубе и стал к нам приходить и донимать разговорами. Я не знал, чем мог ему помочь, и поскольку к этому времени Паша Косенок уехал в Донецк, я предложил Вите торговать пивом. И занявшись этим, он настолько прочно занял своё место, что через некоторое время стал просто незаменим, и сейчас я даже не представляю, как бы мы выжили все эти годы без него. Он стал сторожем и комендантом, который следит за порядком и которому можно поручить абсолютно всё. Он захватил самую удобную комнату и через какое-то время привез из Азова необычайно одаренного сына Жору, который удивлял всех своей игрой на скрипке. Педагоги в нём души не чаяли, но никто и представить себе не мог, в каких условиях жил этот гениальный ребенок. Они так и прожили там до последнего дня существования клуба. Летом, как обычно, я устроился на теннисный корт. Денег там уже не платили, да это и не имело никакого значения. Прямо за оградой нашей усадьбы располагались теннисные корты Ленфильма. На них работали молодые энергичные ребята Костя Алтынбаев и Саша Караваев. У них была чисто спортивная тусовка. Но теннисный бум стал стихать, и постепенно теннис стал превращаться в аристократический отдых. Все больше и больше строилось на понтах - дорогие ракетки и прочие "адидасы". После игры богатые люди парились в бане, и Костя с Сашей постепенно превращались в лакеев. Они пахали с утра до вечера, благоустраивая свою территорию, и облизывались, глядя на нашу усадьбу. Было понятно, что рано или поздно ее кто-нибудь хапнет. И вероятно вопрос был только в размере взятки. Но все-таки это им было явно не по плечу, и они расширялись в другую сторону. Так они построили еще три корта. Чтобы ухаживать за поверхностью, мне было интересно понять, как устроен весь "пирог" корта, и я внимательно следил за тем, как они строят дренаж и кладут несколько слоев покрытия. Это очень кропотливая работа. Наш корт был построен явно халтурно и довести его до того состояния, в котором они содержали свои, было практически не возможно. Однако, я достаточно много времени уделял своей работе и, насколько это было возможно, содержал корт в приличном состоянии. Они меня склоняли к тому, что я могу перейти к ним на работу и получать приличные деньги. Но меня не интересовала эта работа, как таковая. И коль скоро стремление к буржуазности вызывает у меня аллергию, меня больше занимало то, как складывается ситуация на нашей территории. Она была абсолютно иррациональной и, тем самым, все больше и больше меня захватывала. Я увидел некоторую закономерность в том, что происходит на корте и в клубе. Наверное, можно было вывести формулу закона, который я наблюдал в действии. Но я знал, что как только я выведу эту формулу, то все исчезнет, поэтому я занял позицию наблюдателя и ждал развития событий. Понятно было, что долго так продолжаться не может, но в этом безвремении была вся сила. И на Каменном, и на Васильевском острове мы защемились в расщелину, когда еще не рухнула старая система, а новая еще не настолько сильна, чтобы все поглотить. Как выяснилось, это было самое благодарное время, которое не так часто встречается в ходе истории, и нам всем очень повезло, что мы стали свидетелями этих перемен и жили в это пограничное время. Как показывает практика, как только система становится жесткой, она уничтожает все живое. И нет никакой разницы между умершим социализмом и строящимся капитализмом и то, и другое уродливо. Примерно такая же картина складывалась с рок-н-роллом середины шестидесятых. Человечество еще не имело подобного опыта. Почти все было откровением. Но когда система припособилась и появился шоу бизнес, он все поглотил и обезличил. С Ленфильмом нас разделяла металлическая сетка корта. И хоть это и была граница, она была абсолютно прозрачная. С обеих сторон было видно, что происходит с другой стороны. И я предполагаю, что если я мог наблюдать за тем, как живут соседи, то и они не могли не обращать внимания на то, как живем мы. Каждое утро я приезжал туда на велосипеде, убирал корт, а днем слетались все остальные. Первой приезжала Маша, и на корте, и в клубе она возложила на себя обязанности хозяйки. Она следовала за мной по пятам и делала абсолютно все то, что делал я. Это было многовато, но до тех пор, пока это не стало касаться моей личной жизни, я не был против ее компании. Если площадка была свободна, мы немного играли в расслабленный теннис. Элементарным вещам моих друзей мог научить я сам, но когда все понемногу почувствовали вкус к игре, я договорился со Светкой Рюминой, и она дала им несколько квалифицированных уроков. Как правило мы разыгрывали "пары", что всегда весело. Естественно, с приходом каждого нового гостя, ставился чайник, и мы накрывали на стол, которым служил огромный пень. Этот пень мы с Микшером и Пашей Литвиновым катили целый день и врыли его в землю, так что за ним легко усаживалось человек десять. На двух грядках мы посадили зелень и цветы. И по возможности захватили максимум территории, соблюдая дистанцию с Дядей Мишей. Дядя Миша иногда протестовал, ведь до нашего появления он был полновластным хозяином. Он жил в отдельной избушке со своей пожилой женой, которая там же работала уборщицей. И у них было полное автономное хозяйство. Наверное им тоже уже не платили, но это был их дом, и они там просто жили на свою пенсию. И тут появились мы и нарушили их покой. Я помню прекрасный итальянский фильм Семейный портрет в интерьере с Бертом Ланкастером. Я смотрел его несколько раз, и всегда он на меня действовал. Верхний этаж дома, в котором жил одинокий пожилой человек, покой которого никто не нарушал много лет, вдруг захватывают какие-то молодые люди. Сначала он всему этому сопротивляется, но постепенно начинает жить жизнью своих постояльцев, и когда они исчезают, он заболевает и умирает. Я надеюсь дядя Миша жив и здоров, но за годы параллельного существования, мы по своему привязались друг к другу. Он был хроническим алкоголиком и все время хихикал, но иногда производил впечатление просветленного старца и поражал своей житейской мудростью. Когда через несколько лет появились новые хозяева, то его просто выгнали. В день концерта мы сворачивались пораньше и часам к пяти садились на велики и кавалькадой катили в клуб. Когда мы ехали вместе, возникало поразительное ощущение единства. Я понял одну очень странную вещь, что для меня перестало иметь какое-либо значение, что я делаю. Лишь бы была радость от общения с людьми, с которыми я оказался вместе. Миф о том, что это раньше называлось образом жизни Аквариума, для меня был развеян. Я был абсолютно счастлив с другим людьми.

Часть тринадцатая.

С клубом была абсолютно симметричная схема. Саше Кострикину предложили место в Мэрии, где он стал начальником какого-то отдела, и он постепенно загасил фитилек, еще теплившийся в тот момент, когда мы появились, и всю работу центра свел на нет. Постепенно разбежались все службы, а потом и все творческие коллективы, которые там находились. Под него рыли какие-то внешние враги, которые пытались завладеть этим помещением. А также владельцы кафе, которые были его субарендаторами, вдруг тоже стали копать. А потом и вовсе перешли в наступление, предлагая Кострикину убираться самому, поскольку рано или поздно они завладеют всем помещением. Все усугублялось тем, что Кострикину не продлили договор аренды. И это была реальная опасность. Перейдя в наступление, кафешники захватили одну большую комнату на первом этаже, прямо напротив репетиционной точки, что было вероятно им очень неудобно, поскольку на точке все время кто-нибудь репетировал и очень громко, так что в этой комнате невозможно было разговаривать. Они же поставили кожаные диваны и стали собираться там на тайные собрания. Если они сами не были бандитами, то по крайней мере каким-то образом были сопряжены с властными структурами. Все у них было на понтах, которые они и нам начали демонстрировать. Изначально им не нравилось то, что мы делаем, но в то же время они видели, что в принципе в музыкальном клубе есть рациональное зерно. Они стали вести с нами разговоры, предлагая покровительство и "крышу". Они видели, что хоть мы и делаем с их точки зрения неправильное дело, однако оно работает. Вот если бы сменить музыкальную ориентацию и аудиторию, то туда могли бы ходить "приличные" люди, и все было бы хорошо. Мы естественно не шли ни на какие уступки, и разговоры закончились тем, что они все-таки решили сами продавать пиво наверху и платить нам фиксированную сумму денег. Нас это устраивало, поскольку было ясно, что рано или поздно с нелегальной торговлей нас накроют. Хотя, когда мы торговали сами, то Витя делал это весело и непринужденно, и ему всегда помогали девушки. Всему персоналу вменялось в обязанность подбирать пустые бутылки, которые всюду валялись под ногами. Правда зачастую мне приходилось делать это самому. Кафешники же посадили своего человека, который просто отпугивал наших посетителей. Но это продолжалось недолго, они прекратили продажу пива, вероятно не получая достаточного барыша, и мы постепенно вернулись к прежней схеме и к прежнему обороту. Конфликтная ситуация усугубилась тем, что в фойе второго этажа случился пожар. Загорелось барахло, старый театральный реквизит и разломанная мебель, которое мы уже год перекладывали с места на место. Когда я туда приехал, я не поверил своим глазам. Это было очень похоже на конец. Все было черно от копоти и залито водой. Привести это в порядок не виделось возможным. Однако делать было нечего, и пришлось все разгребать. По счастью, проводка не пострадала, а зал и вовсе оказался в порядке. По городу пронесся слух о кончине TaMtAma, но с ликвидацией последствий пожара нам удалось справиться гораздо быстрее, и через неделю мы уже объявили следующий концерт. Потолки были абсолютно черными, а стены были грязно серого цвета в затеках., но Лена покрасила батареи в красный цвет, положив начало будущему фантастическому интерьеру, и все показалось не таким уж страшным. Саша настаивал на ремонте, и я с ним был согласен, однако черный потолок хотелось оставить. Но денег все равно не было, и на ремонт мы так и не разогнались. Мы отчистили и покрасили окна, и Леша Михеев по собственной инициативе стал покрывать стены причудливыми фресками. Это было абсолютно то, что давно было необходимо. Меня нисколько не смущало, что до пожара клуб не имел никакого интерьера. Большинство людей, приходящих туда, ни на что не обращало внимания, там было, как в Сайгоне. Я вообще не люблю места с современными интерьерами, все это в общем-то вариации на тему Макдональдса. И вдруг, с появлением этих фресок, это место стало насыщаться и оживать. У людей, которые туда попадали в первый раз, просто сносило башню. В особенности это было интересно по контрасту с первым этажом. Кафешники затеяли ремонт и начали с того, что выложили мрамором вестибюль и отделали стены деревом. Они поставили нам условие, что мы будем отвечать головой за каждую надпись, которая появится на стенках. Это был достаточно опрометчивый ход с их стороны, поскольку они еще не были нашими хозяевами, и мы ничего не были им должны, но они каждый раз говорили с позиции силы. В нашей команде появилось много новых ребят, которые выполняли все виды работ, а некоторых мы просто обеспечивали работой, изобретая для них какое-нибудь занятие, чтобы давать возможность немного заработать денег. Так для обеспечения порядка в вестибюле был специально нанят Альберт Мовсюков. Он поставил кресло на стол и сидел с нем в течение всего концерта. Даже завсегдатаи, привыкшие к странностям этого места, шарахались, когда под потолком замечали человека с бородой в синем пиджаке, который неподвижно сидел три часа к ряду. На такое мог быть способен только этот человек, это было его призванием. Но все же, в какой-то момент появились какие-то каракули, и кафешники грозили тем, что мы будем все переделывать. Они бесились от собственной злобы и вдруг в один прекрасный момент так взбесились, что забрали все свое имущество и ущипали. Мы долго не могли поверить в то, что это кончилось. Но Кострикин говорил, что скоро появятся новые хозяева кафе. Через некоторое время действительно появились какие-то люди. Во главе у них стоял благообразный человек в бороде и с военной выправкой. Он был беглым валторнистом из филармонического оркестра и производил самое благоприятное впечатление. Они несколько дней пили с Сашей Кострикиным, а потом он как-то пришел, взял нашу тележку, погрузил не нее Кострикинский кассовый аппарат и был таков. После него так больше никто и не появился, и постепенно мы завладели всем пространством кафе. Собственно кафе нам было не нужно, хотя мы думали о том, чтобы запустить его своим силами, но ограничились тем, что стали пользоваться кухней. Так, чисто механически, мы вывели еще одну формулу, которая заключалась в том, что перед работой людей надо покормить. Мы покупали овощи, и девушки стали готовить салаты, упражняясь в кулинарном мастерстве. В пять часов вечера все слетались на работу, усаживались за длинный стол, обильно ели и разбредались готовиться к концерту. Поскольку концерты кончались поздно, мы успевали только подмести все помещение, а мыть приходилось на следующий день перед концертом. В это же время аппаратчики налаживали аппарат и начинали саундчек. Также в течение всего вечера всегда можно было спуститься вниз и выпить чашечку чаю. А после концерта чаепитие было непременным. Всегда оставались какие-то гости, и за стол усаживалось не меньше человек двадцати пяти. Еду вечером готовили очень редко, обычно девушки делали несколько подносов с бутербродами, и всегда были корзинки с пряниками или печеньем. К нам все время приезжали иногородние и заморские группы. Но мы не могли покрывать дорожные расходы, а помогали им с ночлегом и кормили в клубе. Частым гостем был Сашка Липницкий, который в это время стал менеджером женской группы Атас. Группа постепенно трансформировалась в полноценную мужскую группу, в которой осталась лишь одна девушка Лёля, автор всех песен. Один раз в составе этой группы приехали Леша Бортничук и Андрей Надольский, барабанщик нового состава Звуков Му, который правда напился и не нашел дорогу в клуб. Леша же забыл в какой группе играет, и концерт этой группы превратил в свое сольное выступление. К сожалению, и Звуки Му, самая чтимая мною группа, не избежала перестановок в составе, и время от времени Петя с братом всплывают под этим именем. Мне всегда интересно, что делает Петя, будь то его концерт, кино или спектакль, но в моей памяти навсегда сохранится та группа Звуки Му, которую я видел и слышал в первые годы. Очень трудно говорить о музыке. Любые оценки субъективны, и тот стиль, который сложился в ходе нашего опыта и определил концепцию нашего клуба, очень трудно определить. Как мне кажется, постепенно я научился разбираться в нюансах этой музыки. Как я уже говорил, что непременным критерием отбора было то, что это должна быть современная музыка. Хотя панк-рок меня вполне устраивал, но мне больше импонировал пост-панк. А именно то, что этот самый панк-рок переросло. То есть то, что в начале восьмидесятых годов получило ярлык новой волны. Это можно называть как угодно, но важна суть. В некотором роде это была интеллигентная музыка. При всей простоте формы присутствовала глубина мысли и незаурядное чувство юмора. Хотя конечно были и упертые дворовые панки. В целом, почти все эти люди восхищали меня чувством собственного достоинства. Все были очень натуральны, никто не заискивал и не хотел понравиться. Некоторые были прирожденными артистами. Все были самими собой, и это меня подкупало. Я очень привязался ко многим группам. Мне очень нравились The Оба, пивноголовые Бироцефалы, а также Звонки и вообще все инкарнации Пупсов, самой известной из которых стала Tequilajazzz. Самыми бесшабашными были Хулиганы, с которыми поначалу у нас сложились не очень дружелюбные отношения. Но прошло время, и мы прониклись взаимной симпатией и уважением. Они неожиданно трансформировались в Nord Folk и с фантастическим драйвом заиграли шотландские жиги. Каждое их выступление сопровождалось невероятно зажигательными танцами. Я никогда не видел, чтобы люди так самозабвенно танцевали. Но особенное место среди любимых групп заняла Химера. Я не могу объяснить почему, просто она на меня безотказно действовала. Это было что-то персональное. И когда это бывает так, то как правило, потом тебя больно бьет. Но что делать - так устроен этот мир. Еще когда они назывались Депутатом Балтики, они произвели на меня впечатление своей законченностью, как это было с Ножами. Только Ножи были строгими, готическими и абсолютно абстрактными. Химера же была конкретна, при этом она была очень подвижна. Эдик Старков был настоящей звездой. Я смело могу поставить его в один ряд с Джимом Моррисоном, Игги Попом, Петей Мамоновым и Сашей Башлачевым. Это был очень красивый человек атлетического сложения, в котором сочеталась невероятная сила, незаурядный ум, самобытный голос, совершенно бешенная энергия, но при этом в нем не было никакой агрессии. Он был прирожденным шоуменом, основным атрибутом которого являлось его естество и невероятная мягкость, если не сказать кротость. В нем не было никакой позы, на концертах он просто одевал кузнечный фартук и выступал, как правило, босиком. Он сочинял безупречные песни и так владел своим голосом, что через некоторое время стал для меня абсолютным. Его игру на гитаре, в особенности звукоизвлечение я ни с чем не могу сопоставить. Сама же группа, казалось, представляла собой собрание людей, которых ничего не связывало. Они совершенно не общались вне репетиций и концертов. И при этом каждый из музыкантов был незаменим, и они добивались такого звука и такой силы психологического воздействия, что на каждой песне я находился в напряжении, которое меня не отпускало до конца выступления. Конечно же это мое индивидуальное восприятие, но это было по-настоящему. Наверное я еще долго мог бы упражняться в эпитетах, но сейчас это уже не имеет смысла. Эдик был моим фаворитом, и мне очень хотелось его баловать, но конечно же я себе не мог такого позволить, и все льготы, которые он имел, заключались в том, что Химера могла играть, когда хотела и когда им это было удобно. Эдик поселился в клубе со своей молодой женой Тосей, и они заняли самую неудобную комнату на кухне, поскольку, к этому времени, в клубе уже жило несколько человек, и все места были захвачены. Саша Кострикин не особенно этому сопротивлялся. И это было похоже на очень странную коммуну, когда люди вроде бы живут в одном пространстве, но не очень хорошо ладят друг с другом. Единственным объединительным началом был сам клуб, который действовал три дня в неделю. По ночам же и в остальные дни в силу вступал другой закон, изменить который я был не в силах. Да это было и не к чему, эти люди жили так, как они сами выбрали. Тося была поклонницей Гребенщикова и почему-то меня не любила, и я постоянно чувствовал агрессию с ее стороны. Меня это немного обижало, но я смирился. Слишком много людей меня окружало, и мне хотелось иметь ровные отношения со всеми. В клубе обычно репетировало групп десять, которые сами договаривались между собой. Я на первых порах пытался было это контролировать, но из этого ничего не получилось. Мне хотелось обеспечить их адекватной аппаратурой для репетиций, я специально купил еще одну ударную установку, но никто ни за что не отвечал и все время что-то ломалось или пропадало. Иногда музыканты взаимодействовали и рождались новые проекты. Так появилась Авдогеса. Это был самый бредовый "проект", в котором участвовал Тима Земляникин, Эдик и некто Дима Желонкин из Йошкар-Олы. Я не знаю, что значит это слово, но оно абсолютно соответствовало тому месту, в котором жили эти персонажи. И Тиму тоже стали звать Авдогесом. В комнате, в которой они жили, потреблялось все, что течет и дымится, а грибы, по-моему, росли прямо там. Однако то, что они делали было необычайно интересно. К тому времени убили Кузика - басиста группы Нож Для Фрау Мюллер, и группа прекратила свое существование. И Авдогеса стала оптимальным местом применения таланта Тимы Земляникина. К каждому концерту он мастерил фонограмму, которую он делал чисто механически, привязывая тонарм проигрывателя на резинке. Пластинка прыгала в тщательно найденном месте и давала интересные несимметричные петли, на которые они уже на концерте играли в живую, а Тима пел. Одно время они играли каждый четверг, пока Тиме не стало скучно, и он просто ставил пластинку Ласкового мая и пел сверху. То есть получался, как это теперь называют, римэйк. В свободное время они стригли друг друга, а Леша Михеев всем делал татуировочки. Эдик же делал их себе сам и покрыл татуировкой все своё тело, только на спине, куда ему было не дотянуться, Леша выбил ему четыре четверки.
Другая группа, с которой мы стали друзьями на долгие годы - это Маrkscheider Kunst. Она была одной из тех групп, которые выступали и репетировали в нашем клубе. В то же время, вокруг Паши Литвинова и другого перкуссиониста Киры Ипатова, стала формироваться интересная питательная среда. Музыканты этой группы оказались наиболее подвижными, и они стали вместе заниматься, учиться друг у друга и перенимать опыт. Так постепенно состав группы расширился, и они все стали играть вместе. А чуть позже к ним присоединился Вова Матушкин и африканский вождь Макангила. Стиль группы не возможно определить, это смесь рэггей, ска, диско, африканской музыки сукус и Бог знает чего, что рождает новый удивительный, ни на что не похожий, стиль - Markschеider Kunst. Мы часто устраивали блюзовые джемы. И поначалу было интересно, приходили мои старые дружки Саша Ляпин, Юра Ильченко, Никита Зайцев и Володя Ермолин. Они все давно уже стали "монстрами", и всегда приятно увидеть высокий класс игры. Но иногда, когда музыканты начинали играть для себя, вспоминая старинные хард-роковые стандарты, становилось смертельно скучно. А порой они просто напивались так, что мне становилось стыдно, и приходилось их просто сгонять со сцены. Так я постепенно оставил эту затею. Традиции джема в этом городе, судя по всему, не пустили корни, и молодые блюзмены особенно не проявились. А ко всему прочему я еще разорвал отношения с Юрой Ильченко и Никитой Зайцевым. Reggae party всегда были очень веселыми. В городе оказалось несколько африканских студентов, которые оказались не очень искусными музыкантами, за то привносили свежую струю в этот северный болотистый город. Иногда рэггей перетекал в чисто африканские, а чаще просто в русские хоровые пения. Когда на сцене собирался подвыпивший смешанный оркестр и все хором пели Get Up Stand Up Stand Up For Your Rights Особенно смешно, когда это поют русские, получается что-то типа Вставай, проклятьем заклейменный ... Но самым корневым, как всегда, был неизменный Растоман - Андрей Куницын. который в течение нескольких лет тщетно пытается собрать постоянный оркестр. Он прекрасно поет, но иногда забывает, что он на сцене. Иногда, сопровождавший его оркестр уже уходил со сцены, и в зале не оставалось ни одного человека, а он продолжал петь. Иногда он выходил на сцену во время выступления какой-нибудь группы и "давал" рага-маффин. Правда бывало, что он пел в стойку, забывая, что микрофон у него в руке. Время от времени я сам играл с какой-нибудь группой. Хоть я и порвал со своим прошлым и не хотел возвращаться к музыке, но иногда меня затаскивало. В самом начале я согласился играть в группе Никогда не верь хиппи. Она мне нравилась по стилю и по противоречию, заложенному в ее названии - мне польстило их приглашение, поскольку я как раз принадлежу к поколению хиппи и до сих пор ношу длинные волосы, правда не придавая этому факту никакого значения. Я принял участие в нескольких концертах, но вскоре отказался, почувствовав некоторое несоответствие, ведь я был на двадцать лет старше их. Их же проект оказался недолговечным, но я по-прежнему с вниманием слежу за тем, что они делают в других сочетаниях. Другая группа - Wine. С ней у меня был более длительный "романс", но к сожалению, в итоге и с ней нас разнесло в разные стороны. Леша Федяков,прекрасный гитарист, и его песни были безупречно стилизованы под британскую музыку шестидесятых годов, что мне очень близко по духу. Его песни даже не стилизованы, просто он так живет и мыслит, он явно родился не в то время и не в том месте. Как мне кажется, я приспособлен играть такую музыку и был абсолютно уместен в этой группе. Мне доставлял огромное удовольствие сам процесс репетиций, когда мы по привычке репетировали у меня дома. Леша настолько лаконично играет на гитаре, что мне очень легко было выстраивать свою партию виолончели. И он как раз обладает тем самым характерным голосом, который меня завораживал. И хотя он пел по-английски, меня это абсолютно устраивало. С моей легкой руки в ней также играла на флейте наша старинная подруга Каролина Друен из Канады, у которой мы гостили во время нашей поездки в Монреаль. Но вскоре Каролина уехала на родину, а я не мог посвятить все свое время служению этой группе и, не имея возможности часто репетировать, вынужден был от них уйти. Но мы остались друзьями, и когда дело дошло до записи, я с удовольствием принял в ней участие. К сожалению некоторые песни так и не были записаны, но в тот момент, когда они игрались, я без ложной скромности скажу, что они были необычайно интересны. А песня First Girl , была просто хитом. Наверное, самым сложным фактором моего участия в любой группе было то, что я больше ничего не хочу достичь. Меня абсолютно устраивает сам процесс музицирования. В то время, как более молодые музыканты непременно к чему-то стремятся, и мое участие в группе тормозит их карьеру. В случае с Wine это было то, что они стремились выйти на московскую аудиторию. В это время в Москве появилось много клубов с дорогим входом, ориентированных на easylistening музыку, и там платили приличные деньги. Меня же вполне устраивала ниша TaMtAma, и наверное, я знал, почему я хотел видеть клуб именно таким. Но в итоге Леша добился своего, и теперь он стабильно играет в московских клубах. Правда состав группы совершенно сменился. Самым поразительным был их разрыв с Кэт, его спутницей и неизменной барабанщицей группы. Казалось, что Леша и Катя созданы друг для друга, и без нее группа существовать не сможет, но время показало обратное. В это же время Кирстен, очаровательная немка, которая проявилась на нашем горизонте, предложила организовать культурный обмен с Гамбургом. И благодаря этому, каждый год одна из наших групп могла принять участие в местном фестивале Wutzrock, вероятно названного по аналогии с Вудстоком. Мы с Wine приняли участие в одном из таких фестивалей. Перед поездкой я решил внести элемент психоделии и покрасил обечайки виолончели в яркий зеленый цвет. И таким образом, этот инструмент стал называться гринчелло. На этот концерт Каролина специально приехала из Монреаля, но все сложилось не очень удачно, и она пожалела, что приехала. Уже по ходу пьесы нам устроили выступление на фестивале в пригороде Гёттингена. Но к сожалению, накануне там убили какого-то курда, и весь город пошел на манифестацию. Так мы, среди прочих немецких групп, играли в совершенно пустом амфитеатре, который был построен еще во времена Гитлера. Также вместе с Микшером и Витькой Сологубом я принял участие в сводном оркестре, когда в наш клуб приехал Дэвид Томас из легендарной группы Pere Ubu. Мы стали проводить три концерта в неделю, четверг был экспериментальным днем, когда могла звучать самая неожиданная музыка. В это время, усилиями Алика Кана в городе проходил ежегодный фестиваль Открытая музыка. Но с каждым годом становилось все труднее искать средства на его проведение и приглашение заморских музыкантов. К сожалению, этот фестиваль сначала достиг фазы Приоткрытой музыки, когда он проходил одновременно на нескольких площадках маленьких клубов, а постепенно и вовсе затих. Так мы приютили всех тех, кому в этом городе играть больше было негде. И к этому времени, у нас уже сформировалась определенная музыкальная тусовка. Когда я не знал, кого пригласить в следующий раз, или если кто-то в последний момент не приезжал, то всегда подбирался какой-нибудь "дежурный" состав. Так на базе TaMtAma существовал оркестр Аддис-Аббеба, состав которого часто варьировался, но неизменным был костяк в лице Микшера, Паши Литвинова и Киры Ипатова. Часто присоединялся Коля Рубанов и кто-нибудь из маркшейдеров. Иногда забредали Дюша с Галей, которые жили через дорогу. Но они находились на своей орбите, и она никак не пересекалась с моей. Время от времени забредал Михаил Файнштейн, но он не приходил послушать музыку, а просто заходил в гости. Курехин ходил первые месяца два-три, но потом исчез и приходил только тогда, когда выступали заморские артисты. Самым частым гостем был Алик Кан, который всегда был в курсе того, что происходит в городе и не пропускал ни одного концерта, который мог оказаться интересным. Боб заходил два раза, когда приезжали British Summertime Ends и второй раз, через год на Дэвида Томаса. Я совсем не виделся с Бобом, у нас не было разрыва, наверное мы могли еще считать себя старыми друзьями, но нас связывало только прошлое. Он успешно развивал свою сольную карьеру и колесил по всей России с оркестром, который назвал БГ Бэндом, директором которого стал Вовка Дьяконов. С ним стал играть мой старый друг Сережа Щураков, которого я по неосторожности как-то привел на запись. Боб, как обычно, поглощал все, что попадало в поле его зрения, и использовал в своих целях. Так Сережа и звукорежиссер Олег Гончаров, которые участвовали в Трилистнике, собранном Дюшей, постепенно оказались втянуты в БГ Бэнд и, когда настало время выбирать, сделали свой выбор в пользу Боба. Удельный вес Боба был по-прежнему гораздо больше, и я не стал бы с ним тягаться. Я слышал Русский альбом, но не могу ему дать никакой оценки. По-прежнему я не могу эту музыку слушать в записи. Мне достаточно послушать один раз, просто чтобы иметь представление. Наверное это было то, что он хотел делать в это время. С Титовичем у них были натянутые отношения, и они не общались. Но город маленький, и так или иначе люди где-то пересекаются. Встретились и Боб с Титом. Результатом этой встречи стала немедленная отставка Сережи Березового, и Титович снова занял место басиста в группе. Я не буду комментировать это действие Титовича, но за ним последовало другое, которое касалось лично меня. Руководствуясь какими-то соображениями, скорее всего коммерческими, хотя Боб всегда называл это другими словами, он решил этот оркестр переименовать в Аквариум. Естественно нас никто даже не спросил об этом. Боб считает, что Аквариум был его детищем, и он может распоряжаться им, как ему заблагорассудится. Но он не обратил внимания на то, что за долгие годы эта группа стала еще и нашей. И Дюша, и Миша, и Ляпин, и Петя, и Рюша, и я сделали ее тем, чем в итоге стала эта группа. С моей точки зрения, группа - это в первую очередь люди, которые в эту группу собираются, иначе это называется оркестром, ансамблем или чем угодно. Каждая группа имеет срок жизни и, когда этот срок подходит к концу, и эти люди расходятся, вместе с ними умирает и имя. Мне кажется это очевидным. Когда же Боб вдруг назвал свою новую группу этим именем, то он лишил нас нашего прошлого. Оно перестало существовать. Группа играет концерты, и те люди, которые сейчас ходят на ее концерты, принимают ее в том виде, в котором она существует сейчас. А если учесть, что за это время аудитория омолодилась, и группа играет в тех городах, где раньше ее предшественники не бывали, то матрица стирается окончательно. Люди приходят на концерт и видят ту группу, которая играет сейчас, они не знают, что раньше этим именем назывались другие люди. История их не интересует, и она очень быстро переписывается. И таким образом остается непропорционально большой Боб и безымянные музыканты. Личность каждого отдельного музыканта не принимается в расчет. Почему Боб выбрал именно этот способ рассчитаться с нами, остается загадкой? В это время он заключил контракт с Триарием, на выпуск всех альбомов Аквариума первого периода на СD, что было названо архивом Аквариума. Еще один реверанс в нашу сторону, нас - самодеятельный Аквариум, сдали в архив. "Настоящий" Аквариум начинает профессиональную работу в профессиональных студиях, преимущественно в Англии с музыкантами, которые нанимаются по профессиональным признакам. По старинному обычаю, к записи этих альбомов приглашаются заморские музыканты, усиливающие звучание группы, и конечно же это трудно сопоставить с тем уровнем записи, на котором в древние времена были записаны все те любительские альбомы. Но как бы это сейчас не называлось, я рад тому, что мы получили деньги за то, что в течение стольких лет делали за так. Хотя Боб считает, что эти деньги он нам заплатил, в то время, как мне кажется, что мы их заработали. Получив часть этих денег, я купил электрическую гитару и велосипед своему племяннику Василию, а остальные деньги вложил в развитие клуба. Титович уговорил меня купить у него восьмиканальный магнитофон Tascam, который уже несколько лет стоял в студии на Фонтанке и служил стулом. Я по-прежнему мечтал о том, что нам удастся построить свою студию. Но магнитофон не дожил до этого дня и почти сразу умер. Мы только успели записать альбом Marksсheider Kunst - Кем Быть?, который за неимением студии записали прямо в фойе, и их же концерт, который так и остался не сведенным. Также я купил несколько ламповых усилителей, всю фирменную арматуру для нашей обветшалой ударной установки и фирменное железо, что сразу качественно изменило и без того хороший звук. В силу своего не прагматичного характера, когда ситуация была настолько неопределенной, что ни один здравомыслящий человек никогда бы не начал бы делать вложения, мы решили сделать ремонт. Мы укрепили и подняли сцену и решили отреставрировать пол в зале, который также служил танцевальной ареной для театра До, и который за время существования клуба мы совершенно уничтожили. Мой старый друг Гена Степаненко, которого я пригласил для консультации. посоветовал залить пол жидкой пластмассой по какой-то современной технологии, что-то типа эпоксидной смолы. Я загорелся этой идеей и вбухал туда невероятные деньги. И ни сколько об этом не пожалел бы, поскольку клуб просуществовал еще два года. Но только через пол-года пол разлетелся вдребезги. Оставлять его в таком виде было невозможно, и его пришлось два раза реставрировать, снова вкладывая деньги. Таким образом, я поставил памятник самому себе. Поскольку в летнее время продолжали бросать бутылки на улицу, то на окна пришлось поставить сетки. Мебели в клубе не было никакой, остатки красных кресел мы выкинули, и сидеть посетителям было негде. Лена поехала в ЦПКиО и по остаточной стоимости купила старые садовые скамейки, а на кладбище памятников она нашла железобетонные ноги от статуй Матроса и Комсомолки. Они были совершенно не подъемными, но отказываться от таких вещей нельзя. По приезде оказалось, что затащить их вовнутрь не представлялось возможным. Нам насилу удалось впрячься и поднять ноги Комсомолки на второй этаж, но ноги Матроса мы смогли перетащить только через порог, и их пришлось оставить прямо у входа. Чуть позже в одном баптистском магазине мы натолкнулись на старую датскую военную униформу. Это были прекрасно скроенные кителя мышиного цвета образца шестидесятых готов, и мы одели в них всю нашу команду. А также купили еще несколько штук и повесили их продавать, как в некоторых местах продают футболки. Так неожиданно появился и сформировался TaMtAm-стиль. За это время вырос авторитет клуба. Мы уже ко всему притерлись и спокойно и расслаблено делали свое дело. В городе появились первые альтернативные радиостанции. Самой мощной стала радио Катюша. Это было здорово, она была очень живой - все ди-джеи были музыкантами и крутили интересную некоммерческую музыку. Естественно они освещали все, происходящее в клубах, включая TaMtAm. Как ни странно для нас это имело обратный эффект. Как я уже говорил, я сторонился рекламы нашей деятельности и видел опасность в лишней информации. Мы имели постоянную аудиторию, и у нас всегда был аншлаг. И вдруг, когда по радио стали передавать клубную афишу, то у нас образовался некоторый спад аудитории. Вообще слово "клуб" становилось модным. Его стали трепать, каждая газетенка хотела печатать клубную афишу. Появились ночные клубы и казино. Обыватель не видел разницы между музыкальным клубом и ночным клубом со стриптизом. Мне стали звонить какие-то люди с тем, чтобы я продиктовал репертуар нашего клуба. Я не хотел этого делать, но они все равно как-то узнавали и печатали во всех бульварных изданиях. Неожиданный удар ожидал нас в лице нашего сотрудника Альберта, который стал издавать фанзин под названием TaMtAm. Он помещал фотографии с концертов и печатал какую-то ахинею. Увидев такой опус, я по хорошему пытался убедить его в том, что я имею право на то, чтобы самому распорядиться тем, что я делаю, что если бы я хотел издавать свой журнал, то давно бы это сделал. Он считал, что это уже давно мне не принадлежит - джин выпущен из бутылки, и продолжал свою деятельность. Я начал терять самообладание, и Альберт был изгнан. Это был абсурд. Все время появлялись какие-то люди, которые лучше меня знали, как следует делать то, что мы уже давно делаем. Мы значительно потеряли аудиторию и вынуждены были прибегнуть к тому, чтобы печатать свои флайеры и маленькие афиши и клеить их на Пушкинской, 10 и в других тусовочных местах. Когда весной следующего года я поехал на Каменный остров, чтобы разведать ситуацию на корте, то оказалось, что там уже новые хозяева, которые начали ремонт дома. Я зашел к соседям и поговорил с Сашей Караваевым. Они пока не знали нового хозяина, но вроде это какой-то крупный предприниматель. Саша посоветовал приехать попозже и поговорить с хозяином, поскольку все равно кому-то надо будет ухаживать за кортом. Судя по всему они его сохранят. Первым делом они спилили вековые деревья и поставили военизированную охрану. И конечно же наниматься к такому хозяину было западло. Это был конец, прошла целая эпоха. Я предполагал, что закрытие этого места непременно отразится на другом. ТаMtAm лишился своей значительной составляющей. Начиналось лето, и мы думали куда бы переметнуться с летней тусовкой, но такие места сразу не появляются, надо было ждать. И в этот момент нам поставили еще одну подножку. Конечно же как и в любом другом бойком месте у нас была проблема наркотиков. Или как это теперь называется был незаконный оборот наркотиков (что люди подразумевают под законным оборотом, я до сих пор не понимаю?). То есть люди курили траву, угощали друг друга и вероятно кто-то приторговывал. Я ничего не имею против травы, среди моих друзей очень много людей, которые курят, и я сам в юности проходил через это. Но после каждого концерта, убирая туалет, мы находили несколько шприцов. Это было крайне неприятно. Иногда рядом со шприцами мы находили бездыханные тела. И, по счастью, нам всегда удавалось вовремя оказать помощь, правда некоторые посетители покидали клуб в карете скорой помощи. Но я знал, что с этим ничего нельзя поделать. И это проблема не этого места, а проблема этого времени, которая в этот период выявилась в этой стране и приняла массовый характер. Я не знал тех людей, кто торгует. Но видел, что идет какая-то возня в районе туалета. Иногда заходили какие-то подозрительные личности, кого-то искали, с кем-то разбирались. Вероятно существовала своя система контроля над теми, кто торговал, и вероятно они кому-то платили. Я не имел никакого желания влезать во все это. Но как-то нагрянул Комитет по незаконному обороту наркотиков в сопровождении отряда ОМОН в количестве пятидесяти человек. Это была запланированная операция - они ворвались, всех положили на пол и начали обыск. У кого-то что-то находили, кого-то били, кого-то куда-то тащили, но меня почему-то не трогали. Вероятно, кому-то было дано указание меня не трогать, и мне дали безнаказанно ходить и орать на них. Наверное, их это забавляло. Ни один офицер не реагировал на меня, просто просили отойти в сторону и не мешать. Я чувствовал полную беспомощность. Они арестовали сто двадцать человек и увезли их в отделение. Концерт естественно прекратился. Половину отпустили сразу, остальные просидели до утра, но только нескольким ребятам предъявили обвинение. На лицо была эффективность акции. Можно арестовать любых сто человек в метро, и результат был бы такой же. Но опротестовывать подобные акции было невозможно. На следующий день на концет пришло еще больше народу, и все были возбуждены происшедшим. Но через неделю все повторилось, и не сей раз они приехали со съемочной группой и отсняли репортаж, который показали в передаче Криминальное досье. Это нам сделало еще большую рекламу. Через какое-то время налет ОМОНа стал просто нормой, и уже становилось совсем не смешно. В нашей игре прибавилась еще одна острая грань. А примерно через месяц, во время очередного рейда, нас арестовали за нелегальную продажу пива, что и вовсе было грустно. Это оказалось серьезно. Лену судили, поскольку она взяла всю ответственность на себя. Мы заплатили крупный штраф и оказались в финансовой яме. Правда через некоторое время, на свой страх и риск, мы все-таки возобновили торговлю пивом, но в меньших количествах, и делали это аккуратно, соблюдая меры предосторожности. Без этого нам было не выжить. Но все равно такой прибыли, какую мы имели тогда, у нас больше не было. Кончилась безмятежность и начался период выживания. Тем не менее концерты продолжались, и музыканты по-прежнему были рады выступать в этом месте. К этому времени в городе уже появились другие площадки, что было хорошо. Я и собирался всего лишь оживить ситуацию в городе, создать питательную среду, которая даст плоды через некоторое время. И мне показалось, что мы свою задачу выполнили. Я начал немного уставать. Некоторые ребята тоже. Мы не могли уже гарантировать стабильную заработную плату и те, кто прибился исключительно ради работы, откололись. Наше предприятие становилось убыточным. Было видно, что с таким доходом мы долго не продержимся. Кострикину не продлевали аренду. Уже несколько раз отключали электричество и нам не хватало денег , чтобы покрывать все расходы, и мы полезли в долги, которые в итоги остались моими персональными. Но я не роптал и готов был к тому, что потеряю деньги. Я знал, ради чего я все это затеял, и меня удовлетворил бы любой результат, поскольку интересовал собственно процесс делания и то, каким образом нам это делать удавалось. Мой дом приходил в упадок. Когда я приходил в клуб, я морально отдыхал, хотя временами и там было не сладко. Но ничто не могло сравниться с тем адом, что был у меня дома. Брат Алексей опустился на последнюю ступень деградации. У него в комнате постоянно кто-то жил. Как правило это были люди, только что вышедшие из тюрьмы. Они всю ночь колобродили, но самое страшное начиналось, когда они готовили еду. Они притаскивали какое-то совершенно несъедобное мясо или какие-то потроха и часами вываривали их до состояния "съедобности" ( можно еще сделать поправку на то, что я вообще не ем мясо, и меня удручает запах даже "свежего" бульона). Я задыхался от вони, но деваться было некуда. Каждый день я мыл ванну, но все равно мне было противно принимать душ. Они с друзьями ходили по помойкам и сортировали найденное. Что-то вероятно удавалось продать, остальное просто сваливали в комнате и по всей квартире. Каждый день, натыкаясь на какую-нибудь дрянь в ванной, я закидывал ее к нему в комнату. Мать физически страдала, так как совершенно не имела покоя. На всех спальных местах кто-то ночевал, и он пристраивался у нее в комнате на полу, либо умудрялся залезть к ней за спину. У него началось рожистое воспаление ног, которое превратилось в незаживающие язвы. Он был счастлив, теперь он мог выставлять свои ноги на показ и просить милостыню по поездам. Ему дали инвалидность и какую-то пенсию, и он все время выщемлял в Собесе какие-то талоны на еду в столовой. В результате он находил каких-нибудь собутыльников, которых кормил в столовой, а они за это ему наливали. Выпивку он находил каждый день, в его арсенале было бесчисленное число комбинации, которые можно было тасовать в любой последовательности, и какая-нибудь всегда давала результат. У него были припадки агрессии, один из которых кончился тем, что он с палкой напал на дворника, когда та мыла лестницу, и разбил ей очки. Она стала заикаться от шока, ему же дали полтора года условно и он очень гордился - теперь он имел судимость и со своей гопотой мог быть на равных. Приходил участковый, который ничего не мог сделать. Если Алексея забирали за какой-нибудь беспредел, то тут же отпускали, так как в местном отделении милиции его все знали и никто не хотел с ним связываться - пусть лучше идет домой, лишь бы не доставал. Он занимал деньги у всех соседей по лестнице, всё про всех знал и всем всё рассказывал про меня. У меня было безвыходное положение, мне некуда было деваться, так как я не мог оставить мать. Он отказывался менять квартиру и парализовал меня по всем статьям. Он уже двадцать лет не платил за квартиру, и все эти годы все расходы по дому ложились на меня, поскольку мне приходилось вести все хозяйство. В этот время мне позвонили родственники и сказали, что умерла сестра Нонна. У нее был такой же диагноз, как и у нашего отца, и у брата Андрея. Я решил не говорить об этом матери. Хотя перед отъездом в Израиль они и восстановили дипломатические отношения, но душевного тепла не возникло. И для нее эта смерть не имела никакого значения. Она всегда была склонна давать неадекватную оценку, даже в самой обычной ситуации. Так пребывание Людмилы в нашем доме, после которого прошло лет пятнадцать, иногда всплывало при каждом удобном и неудобном случае. С Алексеем же я и вовсе никогда ни о чем не говорил. Мне было жаль, не успел я обрести сестру, как уже ее потерял. Наш клуб по-прежнему был достопримечательностью, и когда в город кто-нибудь приезжал, то его непременно приводили к нам в клуб. Так как-то мне позвонил Аркаша Волк из Москвы, который в то время был директором Двух Самолетов и сказал, что на следующий день в Петербург должен приехать Дэвид Бёрн (Бирн), которому он порекомендовал посетить наш клуб. Дэвид позвонил мне по приезде, и мы договорились встретиться прямо в клубе. Был очень удачный вечер. Химера cобиралась играть unplugged и должна была выступать московская группа Наив. Я никому не сказал об ожидаемом визите, чтобы музыканты не выпендривались. Дэвид пришел вместе с известной американской тусовщицей и фотографом Хайди Холлинджер, которая уже давно жила в Москве. Уже играла Химера, и я провел их за пульт на гостевое место. Дэвида почти никто не заметил, но в перерыве его все же кто-то опознал, и по клубу пробежал слух. Когда этот слух дошел до музыкантов Наива, которые уже были на сцене, он претерпел некоторые изменения и солист группы сказал, что они рады приветствовать, находящегося в зале, Дэвида Гилмора. После концерта мы пригласили наших гостей на традиционное чаепитие и нарядили их в наши национальные кителя. Они были чрезвычайно признательны и долго крутились перед зеркалом, примеряя подходящие по размеру экземпляры, благо их у нас было много. На следующий день мы с Сологубом встретили их и пошли на Пушкинскую,10 знакомить с местными достопримечательностями. Мы шли по улице Марата и встретили Рыбу, который вышел за пивом. Он долго смотрел на Дэвида и ничего не понял, думая, что это галлюцинация - они как раз с дружками пили и смотрели Stop Making Sense. Вечером мы пошли в Десятку. Недели через две он снова приехал в город на собственную фотовыставку в галерее Борей. А на следующий день после выставки мы в клубе устроили закрытую вечеринку по случаю его приезда. Это совпало с Масленицей, и девушки целый день пекли блины и томили их в огромных кастрюлях, чтобы сохранить теплыми до вечера. Я очень растрогался, когда Дэвид с Холли появились в наших кителях, и Дэвид сказал, что все это время они их не снимали. Гостей пришло человек сто, и все объелись блинами до такой степени, что даже осталось. Играли Револьвер, Marksсheider Kunst и Wine, но Дэвид не обратил внимания на музыкантов. Мы уже давно упражнялись в гостеприимстве и устраивали грандиозные массовые празднества. Справляли все дни рождения и Новый год, готовили массу разнообразной еды, и всегда это было очень весело. Наш друг, американец Джон Фред Байлин, который часто приезжал в город, каждый раз готовил рататую или какое-другое блюдо американских индейцев, рецепт которых он специально выискивал в Америке. Осенью мы ездили в лес, привозили несколько корзин с грибами и ели весь уикенд. Всегда прибивались страждущие. В клубе уже давно жили какие-то люди, которые откуда-то приехали, да и остались. Это было нормально, но некоторые паразитировали, просто пристраивались на халяву,ничего не делая. Меня это возмущало, и я настаивал на том, чтобы они хотя бы мыли посуду за собой. Но приезжая в четверг перед концертом после недельного перерыва, мы всегда обнаруживали гору грязной посуды. С этим ничего нельзя было поделать, свинство есть свинство и проще было самому вымыть, нежели искать того, кто не вымыл. Иногда кто-то подворовывал. Воровали ящики с пустыми бутылками и сдавали их. Дело в том, что пиво можно было купить только в обмен на пустую посуду с ящиками, и мы их копили. Это было противно, но не так страшно. В этой стране принято воровать казенное, хотя в этом случае казенное зачастую было куплено на мои деньги. Но когда кто-то проходился по карманам, и исчезали личные вещи, мне стало противно, и мы отказались от коллективного питания. Мне не хотелось готовить еду и садиться с ворами за один стол. Постепенно эта шелуха отлетела, и через некоторое время мы возобновили приготовление пищи, правда стали более замкнутыми. Также у нас развивались внешние связи. Возникали какие-то партнерские проекты, и меня постоянно приглашали на какие-нибудь конференции и симпозиумы. Один раз Сережа Курехин предложил поехать с ним на фестиваль Berlin Independence Days для участия в конференции по вопросам независимой музыки, на конференцию также поехали Алик Кан и Андрей Бурлака. Кроме того вместе с Сашей Ляпиным и Мишей Костюшкиным мы должны были составить Heavy Metal Klezmer Orchestra. Также с нами ехал дуэт Зикр, который Курехин предполагал задействовать в выступлении. Я имел слабое представление о том, что такое клецмер. Курехин на пальцах рассказал нам что это такое, и поскольку нам предстояла длинная дорога на поезде, он предполагал отрепетировать всю программу. Но по дороге случился казус, Миша Костюшкин, который не пил несколько лет, неожиданно размочил и наше нескончаемое путешествие превратилось в ад. Начал он с того, что сорвал стоп-кран. Приходил бригадир поезда и его пытались ссадить с поезда и нам с трудом удалось все уладить. Он скандалил со всеми пограничниками и таможенниками. Один немецкий таможенник на нас обиделся и заставил Курехина заплатить пошлину за провоз товарной партии СD - у него с собой была корбка с собственным альбомом Воробьиная оратория. Но на этом история не кончилась, самое интересное нас ждало впереди. По приезде в Берлин, Миша просто убежал и заблудился. Мы несколько дней не могли его поймать. Мы с Курехиным жили у нашего приятеля Бернарда Друбы, а Ляпин с Костюшкиным у каких-то местных музыкантов. Днем мы участвовали в конференции, где в один день были докладчиками. В конференции участвовало много музыкантов и людей, сопряженных с музыкальным бизнесом, среди которых был Малькольм Макларен. Фестиваль же проходил одновременно в нескольких клубах, и по вечерам участники фестиваля могли ходить на все концерты. Но всюду поспеть невозможно, и мы только сходили на концерты Скриминг Джэя Хоукинса и Лютера Элисона. Через несколько дней Костюшкин все-таки материализовался в галерее Натана Федоровского, и его на короткое время удалось привести в чувство. Он даже принял участие в единственной репетиции. Правда Ляпин от него убежал и перебрался к нам, потому что тот не давал ему спать. Но перед концертом Костюшкин опять убежал и так больше и не появлялся. Концепция выступления была такова, что мы с Ляпиным должны были олицетворять хэви металл, а Костюшкин должен был давать тот самый клецмер. Но в связи с отсутствием этого ингредиента все рушилось, и мы не могли играть то, что только-только успели собрать. По счастью поблизости оказался американский трубач Фрэнк Лондон из группы Klezmatics, который спас положение. Но все равно концерт получился вялый и бессмысленный. Мы с Ляпиным отыграли весь набор рифов, которые были запланированы, дуэт Зикр беспрестанно выл на авансцене, и Курехин был вынужден прибегнуть к набору своих приемов и просто вытягивать концерт, который вырвался из под его контроля - он бросил дирижировать и без того малым оркестром и просто заиграл на рояле. Мы не знали, что делать и в какие-то моменты пытались подхватить его, но это едва получалось. После концерта Курехин впал в депрессию, из которой не выходил до самого возвращения. Мне повезло, мы первый раз ездили вместе и Курехин рассказывал, что и в других поездках бывали приключения и курьезы, но такого ужаса никогда не было. Костюшкин появился за день до отъезда. Он потерял свой обратный билет, и поскольку уговорить его ехать на поезде было невозможно, Курехин был вынужден занять деньги и купить ему билет на самолет в одну сторону в день отправления, что стоило гигантских денег. После чего он совсем расстроился, сам отказался ехать на поезде и купил себе такой же билет на следующий рейс. Он сказал, что отныне он никогда ни с кем никуда не поедет и будет играть один. Поездка удалась. На наш концерт приехала Кирстен из Гамбурга, и я решил немного задержаться и поехал с ней в Гамбург. Там я встречался с руководителями молодежного центра Lola в Бергедорфе, и мы составили план молодежного обмена. Меня реально волновала проблема наркомании и возможные способы ее решения. И мне было очень интересно пойти в центр помощи наркоманам, где им раздавали одноразовые шприцы. А меня это произвело сильнейшее впечатление. А потом мы пошли в колонию с трудотерапией. Но я не терплю никакого насилия и не приемлю такие методы, и хотя там уютно и чисто, все равно остается ощущение, что ты попал в тюрьму. Больше всего мне понравилось кафе, где молодые люди, у которых образовался просвет, добровольно работают. На обратном пути в Берлин, когда я ехал с друзьями Кирстен на машине, началась метель, всю дорогу замело, и путь до Берлина у нас занял десять часов. У меня оставался один день на покупки, и мне удалось купить DAT магнитофон для клуба, который правда не захотел работать, и его два раза пришлось отправлять в Германию лечиться. Чуть позже Кирстен пригласила меня в Дублин на конгресс European Playwork Association, организации занимающейся проблемами молодежи в странах третьего мира. Нас поселили в старинном католическом колледже на окраине города, где все было пронизано покоем и вековыми традициями. Сам конгресс был скучным, и меня просто придушили разговорами, которые они растягивали на весь день. Но, назвался груздем... Вечерами я пытался вырваться в центр, чтобы побродить и проникнуться ирландским духом. А один раз мы с Кирстен сходили на Bad Manners (названия клуба я не помню). Я был удивлен, что на их концерт пришла толпа скинхедов. Эта группа необычайно веселая, они играли много старых песен, но в зале был некоторый стремак. Скинхеды были агрессивны, и пару раз возникала драка. Я был раздосадован, считая, что это чисто русское жлобство, но увидел откуда мои соотечественники почерпнули этот стиль развлечения. Временами у меня было ощущение, что я в родном клубе. Нас возили на экскурсии по местам древних поселений друидов в местечко Glendaloh и на океан. Но я терпеть не могу экскурсии и коллективный способ путешествия, предпочитая остаться одному. Я подговорил Кирстен взобраться на ближайшую гору, что оказалось не так просто. Когда мы спохватились, что пора возвращаться, до вершины было еще далеко, но было уже поздно идти тем же путем и нам пришлось спускаться напрямик, что оказалось весело только тогда, когда перепачканные мы уже оказались внизу, где в автобусе нас ждали наши коллеги. На прощальную вечеринку туда пришли настоящие travellers - кочевники, то есть люди, которые испокон веку живут на дороге. Они европейцы и считают себя настоящими кельтами, хотя живут как цыгане, но только в коттеджах на колесах,. Это их выбор, они не могут жить в городах и вести оседлый образ жизни. Также пришли музыканты с волынками и устроили танцы. Потом все сели в кружок, и представители всех стран должны были что-нибудь спеть. Я пришел в ужас, я был единственным русским и мне нужно было что-нибудь спеть a capella. Но у меня не было выбора, я встал и бодро спел народную песню про Двух трактористов. Таких оваций я в жизни не слышал. А один кельт меня очень зауважал, он выпил виски и начал клясться в любви. На следующий год через общество А-Я, по линии Форума Лидеров Бизнеса Под Эгидой Принца Уэлльского меня направили на стажировку в Великобританию. За день до отъезда я узнал о смерти Дюшиной жены Гали Самсоновой-Роговицкой, но к сожалению, не смог оказаться рядом с Дюшей в день похорон. Я прослушал курс лекций в тихой деревушке Тремадог в Северном Уэлльсе. Все было по тому же сценарию, мы сутками слушали лекции о том, как общественные организации могут привлекать капитал для развития своей деятельности. По вечерам местный поэт Чарльз Лоури читал нам стихи. А на прощальной вечеринке, на которую был приглашен арфист, я уже знал, что мне опять придется петь про трактористов. С принцем Чарльзом я не познакомился, но за то оттуда по профилю моей деятельности меня направили в Манчестер. В проводники мне определили Джона Робба гитариста из местной панк-группы Membranes. Мне уготовили встречи с продюсером Тони Уилсоном из Factory Records, и каждый вечер мне были обеспечены билеты в музыкальные клубы. Я был счастлив, я надеялся пойти в Хасиенду и услышать хотя бы одну группу классической манчестерской волны. Но с прискорбием обнаружил, что волна прокатила, и все клубы перепрофилировались на ди-джеев. Оказывается это во всех отношениях выгодно. Одному ди-джею надо заплатить в три раза меньше, чем трем группам, а народу придет в пять раза больше. В той же Хасиенде была Jungle Party, что было чрезвычайно любопытно, абсолютно современно, но несколько не то, что я предполагал увидеть. В один день меня пригласили на заседание местного Pub & Club Watch, совета, который объединяет владельцев всех клубов и пабов, которые собираются раз в месяц решать какие-то общие проблемы. Они все говорили с диким шотландским акцентом, и я ничего не понял. Ко всему прочему, в повестке дня было зачитано, что на этом заседании присутствует наблюдатель от Принца Уэлльского. Ничего более бредового я представить себе не мог. Я не понимал, почему я там оказался, они не понимали какого хрена мне там надо, и вообще наблюдатель от принца должен выглядеть немного иначе. На обратном пути все участники форума встретились в городе Ковентри и нас отвезли на завод Jaguar, где делают одноименные автомобили, чтобы на примере этого завода показать, как при определенном усердии можно заработать деньги. Это был особенно хороший пример для моей деятельности. Я привез проспекты автомобилей и хотел их подарить Файнштейну, да так и забыл. Незадолго до этого Ник Хоббс предложил мне устроить концерт Питера Хэммилла. Мы с Ником уже давно сотрудничали, но это касалось приезда групп клубного уровня. Перед этим ко мне приехал мой давний знакомый Боря Евзиков, который предложил мне взяться за организацию гастролей больших западных артистов. Мы с ним поехали на концерт группы Laibah в Москву, встретились с Ником Хоббсом, который их привез, и поговорили о том, что было бы неплохо такие группы привозить и в Петербург. Я знал, что это сопряжено с большим финансовым риском, но Боря уверил меня в том, что при грамотной организации дела можно, по крайней мере, не нести убытки и постепенно размотать это до соответствующего уровня. И так мы решили попробовать свои силы в шоу-бизнесе. Концерт должен был быть организован на самом высоком уровне. И мы должны были заплатить значительный гонорар. Так или иначе это не возможно было сделать вдвоем, и получалось, что мы это затеяли на базе клуба. Таким образом у нас образовался оргкомитет. Поскольку никто не имел опыта в ведении бизнеса, нужно было решать коллегиально. Мы остановили свой выбор на Балтийском Доме, сделали рекламу, но не нашли никаких спонсоров, кроме маленькой полиграфической конторы под странным названием Сайгон, которая бесплатно сделала прекрасный плакат с красным муравьем и флайер, автором которого была Ия Тамарова. Пока было не ясно, как будет с продажей билетов, я решил подстраховаться и занял деньги, соответствующие размеру гонорара, чтобы по условиям договора заплатить Хэммиллу перед концертом. Мы встретились с Ником Хоббсом, когда я был в Лондоне. Он пригласил меня в гости к Дэвиду Томасу, менеджером которого он за это время стал, и мы подписали контракт. Дэвид посмеивался надо мной, уговаривая меня, вместо вовлечения в шоу-бизнес, играть на виолончели. Но у меня уже не было выбора. Когда я приехал, то узнал, что Боря поссорился с Леной и вышел из бизнеса. Я был приятно удивлен. Весь финансовый риск ложился на меня одного. Билеты продавались не очень хорошо и Лена предложила сделать растяжку между колоннами Балтийского дома. Мы взяли в театре гигантскую тряпку, купили краску и попросили Лешу Михеева увеличить и нарисовать красивую картинку с муравьем на шахматной доске. Получилось ничего, но когда это панно повесили начались дожди и это произведение потекло. Я приезжал в Балтийский Дом и мыл крыльцо, на которое натекли огромные черные лужи. Когда это панно высохло, то получилось нечто ужасное, муравей превратился в страшное чудовище, и это было похоже на коррозию каких-то страшных металлистов. И ко дню приезда самого Хэммилла мы поспешили его снять, дабы он не перепугался. Перед концертом я передал деньги Нику Хоббсу, что для меня было делом чести. Концерт прошел блестяще при полном зале, и была видимость аншлага. Я знал, что русский человек никогда не покупает билеты, и мы специально наняли милицию и секьюрити. Казалось, что ни один человек не сможет пройти без билета. И я был искренне восхищен - при полном зале, из восьмисот билетов, было продано двести пятьдесят. После концерта мы поехали в тихий ресторанчик и пообедали. Музыканты остались очень довольны тем, что была хорошая кухня и не играла музыка. Мы провели вместе весь следующий день и, после прогулки по городу, поехали в TaMtAm, где по традиции девушки приготовили обед для всей нашей команды и гостей. Как обычно, мы накрыли столы прямо в фойе, и за стол уселось человек сорок. После их отъезда мы подсчитали убытки - я хорошо повеселился, в то время, как пятьсот человек сходило на концерт бесплатно, я позволил себе роскошь купить билет на концерт за сумму в пятьсот раз превышающую его номинальную стоимость. Я и по сей день не вылез из той ямы, которую тогда копнул. В этот же год я выиграл грант от фонда Сороса на двухмесячную стажировку в Нью-Йорке, где мне подобрали партнерскую организацию Harvestworks. Сложилось это самым иррациональным образом. Алик Кан, в то время работавший в Американском информационном центре (USIS), предложил мне заполнить бумаги и подать заявку на участие в конкурсе на грант, в котором среди прочих питерских организаций были галерея Борей и. Пушкинская,10. Решать должна была авторитетная американская комиссия. Через несколько дней мне звонит Андрея Харрис из Вашинготона и говорит, что ее посылают в Россию, выбрать организацию для культурного обмена, и что просматривая бумаги, она встретила мое имя. Она сказала, что она очень рада будет встретиться со мной, но ей очень трудно будет скрыть факт нашего знакомства и профессиональная этика не позволит ей отдать мне предпочтение. У них так не принято, и она уже очень сожалеет об этом. Но когда комиссия приехала, и они пришли к нам в клуб, то через некоторое время выяснилось, что хоть она и не голосовала за меня, однако грант все равно присужден мне. Отбывая в Америку я предполагал, что Маша останется ухаживать за мамой. Она часто бывала у нас дома, и мама очень к ней привязалась. Но Маша, которая и так очень меня опекала, и мы виделись с ней практически каждый день, вдруг тоже решила поехать в Вашингтон навестить своего брата. Я Машу очень уважал, но немного тяготился ее привязанностью ко мне и был раздосадован ее прихотью. Я подозревал, что она специально подгадала это по срокам так, чтобы непременно найти меня в Америке. За матушкой осталась ухаживать моя невестка Татьяна. Руководитель Harvestworks Брайан Карл был очень заинтересован в сотрудничестве с нами, и даже на две недели приехал в Петербург. Но за пол-года, пока складывался этот проект, он получил место в Лос Анджелесе и отматывать назад было уже поздно. Андрея Харрис, которая все это организовала предложила, мне прилететь в Вашингтон, а оттуда уже ехать в Нью-Йорк. И конечно же, когда я прилетел, в аэропорту меня уже встречали Маша и Алла, жена Вани Бахурина. Я погостил у Андреи с Джимом пару дней и отправился в Нью-Йорк, поставив жесткие условия Маше, что она сможет приехать в Нью-Йорк не более, чем на три дня. Когда я приехал в Нью-Йорк, Брайан Карл привел меня в Hаrvestworks, рассказал мне о специфике их работы и познакомил меня с сотрудниками, к которым в случае надобности я мог обратиться. Также он дал мне несколько контактных телефонов музыкантов, с которыми мне могло быть интересно познакомиться, и которые были предупреждены о моем возможном звонке. И на этом наш культурный обмен закончился. Но самое главное он оставил мне свой велосипед. В первый же день мы пошли в клуб Сооler на Зину Паркинс и Шелли Хёрш, и Брайан был искренне удивлен тем, что я тут же встретил знакомых, ими оказались Женя и Анджей из Оберманкена. На следующий день мы с ним пошли в гости к Шелли Хёрш, я был настолько потрясен её выступлением, что подумал, вот было бы здорово как-нибуль пригласить её в Россию.Через несколько дней Брайан отбыл в Лос Анджелес, и через две недели мы с ним должны были встретиться в Сан Франциско на конференции NAAO (National Association of Artists Organizations). У меня был оплаченный отель на одиннадцатой улице между пятой и шестой авеню, мне платили суточные, и я был предоставлен самому себе. Нью-Йорк я уже достаточно хорошо знал и я пустился исследовать его независимую сцену. Помимо старых дружков, живущих в Нью-Йорке и его окрестностях, ко мне приехал Ливерпулец из Западной Вирджинии. Я договорился встретиться с ним возле моего отеля, и подъезжая к нему на велосипеде, увидел целую хунту. Вместе с Ливерпульцем меня ждали Майкл Кордюков, Коля Решетяняк, Димка Гусев, Гуля, их пятеро детей и собака, которые случайно проезжали по этой улице на своем вэне. Нью-Йорк маленький город и в нем не возможно не встретиться. Я был очень рад видеть своих друзей и соотечественников, но в то же время, оказавшись в Америке, хотел оторваться от России. Этим же вечером мы с Ливерпульцем сходили в новую Knitting Factory на сольный концерт Тёрстона Мура с барабанщиком Томом Сёргалом. В фойе я встретил Ли Ренальдо и Ким Гордон, а позже позвонил Муру, и он пригласил меня на концерт Sonic Youth. Концерт был восхитительным, поскольку они играли на адекватном звуке. К сожалению, в это время у них был тур по случаю выхода своего нового альбома Washing Maсhines, и они почти не бывали в Нью-Йорке. Приехала Каролина из Монреаля. Я надеялся увидеть Славку и думал, что он тоже сможет приехать ко мне. Но Славка позвонил Мартину Дакверту, режиссеру, который приезжал в TaMtAm, и тот, узнав что я на этом побережье, решил пригласить меня в Монреаль и обещал прислать билет. Он давно вынашивал идею съемки документального фильма обо мне. Находясь в свободном полете, я решил, что по окончании своего пребывания в Нью-Йорке, смогу съездить в Монреаль. Конечно же я не мог не пойти в СBGB. Шесть раз в неделю там играет по семь групп, имена которых мне ничего не говорят. Меня восхитило то, что в "мекке" американского панк-рока прямо в дверях находится офис клуба, то есть стоит компьютер, на стеллажах сотни компакт дисков, и сидит одна девушка, которая спокойно продает билеты и ставит печать на руки входящих. И никакого тебе секьюрити и полиции. Рядом они открыли CBGB Gallery, в которой обычно выступают более авангардные проекты. Как-то я сходил туда на фестиваль гитарного джаза, где все гитаристы, которые там выступали, играли электронными смычками (e-bow). Это фантастическое изобретение, которое вызывает у гитары фидбэк, которым можно управлять, и при определенной технике игры на расстоянии от струн позволяет играть вполне конкретную музыку. Получается что-то похожее на терменвокс. На следующий день я зашел туда днем, в дверях сидел Хилли Кристелл, человек который основал этот клуб и по моим подсчетам отсидел там двадцать лет, предаваясь грезам о своих Talking Heads. Я живо представил себе картинку, каким я мог бы стать через несколько лет, но мы с ним были примерно одного возраста, и наш клуб столько явно не протянул бы. Я дал ему несколько демо кассет. Слушать их из любопытства у него не было времени, поэтому он спросил меня, что из того, что я ему дал, стоит послушать? Он ткнул кассету Химеры в середине и, послушав пол минуты, сказал, что если бы эта группа была в Нью-Йоке, то она могла бы у них выступить. Я позвонил Дэвиду Бёрну, и он пригласил меня сходить с ним в Knitting Factory на Джона Лури и его группу Lounge Lizards. Мы договорились встретиться в офисе его лэйбла Todo Mundo, который находился на двенадцатой улице в этом же квартале, что и мой отель, только с обратной стороны. Он подарил мне несколько новых релизов, и мы пешком пошли в клуб. Несмотря на то, что конечно же его там все знали, мы встали в очередь, и он купил билеты мне и себе. Концерт был потрясающий, едва ли не самый лучший за то время, что я был в Нью-Йорке. Пожалуй, я не буду расставлять по местам свои впечатления, почти каждый день я ходил в какой-нибудь клуб, и мне нравилось абсолютно все или почти все. Но моим любимым местом стал Cooler, который открыт был совсем недавно и располагался в бывшем холодильнике, в мясных рядах на четырнадцатой улице. По моей классификации там игралась самая интересная и самая свежая музыка. Knitting Factory, переехав в новое место, стала немного чопорной и дороговатой. Приехала Маша, и я хотел показать ей свой Нью-Йорк, который уже стал моим родным городом. Большую часть времени мы провели в Lower East Sidе, куда постепенно сместился центр альтернативной жизни. Хотя не буду лукавить, все-таки мне нравится весь Нью-Йорк. Мы наугад сходили в CBGB на Voluptuous Story of Karen Black. Это было симпатичное панк кабаре, насколько я могу себе представить, похожее на Нину Хаген во времена она. И она на самом деле была хороша, но я немного устал, слушая предыдущие групы, которые мало чем отличались друг от друга. Когда же мы встретились с Джоном-Фредом и пошли в Mercury Lounge на Робина Хичкока, то Машу не пустили, так как она слишком молодо выглядит и у нее не было удостоверения личности. Также мы с ней сходили в гости к композитору Гленну Бранке, который был так искренне рад появлению русских, что подарил мне полное собрание своих сочинений и готов был прямо с нами тут же поехать в Россию. Кстати я по сей день вынашиваю идею пригласить его. Потом мы с Машей поехали в Покипси к родителям Джима. Откуда через день мы с Андреей отправились в Сан-Франциско, а Маша с Джимом уехали в Вашинготон. И вскоре Маша все-таки вернулась в Петербург, и сменив Татьяну, стала ухаживать за моей мамой, поселившись в моей комнате на Восстания. Прилетев в Сан-Франциско, я встретил Брайана Карла в отеле, где нам был забронирован один номер, и в этот же вечер мы с Андрэей отправились навестить нашу старую подругу Найоми. Я уже привык заседать на конференциях. Конечно же это прекрасный способ общения, и есть категории людей, которых хлебом не корми, а дай позаседать и поговорить. Но приобретя некоторый опыт такого рода, я уже подустал и на второй день еле высидел два часа. Из-за несчастной полит-корректности они целый день говорили о проблемах национальных и сексуальных меньшинств. Не удели они должного внимания этим проблемам, и эти меньшинства, которых в Америке уже давно большинство, их тут же сожрут. В перерыве я вышел подышать свежим воздухом и был приятно удивлен тем, что Брайан уже давно сидит на газоне и болтает с девушками из Словакии, оказывается они тоже устали от говорильни. Мы позвали Андрею, позвонили Мэри Рис, которая через пол-часа заехала за нами на машине, и, плюнув на все, поехали на океан. После конференции я еще на несколько дней остался в Сан-Франциско, воспользовавшись гостеприимством Найоминой сестры, Лиз. Мы встретились с Родионом, который жил через залив, в Беркли, и работал садовником у какого-то дядечки, за что имел угол и пищу. Судя по всему, его это вполне устраивало. У него было много свободного времени, и он вольным слушателем ходил на лекции в университет. Находясь в этом прекрасном и может быть самом красивом уголке Америки, мне совершено не хотелось мотаться по клубам, и я только один раз сходил в Slimms послушать модную в этом сезоне группу Luna. Меня заинтриговала рецензия, в которой было написано, что это смесь Velvet Undreground с Нилом Янгом. Мне же это показалось больше похожим на Оазис. Еще мы с Андрэей попытались сходить на Рэя Дэвиса в Filmor West, но не было билетов. За день до отъезда я познакомился с Мэтом Каллахэном из клуба Коmotion, и мы неожиданно нашли много общего. Его независимый клуб все время закрывали, и они мигрировали по всему Сан-Франциско. Его настолько заинтересовала моя история, что он предложил мне написать статью для одноименного журнала, который он выпускает. Я вернулся в Нью-Йорк, где пробыл еще месяц, и поехал в Монреаль к Славке. Остановился я у Каролины, и мы втроем провели вместе несколько дней. Мой визит случайно совпал с референдумом, когда французская провинция Квебек, хотела отделиться от английской Онтарио. Все были очень напуганы и ожидали народных волнений, но франкофоны чуть-чуть не добрали необходимого количества голосов, и все обошлось. Это было очень эмоционально, все были на улице и праздновали общую победу. Когда все прошло, даже те, кто искренне хотел отделения, обрадовались, что все останется без изменений, поскольку любые даже самые лучшие намерения иногда приводят к плачевным результатам. К сожалению, мы очень хорошо это знаем. Мартин Дакверт, милейший человек, дал почитать мне свой сценарий, который привел меня в состояние крайней растерянности. Я не представлял себе, что, снимая документальное кино, нужно создать какую-то легенду, а не просто снять фильм о конкретном человеке и его собственной истории. У него в голове был полный компот. Он представлял меня на могиле наших предков с рыдающей матерью, которая рассуждает о судьбах русской интеллигенции, загадочная русская душа, князь Мышкин и все в таком духе. При всем моем уважении к нему, я счел разумным отказаться. Это было крайне не ловко, ведь они с продюсером приглашали меня, будучи в полной уверенности, что я соглашусь. Но мы конечно же остались друзьями. Жаль, что я не догадался взять у него этот сценарий. Его было бы интересно его сохранить. Славка подарил мне свой велосипед, который стоял у него на балконе и ржавел. Мой первый велосипед, который я тоже привез из Монреаля уже доживал свой век, у него порвалась рама, и хотя я ее заварил, он уже был не тот. Я решил, что вероятно без велосипеда из Монреаля уезжать не принято, и согласился принять этот дар, правда у него не было колеса. Мы пошли и купили колесо, что оказалось не так дешево. Для того, чтобы мне взять его с собой, в аэропорту пришлось купить специальный полиэтиленовый пакет. Хорошо, что в Нью-Йорке меня встречала Гуля на вэне. В этот же день я должен был ехать в Вашингтон, и когда мы приехали на Penn Station, то для того, чтобы мне взять велосипед в поезд, пришлось купить специальную картонную коробку, в которую мы запихнули изделие, уже упакованное в полиэтилен. Когда же из Вашингтона я вылетал на Родину, мне пришлось заплатить за отдельное место багажа. Если сложить это воедино, то получается стоимость нового американского велосипеда среднего класса, который можно купить в России. Но я очень люблю этот велосипед и езжу на нем по сей день. Чтобы закончить велосипедную тему расскажу еще один анекдотец. Как-то я приехал в Harvestworks, офис которого находился на Бродвее, на углу улицы Лафайет. Я пристегнул велосипед к лесам и поднялся наверх. Когда через несколько минут я спустился вниз, то оказался в шоке. Индус, работавший наверху, уронил на мой велосипед ведро с оранжевой краской. Он спустился и стал чем-то его вытирать. Он был напуган больше моего, потому что я белый. А он мог уронить ведро кому-нибудь на голову. Но я его успокоил, по-английски мы говорили примерно одинаково. Мы подкатили велосипед к бензоколонке, что была прямо напротив, я сходил наверх в офис, взял всяких тряпок, и мы часа полтора чистили велосипед. Слава богу это оказалось что-то типа сурика, который долго сохнет и нам удалось все отчистить, только покрышки остались оранжевыми, что было красиво. Когда позвонил Брайан, я обрадовал его, сказав, что решил перекрасить его велосипед в оранжевый цвет. Он был не очень удивлен, поскольку уже достаточно хорошо знал русских.
В Вашингтоне у меня оставалась еще неделя до отъезда, и я по телефону заказал новый мотор для магнитофона Tascam, который купил у Титовича. Мотор прислали чуть ли не прямо из Японии, потому что эта модель устарела и больше не выпускается, и поэтому он стоил примерно столько же, сколько я за этот магнитофон уже заплатил. И на последок ко мне опять приехал Ливерпулец, чтобы вместе провести последний уикенд. На прощание я подарил ему датский военный бушлат, который я специально привез с собой ему в подарок, поскольку знал, что он один из немногих, кто сможет по достоинству оценить эту вещь. Когда я вернулся домой, уже была зима. За два месяца путешествий я успел отдохнуть и сразу окунулся в клубные проблемы. За время моего отсутствия были постоянные обыски, и было видно, что мы так долго не протянем. Мои юные дружки сообщили мне пренеприятную новость, что многих кого арестовывали у нас в клубе, расспрашивали про меня. Меня подозревали в том, что я контролирую чуть ли не всю торговлю наркотиками на Васильевском острове. Кому-то может быть и польстило бы такое внимание, но я впал в легкую паранойю. Это было не так смешно. Во время любого рейда меня могли арестовать и подсунуть в карман любую дрянь. Рейды же проходили с поразительной частотой. Во время каждого концерта приезжал небольшой патруль, человек шесть. Они просто проходили по всему клубу, заглядывали в зал и в туалет. Иногда кого-нибудь прихватывали с собой. Все уже давно привыкли и особенно не реагировали. Один раз должна была выступать Саинхо. Народу была тьма-тьмущая, было много тувинцев, которые здесь учатся и всегда приходят на такие концерты. Было много каких-то странных тётечек, и я думал, что это всё её поклонники. Когда играла первая группа в зале началась драка, зачинщиками были скинхеды. Я вышел на сцену и сказал, что пока эти люди не покинут клуб, концерт продолжаться не будет. Образовалась пауза. Через несколько минут ворвалось человек пятьдесят омоновцев, которые по привычке половину положили на пол, а остальных поставили к стенке. Странные тетечки оказались оперативными работниками, и они стали всех обыскивать, но ничего не нашли. Они в бешенстве носились по клубу и матерились, но так ни с чем и уехали. На следующий день нашего друга, милиционера Васю, вызвали на ковёр в РУВД и стали пытать на тему того, откуда он узнал о готовящемся рейде, который они планировали целый месяц. По их версии это выглядело так, что за пятнадцать минут до начала операции, я вышел на сцену и сказал: Господа, скидывайте траву, сейчас приедут менты!. Я решил защищаться и пойти в наступление. Мы устроили пресс-конференцию, на который пытались заявить свою позицию в отношении наркотиков, но это оказалась стрельба по воробьям. Пришли журналисты из дружественных изданий, но их публикации ни на что не повлияли. Я позвонил Артёму Троицкому, который уже давно предлагал мне посетить его кафе Обломов. Я поехал в Москву, мы поговорили за жизнь и в конце передачи коснулись этой темы. Я не знаю, что сработало, но волна прокатила, все затихло, и я немного успокоился. Правда один раз, когда играла Алена Титова, история повторилась, только в меньшем масштабе. Это был её дебют, но меня не было в клубе, поэтому я не помню подробности. То ли их с Сашкой арестовали, то ли просто обыскали. Но Сашка оказался настолько раним, что, поехав очередной раз на запись нового альбома Аквариума в Лондон, он попросил политическое убежище. По крайней мере, он часто называет этот эпизод решающим в его решении. Меня правда его решение не удивило, оказывается он уже давно советовался с иностранными дружками, в какую страну легче иммигрировать, и Каролина говорила мне еще за месяц до его отъезда. И причина, наверное, была другая. Меня больше удивило то, что он уехал, даже не попрощавшись. В это же время я засел за статью для журнала Komotion, в которой попытался изложить всю историю клуба и послал ее Найоми, которая обещала быстро перевести ее на американский язык. Но Найоми застряла с переводом, и необходимость в статье отпала. Наши ряды поредели. Я прекрасно отдавал себе отчет в том, что любой живой организм рано или поздно умрет. Мы и так много успели сделать, но когда ты видишь увядание чего-то родного, то становится больно. У нас давно разладились отношения с Леной, на что были личные причины, и она ушла из клуба. Это был ощутимый удар. Но он оказался не единственным, вскоре ушел Андрюша Алякринский и Босс. Наверное и у них были свои причины, но я не мог найти этому никакого объяснения. Кирстен уехала в Гамбург и увлекла за собой Андрея Степаненко, который вместе с Боссом несколько лет выполнял функции техника сцены. Вскоре они с Кирстен поженились. Функции звукорежиссера взял на себя Вовка Матушкин и ему стала помогать Ольга Ходаковская. Вовка к этому времени уже стал играть в Marksсheider Kunst. И Ефр (Сережа Ефременко) с Егорычем (Сережей Егоровым) стали техниками сцены. Егорыч тоже иногда рулил концерты. Я же боялся, что в один прекрасный момент уйдет и Паша Марюхта, тогда мы лишимся аппарата, и это сразу будет конец. К этому времени TaMtAm был уже не единственным клубом в городе. И в первые годы TaMtAma туда ходили все прикольные и во многих смыслах самые нормальные молодые люди. Но постепенно клубы стали разделяться по направлениям и жанрам. Городская тусовка стала рассредоточиваться. Появились места, очень удобно расположенные в центре, с барами и кафе. Правда с более дорогим входом, но с некоторым комфортом, который многим необходим. В некоторых клубах стало возможно выступать за деньги, к чему музыканты быстро привыкли и иногда, договариваясь о концертах в нашем клубе, многие стали заводить разговор об оплате, к чему мы так и не были готовы. К тому же постоянная угроза обыска в нашем клубе не прибавила нам посетителей. Так постепенно мы потеряли значительную часть аудитории, и к нам продолжали ходить только самые преданные. Правда иногда, во время выступления какой-нибудь группы, ставшей уже очень известной (но готовой играть бесплатно), слеталось достаточно много народа, напоминая о былых временах. Когда после возвращения я услышал первое выступление Химеры, оно меня совершенно потрясло. Я знал, что это великая группа, и подумал, что может быть я попробую что-нибудь для нее сделать. Я подошел к ним после выступления и сказал, что если они ничего не имеют против, то я могу предложить им свои услуги в качестве менеджера. Это обязывало. Надо было придумать, что с этим делать дальше. Зимой Сашка Липницкий организовал еще три концерта Химеры Москве. Но, как и в прошлый раз, места были не совсем подходящие, и на концертах почти не было народу. Но я остался доволен. В это время на горизонте появился Леша Ершов. Я его хорошо знал еще со времени его сотрудничества с Курехиным, когда он был директором Поп-Механики. Еще в то время они с Курехиным организовали лэйбл Курицца Рекордз. С Курехиным они по каким-то причинам разошлись, и лэйбл остался за Ершовым. Леша предполагал продолжать издательскую деятельность и как-то зашел к нам в клуб. Мы разговорились, я давно ждал появления человека, который обратил бы внимание на новую волну. Время уходило, многие хорошие группы, которые родились на моих глазах, уже перестали существовать. Я порекомендовал Леше обратить внимание на несколько групп, и, конечно же, первой была Химера. Леша сходил на концерт каждой из этих групп и составил свое собственное представление о них. Он отказался подписывать контракт с Marksсheider Kunst, сочтя их неперспективными, но при этом сам предложил контракт Королю и Шуту. Ершов решил, что записываться все будут на Мелодии с режиссером Сашей Докшиным, с которым у него уже был предварительный договор, и я предложил Леше еще привлечь Андрея Алякринского. Так как он талантливый звукорежиссер и хорошо знаком с музыкантами и их материалом. И я был очень рад, что он понравился Леше, и они быстро сговорились. Среди прочих Леша подписал контракт с Югендштилем. И поскольку мы уже давно вынашивали идею записи их альбома, и Андрюша обещал им, что как только мы наладим студию, то они будут первыми, и мы решили с них и начать. Проявилась Лена, которая тоже давно знала Ершова. Мы решили, что в традициях TaMtAma, музыкантов и звукорежиссеров во время записи следует хорошо кормить. Я часто приходил в студию и был очень рад, что мы с Леной и Андрюшей снова можем что-то делать вместе. Постепенно Лена снова вовлеклась в деятельность клуба, правда оставив за собой право приходить когда она может и этого хочет. Югендштиль был записан безупречно. Леша остался доволен и со своим партнером Питом (Сергеем Селивановым) стал заниматься проблемами выпуска альбома на CD. Также параллельно Леша решил выпустить альбом группы Улицы, который уже у них был записан. Следующими писались Пауки, которые даже меня привлекли к записи, и я сыграл несколько нот в двух песнях. Меня это очень веселило. Я гордился тем, что был принят этой средой. Все были очень воодушевлены этим процессом и связывали с ним много надежд. К тому же наступила весна, я отчистил от ржавчины Славкин подарок и открыл новый сезон. Старый же велосипед я отдал Андрюше Алякринскому, но его тут же украли. На очереди была Химера. В это время, как и каждый год, надо было порекомендовать кого-нибудь для поездки в Гамбург. И конечно же я решил, что это будет Химера. Немцы обычно оплачивали проезд нескольких людей, и я пригласил Андрюшу Алякринского и Босса. К этому времени уже почти все ребята из нашей команды последовательно съездили в Гамбург. А один раз нам даже удалось организовать поездку для всех девушек. Мы стали готовиться к отъезду Химеры, который был намечен на 22 апреля. Химера уже предприняла один тур по Европе, когда швейцарская группа анархистов Steine Fur Den Frieden пригласила их сопровождать во время своего тура. Басист Химеры, Юра Лебедев, тогда поехать не смог, и в эту поездку они пригласили Гену Бачинского, который раньше играл на гитаре еще в Депутате Балтики, первой инкарнации Химеры. Сложив тогда с себя функции гитариста, он стал менеджером группы, в чем преуспел и, с моей точки зрения, идеально выполнял эту работу. Он необычайно эрудирован и коммуникабелен, у него была масса контактов, и ему легко удалось устроить первый тур. Но они имели неосторожность в этот тур поехать со своими женами, которые в дороге не поладили, что по возвращении повлекло за собой разрыв отношений. Гена снял с себя функции менеджера, и группа была беспризорной до того момента, пока я не предложил им свои услуги. В эту же поездку они собирались в полном составе вместе с Юрой. Накануне нашего отъезда 21 апреля, в клуб пришел подполковник милиции, начальник местного отделения, и сказал, что к ним поступили сведения о том, что в этот день в клубе ожидается погром - фашиствующие скинхеды решили отпраздновать день рождения Гитлера. Появление их в клубе всегда было поводом для беспокойства. И у нас уже были с ним стычки. Поначалу я не придавал значения их присутствию, поскольку не проводил границы между разными тусовками, принимая всех за панков. И надо сказать, что не всегда беспорядки происходившие в клубе были инициированы скинхедами, просто подраться любили все. И "ковбои" делали это чаще других. Со скинхедами у меня было несколько стычек, и когда они приставали к кому-нибудь, демонстрируя силу, я должен был идти на принципы и указывать им на дверь,. Пару раз мне даже попадало, и один раз, ввязавшись в драку, мне сломали ребро. Меня растрогало проявление заботы от таких высоких чинов. Чуть позже приехал полковник, начальник РУВД, и сказал, что они держат руку на пульсе и по первому сигналу тревоги встанут на нашу защиту. Я чуть не прослезился - нас и так редко обходил вниманием этот орган. Однако это действительно был серьезный повод для беспокойства. Весь вечер мы стояли на стреме, повысив бдительность, но, по счастью, никто не появился. Правда уже под вечер заехала дежурная бригада милиции, простые сержанты, которые видимо не знали о том, что полковник держит руку на пульсе, и как обычно кого-то арестовали, а кому-то для порядку просто съездили в глаз . Мы благополучно добрались до Берлина на поезде. Правда в Варшаве, когда нам нужно было переехать с одного вокзала на другой, нас арестовали контролеры и слупили огромный штраф. Когда мы приехали к Свете Мюллер, агенту TaMtAma в Берлине, мы получили известие о том, что клуб закрыт.

Часть четырнадцатая.

Первым импульсом было все бросить и мчать домой. Но я позвонил Лене, и она меня сразу успокоила. Я знал, что она сделает все, что в этой ситуации потребуется, а я все равно ничего не смогу изменить. И на следующий день мы из Берлина поехали в Гамбург. Мой друг Валера Сорокин, который к этому времени уже несколько лет жил в Берлине, как раз перегонял автомобиль по этому маршруту, он также вписал своего брата Юру, и мы на двух роскошных автомобилях мигом домчали до Бергедорфа, где нас ждали Кирстен с Андреем. Нас как обычно разместили по друзьям. Эдик же сговорился со своим дружком Бумо, который специально к нему приехал из Швейцарии, и они поехали в Гамбург ночевать в сквоте. Вообще Эдик существовал абсолютно независимо от остальных музыкантов группы. И мне с большим трудом удавалось найти к нему доступ. И в этом, наверное, была моя основная ошибка. Я пытался его искать, в то время, как музыканты группы этого не делали и поэтому до сих пор вместе и играли. Эдик был очень наивен и для меня был кристально чистым человеком. У него был период, когда он был очень сильно зависим от наркотиков и совершенно посадил себе печень. Но я никогда не помню, чтобы он был зол или агрессивен. Он исчезал на несколько дней, и я волновался, что он может не придти или опоздает на концерт, но музыканты группы были совершенно спокойны, они знали, что Эдик проявится. Молодежные центры в Бергедорфе и Бильштедте, где проходили концерты, были не самыми подходящими местами для такого рода музыки. И мы искали возможности выступить в каком-нибудь реальном месте, и Кирстен удалось сговориться с клубом Stortebecker, в котором Химера разогревала канадскую группу Propaghandi. Не смотря на то, что все пришли на канадцев, Химеру очень хорошо принимали. Мы прекрасно проводили время, и однажды мы катаясь на лодке по реке Билке, мои друзья затеяли возню и перевернули лодку. По счастью было не очень холодно и не так далеко от берега, но я утопил свой фотоаппарат. Наш приятель Ульф притащил багор, и Андрей с Боссом пытались прочесать дно, пока не утопили и этот багор. Я очень любил этот фотоаппарат и очень расстроился - иногда у меня получались интересные снимки, к тому же в нем осталась целая пленка с Химерой. В этот же день мне надо было ехать в Гамбург на деловую встречу, и вся моя одежда была совершенно мокрая. Ульф нашел мне сандалии, старые белые расклешенные штаны и какой-то свитер. Я распустил волосы и в таком виде поехал в Гамбург. Было очень смешно я выглядел так двадцать лет назад, когда путешествовал автостопом. Я как будто окунулся в прошлое, тем более в этом удивительном городе можно одеваться как угодно и никто на тебя не обратит никакого внимания. Пока мы были в Гамбурге, Света Мюллер сговорилась на концерт в сквоте на Линиен штрассе в бывшем Восточном Берлине. Этот квартал почти весь захватили сквоттеры, и он оказался в самом центре объединенного Берлина. Я уже бывал в таких местах, и каждый раз меня восхищало то, как независимо живут эти люди. Я знал, что я принадлежу этому миру, но мой поезд уже проехал эту остановку. Зал находился в наполовину затопленном подвале, и пройти в него можно было только через пролом в стене по автомобильным покрышкам, брошенным в воду. Посреди двора на костре в большом котле готовилась еда. Мои берлинские друзья, которых я пригласил на концерт своей любимой группы, воспользовались разными предлогами и слили. Из всех щелей выползал дикий люд, который постепенно заполнил весь подвал. Самое интересное, что все-таки пришло много внешней публики и было продано достаточное количество билетов. Сначала играли две классические немецкие группы, и люди расслабленно тусовались, кто-то танцевал. Но когда заиграла Химера, вдруг все пришло в движение. Появились какие-то люди с факелами и бутылками керосина в руках, которые стали изрыгать огонь. Трехметровые языки пламени носились под потолком и всех обдавало жаром так, что приходилось приседать. Через какое-то время все пространство было заполнено горячими парами керосина и дымом. И когда воздуха не осталось совсем, публика ломонулась наружу. Я тоже сломался и выполз на воздух. В проходах было темно и ничего не было видно. Это был натуральный ад. Но из под земли еще долго доносились звуки Химеры. Они вышли последними, когда в зале не осталось ни одного человека. Как выяснилось, таким образом группе было выказано наивысочайшее одобрение. И потом даже заплатили денег. Ничего подобного я ни в каких Америках не видывал. Когда мы вернулись на Родину, ко мне пришли почти все ребята из нашей команды решать, что делать дальше. Меня все ждали и надеялись, что я что-нибудь придумаю. Но я знал, что все кончено, я не стану бороться за это место, для меня игра закончилась. Хотелось устроить заключительную акцию, во время которой раздать валики и кисти и покрасить стены в салатный цвет, которым они были выкрашены к моменту нашего появления в Молодежном центре, и таким образом стереть матрицу. Но с новыми хозяевам не хотелось вступать ни в какие переговоры, и это естественно не получилось. Саша Кострикин уговаривал нас не забирать вещи, дескать не все еще потеряно. Он работал в Мэрии и рассчитывал на поддержку Собчака. Но мы все-таки решили собраться и уехать. Обидчики дали нам на это три дня. Понятно было, что они не станут использовать наш интерьер в своих целях, но мы все равно купили несколько банок краски, и Лена с Лешей Михеевым стали закрашивать, созданные Лешей фрески. Это было не легко. Да и для того, чтобы это сделать тщательно, нужна была бочка краски и вообще это огромная работа, которую трудно выполнять только ради принципа. Они сломались, заляпали стены кое-как, и на этом мы закончили. Все скамейки и ноги Комсомолки мы вынесли в садик напротив. А неподъемные железобетонные ноги Матроса мы смогли вытащить только на тротуар перед входом. Я туда больше не ездил, но говорят Матрос исчез на следующий день, видимо он воссоединился со своей половиной, а скамейки растащили по соседним дворам. Собчак действительно тормознул деятельность этой организации и пообещал Кострикину, что после выборов он разберется. Но он не удержался в кресле, а через некоторое время своего кресла лишился и Саша Кострикин. Химера приступила к записи альбома на Мелодии. Я уговорил Ершова в процессе записи организовать видеосъемку. Он согласился, и я сговорился с Сашей Розановым, помочь нам в этом. Саша как раз только что получил грант от Фонда Сороса на съемку фильма о петербургской независимой музыке. Также мы с Химерой предприняли поездку в Москву на фестиваль Учитесь плавать. Это был реальный шанс для группы мелькнуть в московской тусовке. У группы не было своего звукорежиссера. и я уговаривал поехать Андрея Алякринского, который хорошо знал звук этой группы. Но Андрюша поехать не смог, и с нами поехала Ольга Ходаковская. Она тоже хорошо делает звук, но в той ситуации требовалась мобильность. Надо было отстроить звук группы в течение получасового саундчека, а потом быстро перестроиться во время короткого перерыва, и Ольга немного растерялась. В результате группа не прозвучала, и ее выступление никого не впечатлило. В этот момент до меня дошел слух о болезни Курехина, но я несколько дней не мог дозвониться до Насти. Дозвонившись один раз до ее родителей, я узнал, что ему сделали операцию, и сразу же поехал к нему в больницу. С этого дня я уже не мог думать ни о чем другом. Хотелось верить в то, что еще что-то можно сделать. Во второй раз в жизни я соприкоснулся с ужасом ситуации, когда на твоих глазах умирает близкий человек. Хотелось быть рядом с ним и хотелось просто убежать. Хотелось помочь Насте, которая цеплялась за любую ниточку, которая давала надежду. Но эти ниточки обрывались одна за одной. Она неотступно дежурила у постели Сергея и, когда она совсем валилась от усталости, ее сменял "профессор" Волков. Он был близким другом Сергея, с которым они познакомились в то время, как я углубился в свой клуб, и мы с ним почти не были знакомы. Но в эти тяжелые дни мы очень сблизились. Также, приходя в больницу, я неизменно встречал Сережу Дебижева, которого тоже ноги сами приносили туда. В какое-то время Сергею стало чуть легче и его перевели в Кардиологический центр на улице Пархоменко. Там его постоянно навещали друзья, и в день его рождения мы устроили настоящую вечеринку с шампанским, конфетами и пирожными. Но, выходя из больницы, все ревели горючим слезами. К нему приходил его старый знакомый священник, отец Константин, настоятель храма Спаса Нерукотворного Образа, и после этого Настя решила крестить Федю, их сына, которому было только полтора года, и решила покреститься сама. Сергей захотел, чтобы я был крестным его сына. И хотя я зарекся больше не брать на себя такую ответственность, тут у меня не было выбора и у меня появился еще один крестник. В эти дни в Россию должен был приехать Дэвид Боуи, и Артем Троицкий предложил мне встретиться с ним и протусоваться, пока он будет в Петербурге. Было даже запланировано открыть Эрмитаж в выходной день, чтобы он мог побродить по нему в одиночестве. Я же не знал, что с ним делать, и хотел привести его в больницу к Курехину, я считаю, что это лучшее, что он мог в этом городе увидеть. Но в последний момент все сорвалось. Я получил факс от Иры Шумович, которая сотрудничала с Антеей Ино, что в Токио, откуда Дэвид должен был лететь в Петербург, произошла катастрофа, и рейс отменили. Он просидел там лишний день и полетел прямо в Москву. Я не был в настроении ехать в Москву на его концерт. Но Настя попросила меня выполнить несколько поручений, и я решил поехать. На концерте в Кремле был весь бомонд, Боуи был в плохом настроении, но концерт оказался блестящим, особенно по сравнению с тем, на которым я был раньше. Я был переполнен эмоциями, а на песне All The Young Dudes просто расплакался. Но этого по счастью никто не видел. Единственным человеком, который в этот момент был способен меня понять, оказался Миша Шишков, которого я встретил на выходе в таком же состоянии. Приехав домой, я сразу же поехал к Курехину в больницу. Он очень сожалел, что сам не мог поехать и с нетерпением ждал рассказов о концерте. Меня снова позвали на Форум Лидеров Бизнеса Под Эгидой Принца Уэлльского в Будапешт. Я ехать не хотел - клуб закрыт, и я больше не могу представлять этот проект. Но они настояли, потому что к этому времени последняя группа закончила обучение, и всем должны были вручать дипломы об окончании. Я приехал в Будапешт, и его красота в это раз меня нисколько не тронула. Три дня я провел в полузабытьи, не участвуя в происходящем. И конечно же была заключительная вечеринка, но я больше не пел про трактористов, а просто пошел спать. Когда я вернулся, то Курехина перевели в Покровскую больницу прямо напротив ДК Кирова, где был офис Куриццы. Я ехал на велосипеде в больницу, после этого заходил к Ершову и ехал дальше в студию, где писалась Химера. И так меня мотало целыми днями. У Химеры была мощнейшая программа, и группа находилась в блестящей форме. Андрюша с Сашей Докшиным увлеченно делали свое дело, и мне было приятно наблюдать за тем, что все эти люди знают, что делают. И Саша Розанов снял на видео несколько смен звукозаписи. Но я не мог сконцентрироваться на происходящем, и мои мысли были о другом. Через какое-то время Леша Ершов, будучи продюсером, стал давать советы, каким ему хотелось видеть их альбом. Он говорил, что альбом слишком тяжелый и надо добавить несколько акустических песен. Я стал протестовать и приводить доводы в защиту того, что группа знает, что делать. Но Ершов настоял на том, чтобы они все-таки записали несколько спокойных песен. Материала получалось на два альбома, и я не понимал, как из этих разных песен можно склеить один. Лена меня поддержала, но группе похоже было все равно. По завершении записи мы решили сделать концерт Химеры в Молодежном театре на Фонтанке, и Саша Розанов отснял весь концерт на две камеры, а мы сделали запись на DAT магнитофон прямо с пульта. Леша Ершов предложил Андрюше влиться в Куриццу, и Андрюша с готовностью согласился. Также туда поступили на службу Шурик Рунёв и Ольга Ходаковская, и какое-то время все динамично развивалось. Курицца выпустила альбом Югендштиля и Улиц на СD, но с Пауками оказалось сложнее. Пока было не понятно, как будет с продажами альбомов первых двух групп, и Ершов не рисковал выпускать Пауков на CD, а ограничился лишь кассетами. Пауки немного обиделись, в этом была дискриминация. Но продюсер оставлял за собой право решать. Мы не заметили, как вступили в капиталистические отношения, предусмотренные контрактом. Каждый разговор по поводу альбома Химеры превращался в принципиальный спор. Все время что-то было не так. Ершов действительно имел право решать, он платил деньги, и это у него был контракт с Химерой, а не у меня. Мы же никаких контрактов не подписывали. И в один прекрасный момент Ершов предложил пойти на дружескую уступку. Коль скоро все так сложилось, он предложил мне выкупить контракт, покрыв расходы на запись и видеосъемку. У меня не было таких денег, но я сразу согласился. По счастью мне удалось занять такую сумму, через два дня мы расторгли контракт и на этой стадии с Куриццей расстались. Тут же, почти напротив, в простом железном гараже, прямо во дворе жилого дома, расположились репетировать Маркшейдера. Таким образом они стали первой реальной русской гаражной группой. Когда я оказывался в этом районе, то всегда заезжал к ним, и меня так и мотало по всему Васильевскому острову. Было невыносимо. У нас умирал друг, а тут рядом шло веселье и жизнь била ключом.

Часть пятнадцатая.

После похорон Курехина я не знал, что буду делать дальше. У моей племянницы Ольги родился сын Всеволод, и я поехал их навестить. Когда я держал на руках внучатого племянника, на меня нахлынула волна чувств. Я прожил долгую жизнь, я много повидал и испытал, но у меня никогда не было семьи. Я зашел к Лене, которая жила прямо напротив. Неожиданно для себя и для нее я сделал ей предложение, и неожиданно для нее и для меня она согласилась. Мы обнялись и залились слезами. Моя жизнь начиналась с самого начала. Я давно мечтал, когда у меня образуется свободное время, попробовать взяться за дачу. Я купил кое-какой инструмент и доски и затеял строить пол. Еще в период клуба я познакомился с Денисом Можаевым, который был хорошим столяром, и еще тогда он предлагал мне помощь. Я позвонил ему, он приехал к нам на дачу и научил меня основным вещам. Мы с ним сделали пол на первом этаже, и за второй этаж я уже смог взяться самостоятельно. Это была гигантская работа, но это было именно то, что мне нужно было в этот момент. Так я провел почти все лето. Мы с Леной обосновались в квартире нашего дружка Миши Мончадского, который давно живет в Канаде, и в начале октября обвенчались в церкви Покрова Божией Матери. Оказалось, что в то время, когда Лена ушла из клуба, она поступила в акушерский колледж и уже два года там училась. Еще в детстве ее бабушка, которая работала в Снегиревке, брала ее с собой на дежурство, и вот пришло время, когда и Лена склонилась к тому, что решила посвятить себя этому благородному делу. Мы заняли одну комнату в квартире на Орбели, что нам было вполне достаточно, но я пока не мог забрать свою мать. Каждое утро я ехал на велосипеде на Восстания её кормить. Я кормил ее завтраком и готовил какую-нибудь еду на день. Готовить большее количество еды было нельзя, потому что брат все съедал, иногда отнимая у матери последнее. Когда мне удавалось, я заезжал ближе к вечеру покормить ее второй раз. Постепенно я вошел в ритм этих перемещений, и мама была спокойна за меня, по крайней мере, пока я не находился под одной крышей с Алексеем, вероятность конфликта уменьшалась. Хотя он доставал ее ужасно, совершенно лишив ее покоя. У него как обычно кто-то жил, а он так и жил на полу в ее комнате. В один прекрасный момент он занес ей вшей. Я разогнал всю его компанию и выкинул все тряпки, которые они понатащили с помойки и несколько дней подряд мыл ей голову. Вшей удалось вывести, но люди скоро снова завелись и с этим уже ничего нельзя было поделать. Все это время я искал место, подходящее для репетиций Химеры. Один наш знакомый Олег Подберезный, который очень сильно запал на Химеру, сговорился в заводском клубе на Малой Охте, что группа может там репетировать и раз в месяц играть отчетные концерты. Это очень напоминало времена моей юности. На этой точке сидел Олег Байдак, брат небезызвестного Юры. Они там пили и на ближайший концерт обещали нам выкатить аппарат. Все казалось очень симпатичным. Но в день концерта мне пришлось самому носить неподъемный аппарат на четвертый этаж. У них не оказалось даже мониторов и "косы". В итоге они паяли эту "косу" до самого начала концерта, который по давней традиции задержали. Я давно уже отвык от такой самодеятельности. Концерт был хорошим, пришло человек сто пятьдесят и для нового места это было не плохо. Вся тусовка была знакомая, и очень странно было видеть всех этих людей вне стен TaMtAma. По традиции, у кого-то украли рюкзак, и моё настроение было испорчено. Химера почему-то не стала там репетировать, и как-то Саша Розанов предложил сходить в Институт Киноаппаратуры на улице Бакунина, где по слухам было можно арендовать помещение. Мы с Эдиком пошли посмотреть, и ему там очень понравилось. Мы выбрали самую дальнюю комнату на верхнем этаже, на котором кроме нас никого не было, и перевезли аппаратуру с Малой Охты. Это было странное здание бывшего института, из которого давно все съехали, и оно оставалось пустым. Работали только несколько цехов на втором этаже. Там не было отопления, но пока было тепло. Начальник обещал, что к зиме они его наладят, и с наступлением холодов нам дали промышленный обогреватель, который быстро нагревал все помещение. Все было очень симпатично, только мне нужно было за это платить кругленькую сумму денег, взять же их было не откуда. Через месяц в этом же квартале, в помещении Театра на Перекупном, открылся клуб Молоко. Я симпатизировал Юре Угрюмову и обещал ему посодействовать. У них было плохо с аппаратом, и мы договорились, что каждую субботу, в день концерта, можно будет брать комбики и барабаны на Бакунина и после концерта их туда относить. Это было не очень удобно, особенно, если учесть то, что назад все это надо было таранить на пятый этаж. Но другого выхода у них не было, и стало быть его не было и у меня. Клуб Молоко открылся концертом Химеры. И недели две-три все шло хорошо. Надо было что-то придумывать с изданием альбома. Я надеялся на FeeLee, они даже включили песню Химеры в сборник фестиваля Учитесь плавать. Но о группе они судили по выступлению на фестивале, которое не произвело на них должного впечатления. Я решил самостоятельно выпустить альбом на кассете, и мне показалось важным зафиксировать этот факт под лейблом TaMtAm. Но на это еще требовались средства. Затевая делать альбом самостоятельно, я должен был изучить весь процесс, начиная с макета обложки, полиграфии и кончая изготовлением собственно кассеты. Я начал с макета. Я обратился к Ие Тамаровой, которая делала плакат к концерту Питера Хэммилла и спросил Эдика, как он мыслит обложку альбома. Сначала он нарисовал что-то карандашом, но цвета были плохие, и это было не интересно. Тогда он дал мне младенческую фотографию Тоси и сказал, что вот это идеальное оформление альбома. Наверное это и было так. Я отнес ее Ие, которая сказала, что это всегда можно оставить, но можно придумать что-нибудь поинтереснее. Я принес ей кучу фотографий Химеры и кое-что из картинок Эдика, и она начала фантазировать со словом Zudwa. Когда через несколько дней я к ней зашел, то увидел фантастическое решение обложки. Взяв фрагмент одной фотографии, который давал удивительно точное ощущение пластики Эдика, она выделила его изогнутый силуэт. Но я не хотел самостоятельно принимать решение и позвал Эдика. Эдик не выказал особого восторга, но и не сказал категоричного нет, и меня немного понесло. У меня возникла идея сделать анонимный плакат с силуэтом Эдика, как я увидел в первый раз на мониторе компьютера, с загадочным словом Zudwa. Еще в TaMtAme у Эдика появилась подруга, с которой они как-то сфотографировались вместе, а потом на ксероксе сделали несколько вариантов этих фотографий, на которых они были либо вдвоем, либо была одна нога Эдика, либо это были просто абстрактные картинки, и на каждой их них было написано Zudwa. Эти картинки с надписью Zudwa время от времени появлялись на стенах клуба. Я не понимал, что это такое, но каждый раз, когда я натыкался на это слово, оно меня интриговало. Когда же на очередном концерте Химеры я услышал эту песню, я был сражен наповал. И тут я решил использовать этот прием. Я решил напечатать две тысячи плакатов и заклеить ими весь город, чтобы люди натыкались на них везде: в метро, во дворах и на заборах. Это не было рекламным трюком, хотя и могло сработать, как реклама. Если бы я в течение месяца натыкался бы на это слово, а потом, зайдя в магазин, увидел бы альбом с такой картинкой и таким названием, то я обязательно из любопытства его купил бы. Но тут моя схема начала давать сбой. Сначала половина тиража плакатов ушла в брак. Повторный тираж застрял и не хотел печататься. Наступила глубокая осень, и пошли дожди. Я рассчитывал на своих друзей из клуба и надеялся, что смогу увлечь их этой идеей, и они быстро расклеют эти плакаты по всему городу. Но кому-то оказалось влом, кому-то было лень, и акция провалилась. Все-таки какое-то количество удалось расклеить, и они стали хаотично появляться в разных местах города. Конечно же я всегда их замечал, когда натыкался, но они не выбивались из общей массы расклеенных афиш и листовок. Такая же участь постигла саму кассету. Сначала Ия застряла с дизайном обложки. Что-то было не так. То не выводились цветоделительные пленки, то резчик в типографии не правильно разрезал обложки, и казалось этому не будет конца. Альбом категорически не хотел выходить. Вероятно, я совершил ту же ошибку, что и Леша Ершов, я слишком много взял на себя. Наконец, в конце января кассета все-таки появилась на свет. К этому времени началась чехарда с репетиционной точкой. Начались сбои с аппаратом, потому что никто после концерта в Молоке не хотел тащить аппарат обратно. Иногда его оставляли на всю неделю в клубе. Химера же репетировала раз в неделю, а иногда и реже. Но судя по всему беспокоился один я, поскольку мне за это приходилось платить. Я стал думать о том, что эту точку можно делить с какой-нибудь группой, и тем самым разделить расходы. Сначала вписались маркшейдера, но, порепетировав пару раз, они отказались. Отопление так и не включили, и у нас забрали нагреватель. Хоть мы и притащили какие-то бытовые нагреватели, все равно там было холодно. Когда же у Эдика начинались проблемы с Тосей, он оставался там ночевать. Он нигде не работал, и я старался ему как-нибудь помогать, но содержать его семью я был не в состоянии. В итоге, Эдик просто поселился на точке и перетащил туда свои пожитки, и незаметно там поселилась целая компания.

Часть шестнадцатая.

Незадолго до этого проявился Сережа Щураков, который неожиданно предложил мне присоединиться к его оркестру. Еще год назад, он пригласил меня на запись альбома Anabasis. Я сыграл в двух пьесах, и это оказалось неплохо. Сережа долго не мог придумать название оркестра. Музыкальный стиль он определил, как нео-барокко, и мне показалось, что было бы неплохо назвать в его итальянском стиле с некоторым элементом абсурда, и я придумал Vermicelli Orchestra. Я давно не занимался на инструменте, и мне уже в сотый раз пришлось начинать с самого начала. О концертах речь пока не заходила, и мы репетировали на точке у Олега Шавкунова на Пушкинской,10. Там тоже не было отопления и воды. И когда электричество отключили совсем, я предложил перебраться на Бакунина, коль скоро точка была оплачена, и там все равно никто не репетировал. Но там оказалось неуютно, холодно и мрачновато. Сереже из-за зрения было трудно самостоятельно пробираться в это место по его темной лестнице и коридорам, и мы отказались от этой идеи и по привычке перебрались репетировать ко мне домой. У нас с Леной дома много места и репетиции вошли в привычное русло гостеприимного чаепития. Правда Сереже и сюда было добираться далеко, но за то у нас было тепло, и мы могли собираться в любое время. Состав оркестра значительно изменился, помимо меня вводились новые музыканты, и до концертов пока было далеко. Пока нужно было репетировать по группам инструментов, и Сережа отдельно занимался со мной, подтягивая меня до желаемого уровня. Я вспомнил забытую практику игры по нотам и был рад тому, что наконец смогу применить свой навык игры в оркестре. Предстояла большая работа. Еще осенью проявился наш старый дружок Боря Райскин, с которым мы вместе составляли струнную группу Поп-механики. К этому времени он уже восемь лет жил в Америке, и ему в голову пришла шальная идея организации в Нью-Йорке фестиваля имени Курехина. Он обладал фантастической энергией и трудоспособностью и очень быстро перешел к осуществлению этой идеи. И на середину января наметил десятидневный фестиваль. К этому времени Настя Курехина только начала приходить в себя после горя, постигшего ее семью. По началу она скептически отнеслась к этой идее, поскольку у неё было собственное представление о том, что следует делать во имя Сергея. Она привлекала меня к этой деятельности, но это было не совсем то, чем мне хотелось бы заниматься. Но Настя нуждалась в помощи, и ей невозможно было в этом отказать. Но к этому времени мы еще ничего не успели сделать, а только зарегистрировали Фонд Курехина, президентом которого стала Настя, а меня назначили председателем совета директоров. Я всегда сторонился всякого рода советов и никогда нигде не заседал, и потому без особенного восторга воспринял подобное назначение. Хотя речь шла всего лишь о том, чтобы совместными усилиями друзей сделать что-нибудь стоящее, чтобы о Курехине не забыли уже через пол-года. Алик Кан уже год работал в Лондоне на BBC, и, судя по всему, организация подобного рода деятельности ложилась на меня. В результате чего нам с Настей и Лизой предстояла поездка в Нью-Йорк на фестиваль, который Боря Райскин назвал Sergey Kuryokhin International Interdisciplinary Festival (SKIIF). Это был очень рискованный шаг с его стороны, поскольку он пригласил кучу людей со всего света и надеялся на то, что фестиваль сможет себя окупить. Я уже имел горький опыт, когда взялся за дело, которое мне было не по плечу, но он вероятно знал на что идёт. Только из России поехало человек двадцать пять, но к сожалению его отцу не дали визу. Фестиваль вызвал живой интерес у русскоязычной Америки, и в Нью-Йорк слетелись тусовщики даже из других городов. На открытии в клубе Knitting Factory, была тьма народу, но в последующие дни, хотя концерты были не менее интересны, народу было не так много. На одном концерте в Washington Square Church играл мой старый знакомец Тёрстон Мур с барабанщиком Томом Сёргалом, и их выступление было примерно таким, каким я слышал его года три назад. Он очень эрудированный человек и очень внимательно следил за творчеством Курехина, и у него были все его пластинки, к этому времени изданные. При мне он купил все пластинки Вапирова, которого тоже очень чтил. Для меня концерты были очень интересными, хоть я и устал за десять дней, но это был Нью-Йорк, в котором концертами такого рода никого не удивишь, а русским, живущим там, музыка вообще не нужна, им нужно только потусоваться. Я же за это время не успевал всюду поспеть и еще рассчитывал попасть на концерт Sebadoh, но к сожалению, когда я собрался сходить, все билеты были проданы. Мы почти не виделись с Борей в ходе фестиваля, он был очень занят, и мы откладывали нашу встречу на потом. Помимо собственно организации фестиваля он выступал в двух или трех проектах, еще успевая репетировать. Из Монреаля приехал Славка Егоров, которого Боря пригласил звукорежиссером на запись фестиваля, и подтянулся Ливерпулец. Таким образом у нас собралась старая компания. Но Славка, как обычно, в какой-то момент без предупреждения уехал домой, и через день за ним последовал Алексис, что меня крайне удивило - мы не так часто видимся. С Борей мне удалось увидеться только после окончания фестиваля, накануне отъезда Уже было видно, что фестиваль не окупился, и Боря понес значительные убытки, пригласив всех гостей из России за собственный счет. Он осуществил задуманное, но был подавлен, хотя и рад, что все уже позади. Но он знал, на что он шел, хотя и надеялся на больший финансовый успех. Мы расстались на том, что теперь наша очередь делать фестиваль в России, на котором он будет желанным гостем. В первых числах февраля состоялся очередной концерт Химеры в Молоке. Мы не устраивали никакой презентации вышедшего альбома. Концерт был очень мощный с грязным сырым звуком. В группе появился некто Антон, который, не умея играть на трубе, вдруг стал претендовать на роль фронтмена, к музыке группы он ничего не добавлял, скорее наоборот. Эдик сам пользовался своим коронным приемом одновременной игры на гитаре и трубе, и это было восхитительно. Антон же просто оттягивал внимание на себя, и это мешало. У меня это вызывало недоумение. Я не знаю репетировали ли они вообще? После концерта я подошел к Эдику и предложил отказаться от точки, у меня больше не было денег, чтобы платить за нее. Но Эдик уверил меня, что точку непременно нужно сохранить. В конце февраля я очень неудачно упал, поскользнувшись на горке в парке Лесотехнической академии, да так, что не мог встать. Меня подобрали добрые люди и довели до дому. Оказался сильный ушиб бедра с защемлением седалищного нерва. Несколько дней я лежал дома и даже не мог вставать, чтобы открыть дверь. Лена ездила кормить маму и с трудом переносила свинство, которое там устроил мой брат. В это время позвонила Тося, разыскивая Эдика. Потом стали звонить и другие знакомые. Я ничем никому не мог помочь, поскольку не имел ни малейшего представления о его перемещениях. Так продолжалось несколько дней. В это же время неожиданно приехал Боря Райскин, чтобы навестить родителей. Как оказалось, до отъезда в Америку он жил в соседнем квартале, и он зашел навестить меня и рассказать об итогах Нью-Йоркского фестиваля. Мы долго говорили о том, что было не так, и как этого можно избежать в дальнейшем. Я посетовал на то, что не знаю с какой стороны подступиться к организации фестиваля здесь, и что было бы неплохо довести все это до той стадии, когда эти фестивали станут традиционными по обе стороны океана. Наш дружок Курехин стоил того, чтобы о нем помнили. Перед отъездом Боря собирался навестить меня еще раз. Меня же не покидало нехорошее предчувствие того, что с Эдиком могло что-то произойти. Мне продолжали звонить его друзья. Прошло уже десять дней, как его не видели. Я долго отгонял от себя дурные мысли, но когда я уже смог перемещаться с палочкой, за мной на машине заехала Наташа Воробьева, и мы поехали на Бакунина. Мы решили прочесать заброшенное здание, и к ужасу всех собравшихся наши худшие предчувствия оправдались. Эдик был найден на чердаке этого здания. Мне пришлось заниматься похоронными хлопотами и, самое страшное - регулировать отношения Тоси с родственниками Эдика. Отрегулировать их мне не удалось и в итоге, вопреки желанию Тоси, его похоронили под Выборгом, рядом с отцом. Это была ужасная ситуация, которая вымотала всех нас, и я не смог встретиться с Борей Райскиным, чтобы попрощаться с ним. Через несколько дней из Нью-Йорка пришло печальное известие о его кончине. Никто не мог найти никакого разумного объяснения происшедшего. Тем более его не мог найти я. Вокруг все рушилось. Меня это настолько ошеломило, что хотелось спрятаться и больше не высовываться. Я стал тупо заниматься на виолончели, просто наматывая часы. Будучи в Америке, я возобновил знакомство с Женей Зубковым, с которым мы как-то пересекались у Дюши. Женя был занят прекрасным делом спасения русских алкоголиков. И многие наши друзья прошли курс лечения от этого недуга в Америке. Мне хотелось помочь брату Алексею, но я прекрасно осознавал, что отправить его лечиться в Америку по этой программе не реально. Однако Женя порекомендовал мне обратиться к отцу Маркелу, настоятелю Федоровского собора в Пушкине. Неожиданно оказалось, что мы с ним учились в одной школе, и он был на год старше меня. Отец Маркел согласился принять Алексея в приют, который они организовали в поселке Поги за Павловском. На мое удивление, брат согласился, и в этот же день, мы вместе с моим двоюродным братом Павлом, препроводили его в это заведение. Уклад этого приюта был очень простой, это было нечто среднее между монастырем и зоной. Все было преисполнено покоем и любовью к ближнему, однако контингент был не простой. Через неделю мы ездили навестить брата, и я был приятно удивлен тем, что он там прижился. Пока его не было я несколько дней наводил порядок на Восстания. Я выкинул все барахло и вымыл всю квартиру. Я никак не мог поверить в то, что излечение возможно, и через две недели брат конечно же убежал. Мы сговорились с Владом, мужем моей племянницы, и снова препроводили братца в Поги. Так продолжалось еще раза два. Нужно было постараться дотянуть до весны. В мае Анонимные алкоголики предполагали переехать в новый дом на горе под Красным селом. И Алексей попал в число тех, кого отправили на эту гору ремонтировать дом к приезду остальных. К этому времени он свыкся с пребыванием там, но вернувшись в город помыться, он оторвался, пустился во все тяжкие и больше туда уже не возвращался. Для того, чтобы туда снова вернуться, нужно было благословение отца Маркела, а уговорить брата снова поехать в Пушкин мне не удалось. Лена заканчивала колледж и, еще в процессе обучения, искала возможность заниматься домашними родами. Насколько я мог об этом судить, ее не устраивала система деторождения, с котором она соприкоснулась в годы учебы и практики в роддомах. Изменить систему было невозможно, но оказалось, что детей можно рожать дома. Она познакомилась с домашней акушеркой Леной Ермаковой и, продолжая учиться в колледже, стала постигать премудрости домашних родов. Лена и Леша Ермаковы уже несколько лет практиковали схему, которая готовит будущую мать к этому важнейшему моменту в ее жизни и позволяет ей родить здорового ребенка так, как это предусмотрела природа. Лена настолько глубоко погрузилась в это процесс, что постепенно и я принял эту точку зрения и стал вникать в природу таинства деторождения. Тем временем я продолжал репетировать с Вермишелью. Несколько лет назад, когда я уже давно распростился с игрой на виолончели, будучи в Самаре, я по случаю купил деревянный инструмент. Он требовал ремонта, но я столько раз уходил на пенсию, что не было резона приводить ее в порядок. И вот этот случай подвернулся, я наконец играл в оркестре, и мог попытаться добиться правильного виолончельного звука. В силу своего характера, если я вовлекаюсь в какой-то процесс, то уже не могу быть пассивным участником. Я привык действовать, и естественно я стал думать, что можно сделать в этой ситуации для развития оркестра. Таким образом, имея некоторый опыт в менеджменте, я стал выполнять элементарные административные функции. При этом я придерживался своих принципов, которые разделяли не все участники оркестра. К этому времени Сережа уже лет шесть играл в Аквариуме, в который он попал, когда этой группе уже не надо было никому ничего доказывать. Он постоянно концертировал, гастролировал и получал приличные гонорары за выступления, что для него было само собою разумеющимся. Он немного болезненно относился к тому, что Боб может прознать про его сольный проект, и боялся попасть в немилость. В том был свой резон. Мне же в свое время пришлось пройти длинный путь от полной безвестности к тому, что впоследствии и стало известно, как группа с этим названием. Я имел опыт ожидания того, что если ты делаешь правильное дело, то рано или поздно события начнут разворачиваться. Сережа же нервничал и ждал быстрого признания Вермишели. Мы сыграли несколько концертов, но на них приходило по двадцать человек. Музыка оркестра была отнюдь не развлекательная, хотя безусловно имела огромный потенциал, и может быть даже коммерческий. Но ситуация в этой стране к такой музыке пока не была готова. Все разговоры музыкантов почему-то сводились к тому, сколько нам могут заплатить за выступления. Я пускался в бессмысленные споры по поводу того, что в такой ситуации стоит делать, а чего категорически делать нельзя. Но суть этого противоречия лежала гораздо глубже, нежели я предполагал, и постепенно в наших отношениях с Сережей наметилась брешь, которая давала о себе знать в абсолютно разных ситуациях. Это мог быть саундчек перед выступлением, когда группа еще не успела настроиться, а Сережа вдруг начинал прогон каких-нибудь пьес при полном отсутствии звука на сцене. Когда же в паузах по неосторожности я убеждал его прерваться и продолжить настройку звука, это неизменно вызывало его гнев. Он мог обидеться абсолютно по любому поводу. Весной стали поговаривать о том, что в июне предполагается празднование двадцатипятилетия Аквариума. Что под этим подразумевал Боб, я не знал. Мы с ним не виделись, и я так и не получил от него никакого приглашения. Ко мне пришли Леша Ипатовцев и Владик Бачуров на предмет интервью, и от них я узнал, что Боб предполагал собрать "классический" Аквариум. Я не знал, как к этому отнестись. Если бы юбилей пришелся на годы существования TaMtAma, я твердо знаю, что отказался бы. Но клуба больше не было, а после смерти Эдика образовалась пустота. Я знал, что я раз и навсегда покончил с независимой музыкой. Меня больше ничего не интересовало. Меня не интересовало, что станет с другими музыкантами группы Химера. Не интересовало, что станет с другим группами. Я чувствовал, что свою функцию на этом поприще я выполнил до конца. Я мог распоряжаться своим прошлым по своему усмотрению и в итоге мог согласиться принять участие в помпезных концертах. Еще за несколько месяцев до этого Боб обмолвился, что хотел бы записать несколько песен из далекого прошлого. Но потом вероятно передумал и сыграл их с другими людьми. Безусловно группа, с которой он играл в это время, была прекрасной, и они мастерски сыграли и записали этот альбом, но в нем был только один лишний элемент. Боб не заметил, что еще один раз лишил нас нашего прошлого. Сейчас в процессе написания этих воспоминаний я, пожалуй, впервые за много лет переслушиваю альбомы этой группы. И это один из немногих альбомов, который я могу слушать почти до конца. Я слышу усталый голос Боба, который поет песни нашей юности, и меня охватывает ностальгия, которая граничит с сожалением о том, что это прошлое нас свело. Парадоксально, что скоро и этих прекрасных музыкантов постигнет та же участь. Между нами нет никакой разницы. Наверное это и послужило побудительным мотивом к тому, чтобы попытаться изложить это на бумаге и таким образом сбросить. Репетиции к юбилею двадцатипятилетней творческой деятельности Боба начались в его студии на Пушкинской,10, в которой я ни разу до этого не был. Мне было интересно наблюдать за Бобом. Казалось, что он нисколько не включает эмоциональный уровень. Вчера были одни музыканты, сегодня другие, завтра снова будут те же или еще другие. Он поет свои песни. Эти песни больше не являются нашими песнями. Не имеет никакого значения, кто их играет. Может быть даже не имеет значения, кто их поет? В процессе репетиций с Вермишелью я достаточно хорошо разыгрался и находился в рабочей форме. И после двух-трех репетиций на точке, где было понятно, что в принципе все всё помнят, было объявлено, что за неделю до концертов, будут репетиции на аппарате. Я решил специально подготовиться к этим концертам и заказал Леше Михееву сделать татуировочку на моем многострадальном гринчелло. Мне хотелось, чтобы мой инструмент носил признаки того, с чем было связано мое недавнее прошлое, и Леша покрыл его причудливым узором в стиле TaMtAm. На этот концерт собрался странный состав, в котором группа никогда не существовала. Из музыкантов той эпохи не было Рюши и Титовича, который сейчас не выездной. Вот бы в пору на бас-гитаре играть Файнштейну, но речь об этом даже не зашла, и на басу играл Володя Кудрявцев из последнего состава. Приехал Женя Губерман из Голландии, и мы все встретились на сцене ДК Железнодорожников. За те годы, что мы не играли вместе, каждый из нас приобрел разный опыт. Я тоже экспериментировал со звуком и представлял себе, какого именно звука виолончели хочу добиться на этих концертах. Я сообщил директору Боба Стасу Гагаринову, что мне нужен персональный усилитель. Группа уже давно вышла на такой уровень, когда составляется технический райдер и компания, организующая концерт, обеспечивает группу аппаратурой, согласно райдеру. Но почему-то на репетиции этого усилителя для меня не оказалось. Мне пришлось включиться в линию и слушать себя через мониторы, для чего надо было найти подходящую точку, чтобы было себя слышно и не было фидбэка. Я тщетно настаивал на том, что имею право требовать выполнения условий. Звукорежиссер Олег Гончаров ходил и слушал, как все звучит на сцене. Он подходил и спрашивал: Как, в кайф? В конечном счете я кое-как приспособился. Я думал, что и ему не безразлично, как я себя слышу и по наивности думал, что и он хочет меня услышать, коль скоро ему предстоит рулить концерт. Но на практике оказалось совсем по другому. В день отъезда в Москву, где должен был состояться первый концерт, я поехал на Восстания покормит мать. Когда я приехал, то застал ее лежащей на полу с разбитой головой. На кухне пьянствовала компания друзей Алексея, сам он спал. Я не знаю упала ли она сама, или ее ударил тот человек, которого я почему-то еще называл своим братом? Я собрал в узел основные пожитки матери и отвез ее на Орбели. Тот человек этого даже не заметил. Слава Богу рана оказалась просто ссадиной. Лена осталась ухаживать за мамой, и я спокойно уехал в Москву, Когда мы приехали на саундчек в Лужники, то я к вящему неудовольствию обнаружил, что пресловутый усилитель мне заказан не был. Я тщетно пытался выяснить это у Стаса. Он не дал мне никакого вразумительного ответа, поскольку такого быть просто не может. Апеллировать к Бобу было бессмысленно. Ему по-прежнему было все равно. Мое место было прямо пред Сашей Ляпиным, за спиной которого стоял стоваттный Marshall с двумя кабинетами. Он расчищал перед собой пространство для того, чтобы ему было удобно двигаться. Как ни крути, я оказывался у него под ногами. И где бы я ни сидел, я насквозь простреливался его комбиком. Мне же пришлось довольствоваться одним монитором, через который я почти себя не слышал. На репетицию пришли маркшейдера, которые уже долго обитали в Москве. Они пришли днем, потому что вечером у них самих был концерт в каком-то клубе. После саундчека они подошли ко мне и сказали, что виолончели в зале нет как класса. Я пытался добиться от Олега комментариев, он сказал, что все будет нормально. То же самое произошло и с микрофонами. Мы с Дюшей, по давней привычке, должны были подпевать Бобу. Но этого почему-то не было слышно. Вероятно это можно списать на то, что у меня слабый голос. Но когда в песне про Двух трактористов, я подходил к Бориному микрофону и пел один, а второй запев мы пели вдвоем в один микрофон, мой голос звучал в два раза громче его. Это была какая-то глупость. Вероятно, за годы обслуживания группы звукорежиссер привык к лакейской роли, чтобы в первую очередь ублажать звезду. После концерта ко мне подошли Ильховский с Нехорошевым и сказали, что дескать приятно было посмотреть на нас в старом составе, но вот виолончели почему-то так и не было слышно. Перед концертом всплыла подробность, что в то время как оговаривалось, что билеты будут стоить какой-то минимум, я уже не помню сколько это в тех деньгах, но оказалось, что они стоят раза в три дороже. Это меняло характер всей акции. Но Стас Гагаринов делал вид, что он не при чем, это дескать, Дворец спорта сам определил цену на билеты. Хотелось на все плюнуть и просто уйти. Боб расположился в отдельной гримерной, в то время как нам семерым предоставили комнату раз в пять меньшую. Я не к тому, что нам не хватило места. Мне просто было любопытно посмотреть какого запредельного "профессионального" уровня отношений достигла та группа, которая теперь называлась Аквариумом. Зал был заполнен на одну треть. Праздник удался. Также мне было "приятно" отметить, что кроме Сашки Липницкокго, который наверное не пропустил ни одного концерта Аквариума в Москве, да Ильховского с Нехорошевым, не было никого из наших старых московских друзей. После концерта мы все поехали в мастерскую к скульптору Александру Рукавишникову, другу Сашки Липницкокго, где хозяин устроил нам роскошный импровизированный банкет. Менеджментом группы банкет запланирован не был. В поезде нам заплатили невероятного размера гонорар и получалось, что обижаться вроде было не на что, предстоял концерт на Родине. По счастью, дома нам удалось исправить некоторые ошибки. Билеты были дешевле, и нам позволили пригласить неограниченное число друзей. Таким образом список гостей состоял из полутора тысяч человек. Мне привезли персональный усилитель и удалось добиться кое-какого звука на сцене. Правда мне не удалось отсесть от Саши Ляпина, который так и мочил мне в затылок, и с микрофонами была такая же история. Ну да Бог с ним. После концертов я пытался объяснить Олегу, в чем собственно состоит моя концепция звука группы, и в чем заключается роль звукорежиссера. А именно - не нарисовать картинку по своему вкусу, а оптимальным образом передать звук группы, и максимально выигрышно подчеркнуть игру каждого музыканта, что собственно эту группу и отличает от других. Ну да ладно, нам больше не придется играть вместе. На следующий день мы все встретились на вечеринке на Пушкинской, 10. Мы с Леной пришли ранним вечером. Я был потрясен увиденным. Все молча сидели за длинным пустым столом, во главе которого сидел Боб, и внимали его новым песням, которые он почему-то сходу решил спеть всем собравшимся. Судя по всему это продолжалось уже довольно давно, так как большинство артистов оркестра уже ерзало и кашляло. В бюджете группы не нашлось денег на организацию даже внутренней вечеринки. В результате все стали скидываться и артисты побежали в соседний ларек. Когда выпили и немного повеселели, мне стало невообразимо скучно, и мы с Леной ушли. Была белая ночь, мы сели на велики и поехали просто покататься. Интересно, что статьи в газетах были удивительно похожими, все сетовали на отсутствие фуршета. Крупный авторитет Андрей Бурлака просто негодовал, что самым беспардонным образом были попраны все права журналиста. Осенью вышел альбом с концертной записью, к которому прилагался CD-ром с историей группы. Послушав альбом я убедился в том, что был абсолютно прав, виолончели не было. Больше всего меня порадовал плакат, посвященный 25-летию группы, на котором было 5 фотографий Гребенщикова и ни одного музыканта ни из одного состава. Я поинтересовался, где я могу получить означенный альбом. Выяснилось, что нигде. Боб сказал, что он даже и не знает о том, что такой альбом вышел. В итоге Сашка Липницкий отдал мне свою копию. Печальным итогом этого опыта было то, что очередной состав этой группы был распущен, и все были уволены без выходного пособия. Это был дежурный способ смены состава, который Боб уже много лет практиковал. Обычно торжественно объявляется, что группа наконец прекратила существование, а через некоторое время она собирается снова, за исключением тех, с кем Боб больше играть не хочет. При этом не надо увольнять неугодных и пускаться в сложные объяснения. Просто некоторые люди вычеркиваются. Правда это оказывается не всегда так просто, музыканты последующих составов, прекрасно зная историю группы, очень цепко держатся за свои места в группе, поскольку Борис Борисович для них является гарантом их благополучия. И их так просто не возьмёшь. В этот раз роспуск группы особенно сказался на почти слепом Щуракове. В годы службы в прославленном коллективе он мог содержать всю семью. И на собственные средства он даже смог записать первый альбом Вермишелей. Оказавшись без работы, он в полном смысле слова оказывался на улице. Заработанного хватило на первое время, но вскоре ресурсы подошли к концу, и Сережа стал нервничать, пытаясь форсировать развитие событий со своим сольным проектом. Мы продолжали репетировать у нас на Орбели и через какое-то время собрали полуторачасовую программу. Но постепенно репетиции стали носить характер нескончаемого спора с Сергеем. Основной причиной стала моя игра на виолончели. Спор же заключался в следующем - я играл по своему, в то время как ему нужна была просто квалифицированная игра на инструменте. Из чего следовал вопрос, если ему нужен был просто виолончелист, почему он пригласил именно меня? Вероятно я ему подходил по каким-то другим параметрам. Что же касательно моей игры, то у меня давно сложилась своя манера игры, свой звук. Он был обусловлен абсолютно моим персональным опытом. Мы уже касались этой темы вначале моего повествования. Я не доучился ровно десять лет. И за последние двадцать лет без систематических занятий я совершенно утратил то, что имел, но при этом я что-то и приобрел. Мы стали заниматься с Сережей, но он стал учить меня играть на виолончели. Безусловно он более опытный музыкант в плане образования и интересный композитор. Мне очень нравится его музыка, и я очень хотел достичь того уровня, который стал бы его устраивать. Но для осуществления его планов у меня не было впереди этих десяти лет, за которые я мог бы наверстать упущенное. И вообще мой рок-н-ролльный опыт подсказывает мне, что этот жанр музыки больше основывается на индивидуальности, нежели на школе. Но он стал быстро терять терпение. У меня опустились руки, я знал, что мне его не догнать и рано или поздно мне придется уйти. Осенью неожиданно приехал Дэвид Гросс. Он был приятелем Бори Райскина и помогал ему с организацией фестиваля в Нью-Йорке. Он не был музыкантом и с продюсерской деятельностью впервые соприкоснулся во время фестиваля. Он очень уважал Борю и через пол года после его кончины решил на свой страхи риск продолжить начатое им. Это была прекрасная идея. Он предложил сделать в Нью-Йорке второй фестиваль имени Курехина. Имея в запасе больше времени, он рассчитывал сделать это точнее с учетом ошибок, которые совершил Боря. Мы встретились с Настей, и на меня опять легла ответственность координатора этого фестиваля с русской стороны. Эта осень унесла жизнь еще одного замечательного человека - Миши Шишкова, без которого моя жизнь обеднела. Он был странен и доставуч, но при этом никто никогда не слышал о том, что Миша мог причинить кому-нибудь зло. Он был всегда и везде. Ни одно сколько-нибудь значительное событие в городе не могло обойтись без него. Меня он доставал, едва ли не больше других. Как я уже говорил, где бы я не жил, мой день начинался с Мишиного звонка. Большей частью меня это раздражало, но, когда его не стало, образовалась пустота. С ним у меня был связан один странный эпизод, который произошел лет пятнадцать назад. Как-то ясной зимней ночью я пешком возвращался от Боба с улицы Софьи Перовской. Был легкий мороз, много снега, и на улицах еще горело освещение. Мой обычный маршрут пролегал мимо Замка, по Пестеля и далее по Манежному до Восстания. Где-то, в одном квартале от моего дома, на углу улицы Маяковского я увидел фигуру, которую невозможно ни с кем спутать - мне навстречу шел Миша. Я инстинктивно перешел на другую сторону улицы и сделал вид, что его не заметил. Когда мы с ним поравнялись, он повернулся и стал читать афишу, как будто бы он меня тоже не заметил. Я ускорил шаг и через пять минут был дома. Когда я вошел в свою теплую комнату. Меня вдруг ошарашило - Миша звонил мне накануне и сказал, что едет в Таллинн. Это безусловно был не он. А если это был он? Миша живет в Красном селе. Я встретил его зимней ночью и даже не пригласил зайти обогреться и выпить чаю. Если он опоздал на метро, мне ничего не стоило постелить ему на полу и уложить спать. У меня часто кто-нибудь ночевал. Пол ночи я думал про Мишу. Что я знаю об этом человеке? Кроме того, что он каждый день предлагает мне свою дружбу. Почему мы гоним того, кто давно ближе многих? Миша позвонил мне дня через два. Я спросил его, как он съездил в Таллинн? Он рассказал мне неправдоподобную историю про то, что он опоздал на поезд и поехал в Таллинн автостопом. Можете себе представить? Зимней ночью ехать автостопом в Таллинн. Даже самому закоренелому хиппи такая рискованная идея не могла бы придти в голову. Он же сказал, что благополучно доехал. Конечно же я ему не поверил. Но я изменил тактику отношения к нему и спросил, почему он давно не заходит? Я стал звать его в гости и уверил его в том, что он желанный гость в любое время суток. И что вы думаете? Миша исчез. Он стал реже звонить и очень редко заходил, только если ему действительно это было очень надо. То есть я добился того, чего пытался добиться, старательно избегая его долгие годы. В это время в городе объявился Брайан Ино. Как-то Саша Емельянов вписал меня на концерт Бастонады в клубе JFC. Я чувствовал себя очень неуверенно - мы не играли вместе со времени Турецкого чая. Он собрал целый оркестр, и в рецензии на концерт в газете St.Petersburg Times было написано, что Бастонада - это образ жизни. Это был пошлый штамп Гребенщикова, и что имел ввиду Емельянов, я не понимал, тем более, что многие музыканты в первый раз видели друг друга. И вдруг, о ужас! - за столиком с "профессором" Волковым сидит Брайан Ино. Мы с ним уже встречались несколько раз в светских тусовках, но толком не разговаривали. Концерт получился неудачным, и я был раздосадован, что он пришел не вовремя. Однако, как человек интеллигентный, после концерта он поздравил с "успехом", правда заметил, что не совсем понял концепцию оркестра. Я не знал куда деваться со стыда, поскольку ни малейшего представления о ней не имел. Я стушевался и поспешил уйти. Наша семейная жизнь входила в новую колею. Забрав мать, надо было что-то придумывать с квартирой на Восстания. Так продолжаться больше не могло. Пока же я решил забрать кое-какие вещи, потому что брат, вступив в полное владение квартирой, стал продавать все подряд и не ровен час мог взломать дверь в мою комнату и распорядиться остатками моих вещей. Брат достал всех соседей по лестнице, и наша соседка предложила встретиться с ее родственником, маклером, который мог предложить варианты обмена. Маклер пришел и предложил условия, на которых брат вдруг согласился меняться. Когда эти условия прозвучали, то у меня в голове постепенно созрел альтернативный план. Коль скоро брат согласился уехать в коммунальную квартиру с доплатой, то я решил занять денег, купить ему комнату и заплатить ему ту сумму, которая его устраивает, и, тем самым, сохранить эту квартиру за собой. Постепенно на этом я и остановился. Можно было найти менее болезненный вариант, но мне почему-то хотелось сохранить именно эту квартиру, с которой была связана вся моя жизнь. Я вплотную занялся этой проблемой, и к декабрю месяцу мне удалось купить брату комнату и его выписать. Я дал ему месяц на то, чтобы собраться и переехать. Он же этот месяц использовал на то, чтобы продать остатки мебели из комнаты матери. Мне было все равно. Моя схема была такова - я должен был сделать хороший ремонт и постараться сдать квартиру, чтобы покрыть затраты на покупку комнаты и ремонт. Если бы этот вариант всплыл немного раньше, до моих опытов с клубом и продюсерской деятельностью, мне не пришлось бы занимать столько денег. Ну да ладно. Я искал способ начать этот ремонт, и мне на глаза попался Денис Можаев, который помогал мне со строительством дачи. Он предложил свои услуги, и мы сговорились, что он там будет жить и по мере сил будет делать ремонт. Он занял маленькую комнату, а пока суть да дело, я предложил Вермишели переместиться туда с репетициями. Пока ремонт не начался активно, это было всем удобно, особенно Сереже, которому очень трудно передвигаться по городу без провожатых. В это же время переговоры с Бомбой Питер привели к тому, что она выпустила альбом Вермишели на кассете (выпускать его на CD Олег Грабко не решился). Выпуск кассеты ничего существенным образом не изменил. Мне же казалось, что рано или поздно с такой музыкой можно будет найти свою аудиторию и выйти на уровень участия в западных фестивалях. По стилю музыку этого оркестра можно было отнести и к этнической, и к арт-року, а иногда даже к джазу. Дело было только во времени. Нужно было просто набраться терпения, чтобы не разбежаться. Но наши взаимоотношения в Сережей складывались не лучшим образом, и иногда я отчаивался настолько, что у меня опускались руки. Пока же события не начали происходить, и все концерты надо было устраивать самим. Со времени отъезда Алика Кана в Лондон в городе не стало фестиваля современной музыки. И вот как-то мне позвонил Коля Судник из группы Зга, и предложил мне принять участие в организации подобного фестиваля. Инициатором его стал Валера Соколов, редактор газеты На дне, которая взялась его профинансировать. И так в феврале мы решили провести трехдневный фестиваль Другая музыка в Молодежном Театре на Фонтанке. Мы очень быстро определились с составом участников и сделали небольшую рекламу. Фестиваль получился интересным, правда время было не самым подходящим. Середина февраля не самое тусовочное время года, и люди не очень охотно идут слушать странную музыку. Однако в городе давно ничего такого не было, и какой-то народец все-таки слетелся. Правда мы категорически не сошлись с Валерой по части организации, и тандем не получился. Я предлагал арендовать аппарат у Паши Марюхты и пригласить его со своей командой обслуживать концерты, но Валера пригласил своих аппаратчиков, и несмотря на то, что аппарат был фирменный, звук получился отвратительный. С горем пополам мы записали и отсняли на видео весь фестиваль. Валера собирался выпустить CD, но я поссорился с его аппаратчиками, и у меня не было настроения обрабатывать материал фестиваля с ними же. Так на этом все и затихло. Валера дотянул до осени, а там гавкнул кризис, и все само собой рухнуло. На этом фестивале состоялось последнее выступление группы Сказы леса, которая трансформировалась из любимых мною Nord Folk. Две недели спустя, нелепо погиб вокалист этой группы Гарри (Игорь Коршунов). Ремонт в квартире на Восстания пошел не в ту сторону. Мои работники все переломали, а потом стали тянуть время, и все остановилось. Репетиции в этом месте пришлось прекратить, и, за не имением другой альтернативы, пришлось снова переехать на Орбели. Весной мы сыграли в одном концерте с Питером Хэммиллом, который в этот раз приехал один. Перед концертом была какая-то интрига, кого-то пригласил Игорь Гришин, кого-то Пиночет, но в итоге его разогревали три коллектива. Это было явно много для одного артиста. И Игорь поставил непременное условие, что все разогревающие группы должны играть не более двадцати минут. Мы сыграли коротко, как и договаривались. В то время как два других коллектива не могли уняться, превращая разогрев в сольное выступление. Игорь Гришин нервничал, и я его хорошо понимал. Музыканты же нашего оркестра жаловались, что и мы могли бы сыграть подольше. К сожалению мы все имели настолько разный опыт и настолько разные представления о том, как правильно следует делать дело, и как правильно себя подавать, как правильно оценивать ситуацию, что понять друг друга нам было практически не возможно. Мне было очень приятно снова встретиться с Питером Хэммиллом. К сожалению, в этот раз он приехал один, и это было не одно и то же. После концерта мы все поехали на вечеринку в бар Трибунал. Я не знал, что это за место, но не предполагал, что это настолько убого. Поговорить с Питером нам толком не удалось, потому что прямо над нами висел громкоговоритель, а на соседних столах танцевали девушки. Когда нам принесли эротическое меню, я выждал паузу, подарил ему пластиночку Вермишелей и поспешил уйти. Бедный Питер провожал меня понимающим взглядом. Неожиданно проявилась наша старая подруга Наташа Васильева, которая несколько лет назад уехала в Лондон. Она вышла за муж и решила начать свой бизнес. Как многие, кто не сразу отрывается от корней, она хотела наладить мостик с Россией и решила основать лейбл Whitehorse, который будет выпускать русскую музыку. В свое время она была рок-фотографом, и у нее были свои привязанности. Вермишель попала в число групп, которые она решила выпустить, и в апреле вышел наш альбом Анабасис. К этому времени наши отношения с Сережей достигли критической точки, и мы все время были на грани того, чтобы расстаться. Помимо этого в оркестре происходили и другие перемены. Основная проблема была с флейтистами. Поскольку все они были заняты в разных оркестрах, Сереже иногда приходилось репетировать сразу с двумя, чтобы предложенный концерт не застал нас врасплох. Происходили смены барабанщиков, и неожиданно материализовался Петя Трощенков. В то время как перкуссионист Олег Шавкунов, который играл в Вермишелях, только поступил на службу в Аквариум. Таким образом, у нас уже было значительное число людей, прошедших через это горнило, и получалось так, что мы неизбежно оказывались в курсе того, что происходит с Бобом и группой, которую он называл Аквариумом. Это, по-прежнему, вызывало недоумение и у бывших участников, у и тех, кто только что поступил на службу. Те, кто играл там после смерти группы, обычно испытывали неловкость при встрече со мной и наверное с другими. Им почему-то хотелось извиняться, дескать они не при чем, это все Борис Борисович. Да они знают, что это продлится недолго, и что скорее всего с нового сезона контракт с ними продлен не будет. Это было неприятно слышать. Неужели Боб действительно не замечает того, что музыкантам неинтересно с ним играть, и что их удерживает только громкое имя группы и стабильный заработок. В мае в Нью-Йорке состоялся фестиваль SKIF-2. Дэвид Гросс решил сохранить название, предложенное Борей Райскиным, лишь сократив его до лаконичного SKIF. Таким образом, этим фестивалем имени Курехина он отдавал дань и Боре Райскину. Мы опять поехали с Настей и Лизой. А также Дэвид пригласил Колибри, Tequilajazzz и Волковтрио. Я прилетел на три дня раньше и остановился у Дэвида. Поездка в Нью-Йорк это всегда приключение, и я был рад, что в этот раз оказался там в хорошей компании. Аркаша Кириченко, трубач из группы Три-О работал таксистом, и мы поехали с ним встречать русскую делегацию. Мы всех встретили и отправили в город. А сами поехали с Женькой Федоровым, Андрюшей Алякринским и Славой Курашовым. Аркаша уже несколько лет работал таксистом в Нью-Йорке, и конечно же, много повидал. Он обладает своеобразным чувством юмора, и по пути из аэропорта он выбрал маршрут через Восточный Бруклин, один из самых мрачных районов Нью-Йорка, рассказывая всякие страшилки. Музыкантов Tequilajazzz поселили в мансарде одного мексиканца по имени Сальваторе, мансарда находилась в Трайбеко. Это было лучшее место, которое можно было найти. Все жили в одном большом пространстве с выходом на крышу, откуда открывался фантастический вид. Там было удобно готовить еду и вообще жить Хозяин выходил на улицу только для того, чтобы поменять фильмы, которые он смотрел целый день. У него всегда был хороший сорт травы, которой он охотно угощал русских гостей. Но самое интересное, что он был родом из деревни Tequila. Но даже ради таких странных гостей выходить из дома, чтобы сходить на концерт, было выше его сил. По совместительству Сэл был еще и директором Марса - он имел патент на изображение странного лица, которое можно увидеть при большом увеличении фотографии Марса. Приехал Славка из Монреаля, который тут же поселился вместе с ними, а Ливерпулец в этот раз приехать не смог. Настя с Лизой и Девушки из Колибри жили этажом выше в более комфортабельных условиях, но они были в дурном настроении, теплые отношения с ними как-то не сложились, и мы тусовались раздельно. В первый же вечер мы c Teкилой пошли гулять и зашли в СBGB. Играли какие-то средние группы, но все ребята были в восторге. На следующее утро, когда мы просто болтались, мы снова зашли в CBGB и Continental, оставили CD, и в обоих клубах мгновенно сговорились о концертах. Фестиваль проходил в моем любимом клубе Cooler. И почти на всех концертах был аншлаг. Дэвид был счастлив. Мне дико понравился Отомо Йошихиде, которого я уже слышал в Петербурге и группа Silver Apples. Их всего два человека, и один из них играл на синтезаторе, сконструированном им самим еще в шестидесятые годы. Звук был невероятный, но меня больше всего потряс барабанщик, который играл с фантастическим драйвом. На концерт Колибри пришел Бенни Кэй, музыкант, который участвовал в записи альбома Лилит. Мы разговорились. Он пригласил меня пообедать, и естественно разговор зашел о нашем хорошем знакомом. Он подарил мне версию альбома под названием Black Moon, на запись которого он был приглашен как продюсер. Но, к сожалению, Боб об этом позабыл и, вернувшись в Россию, выпустил свою версию альбома, забыв упомянуть Бенни Кэя. Когда же Бенни Кэй только закончил мастеринг, этот альбом уже появился на Брайтон Бич. Мне было интересно послушать этот альбом не только потому, что там играет группа The Band. Мне всегда было интересно послушать, что делает Боб в любом составе. Как правило, не имея новых собственно музыкальных идей, он прибегал к давно испытанному способу смены состава. И в данном случае The Band выглядел всего лишь новым составом Аквариума. Конечно же каждая группа имеет свою ауру и свое звучание. Но я думаю, что такую ауру имела и группа Аквариум, которая ничем существенным от The Band не отличалась, просто это была группа The Band, которая жила и развивалась в других условиях. Мы даже поговорили с Бенни о том, почему бы Бобу Дилану не записать свой следующий альбом с Аквариумом. Причем он высказал предположение, что результат мог бы быть не хуже. Другое дело, что эта группа на сегодняшний момент представляет? Я с безмерным уважением отношусь ко всем тем музыкантам, которых Боб одарил этим именем. И никогда не позволю себе бестактность, лишить кого-либо этого имени. Поэтому отобрать какой-нибудь вариант состава для такого проекта я не смог бы. Оставим подобного рода привилегию за Бобом. Да и вступать с ним в единоборство было бы глупо.
Я пытался воспользоваться ситуацией и сделать промоушн Вермишели. Бенни Кэй предложил отправить пластинку Полу Уинтеру. Я отнес пластинки в World Music Institute и Дэвиду Бёрну в Todo Mundo. К сожалению самого Дэвида не оказалось в городе. Также я встречался с журналистом Ларри Бернбаумом, который пишет для журнала Rythm Music. Он послушал альбом и сказал, что с удовольствием написал бы рецензию, но коль скоро у Whitehorse нет дистрибьюции в Америке, то писать бессмысленно. Также мы с Дэвидом ходили на американское отделение Shanachie к Тайсону Догерти, который приходил на концерт Tequilajazzz. Но, к сожалению, ни от кого из них я не получил никаких ответов. А бомбить людей я не умею. Хотя в Америке, говорят, принято напоминать о себе. Андрюша Алякринский повел себя самым странным образом, он вдруг захандрил и попросил меня поменять билет, чтобы улететь раньше. Это было трудно объяснимо. Естественно проявился Димка Гусев. К сожалению они расстались с Гулей, но продолжали играть вместе. Их дети повзрослели, и их старший сын Гленн очень эффектно играл на барабанах. Димка, будучи всегда полон планов, предложил сделать импровизированный концерт на крыше у Сальваторе. Они притащили барабаны и два комбика и средь бела дня устроили джем на крыше. Прямо как в Let It Be. Я, к сожалению, на нем не был, поскольку должен был ехать в агентство менять билеты, потому что Колибри решили остаться на неделю. Говорят, что через десять минут появился полицейский вертолет. Который повисел, подумал, да полетел дальше. Tequilajazzz сыграла в абсолютно пустом клубе Continental и при немногочисленном скоплении русских в CBGB, после чего все абсолютно счастливые полетели домой. По приезде, я сразу приступил к репетициям. В июне Антея Ино предложила Вермишели сыграть в одном концерте с Майклом Найманом во Дворце Белосельских-Белозерских. С ним приехал Артем Троицкий, и заранее было оговорено, что мы должны играть не более сорока минут. Но Сережа был готов рубиться за каждую минуту и предлагал сыграть минут пятьдесят. Убеждать его в обратном было нереально. Репетируя на Орбели, мы пытались прохронометрировать программу, но в процессе репетиции поссорились из-за того, что в паузе я завел разговор с Олегом о том, что мне на Пушкинской,10 предложили снять репетиционную точку. Это почему-то вызвало гнев Сережи, и на этом репетиция закончилась. Концерт мы все-таки сыграли, но он был никаким, все пришли на Майкла Наймана. Так всегда бывает, когда ты играешь на разогреве. И всегда нужно чувствовать тот момент, когда люди теряют внимание, потому что они пришли за другим. Мы же затянули минут на пятьдесят. Артем Троицкий делал мне знаки, что пора заканчивать, но Сережа этого, конечно, не видел. Но если бы я попробовал ему подсказать, что мы уже переиграли, то вызвал бы его гнев. Мы играли очень громко и долго и перетянули баланс на себя. Майкл Найман во втором отделении, играя один на фортепьяно, показался скучен. К тому же рояль был не в порядке и в антракте между нашими выступлениями его долго пытались подстроить. В тот же день я уехал в Москву, и мне удалось сходить на его концерт в Большом зале Консерватории, где он играл уже со своим оркестром, от чего я был в полном восторге. Я видел и слышал, как мог бы звучать наш оркестр. Но мне уже было не суждено в нем играть. Когда я вернулся из Москвы, то случайно встретил своего тренера по теннису Иру Варфоломееву. Мы давно не виделись и разговорились. У нее уже было двое детей, и она давно не тренировала. Она живет в Лисьем носу, и неподалеку от дома, в Александровской, она нашла корты и подыскивала кого-нибудь на работу. В теннис я прекратил играть с тех пор, как закрылось наше место на Каменном острове, но поскольку я не имел никаких планов, то решил заехать к ней посмотреть. Приехав туда, я сразу согласился работать. Таким образом начался новый этап моей жизни. В очередной раз я взялся за лопату и почувствовал огромное облегчение. Оказывается я очень устал. Последняя фаза репетиций с Вермишелью совершенно выбила меня из колеи, и после первой недели работы я позвонил Сереже и заявил о своем уходе. Он это ожидал и не был удивлен. Впервые за несколько месяцев мы говорили спокойно. Мы оба надеялись, что через некоторое время мы сможем восстановить по крайней мере наши дружеские отношения. Корты находились на территории мотеля Ретур, который расположен прямо на берегу залива, сразу за дамбой. Наверное это не самое красивое место на побережье, но зато оно оказалось совершенно спокойным. На территории мотеля был полный набор буржуазных развлечений - ресторан, шашлыки, бар, бильярд, баня и открытый бассейн. Пожалуй, самым привлекательным в этом месте было наличие бассейна, которые еще не получили широкого распространения в России. Корты были в состоянии средней запущенности, и в первую очередь их надо было привести в порядок. Ирина рассчитывала постепенно перетянуть туда теннисную тусовку из города, что оказалось не так легко. В городе было полно кортов, и к этому времени настолько взвинтили расценки на аренду кортов, что предложение стало превышать спрос. Отдыхающие же в мотеле играли крайне редко, и почти никто не приезжал туда специально поиграть в теннис из города, что оказалось существенным фактором для меня и Лены. Место охранялось, и хотя вход туда был свободный, это отпугивало местных жителей. За долгие годы я немного устал от постоянной тусовки и в этом случае значительным плюсом было то, что это место достаточно далеко от города. Нам же добираться было очень удобно, поскольку мы живем недалеко от Ланской, и дорога занимала всего час. Поскольку моим работодателем была Ирина, я не имел никакого отношения собственно к мотелю, и мы могли совсем не вступать ни в какие отношения с его администрацией, главное было просто соблюдать дистанцию. Как обычно, мы стали обзаводиться своим хозяйством. Почти все время, когда Лена бывала свободна, мы туда ездили вместе. Мы привыкли к кочевому образу жизни, и это нас абсолютно устраивало. Единственным неудобством было то, что у нас не было никакого навеса, и, в случае дождя, надо было укрываться в кафе. Я стал немного тренироваться и быстро восстановил какую-то форму. Больше я ничего не хотел делать. Но к этому времени Настя Курехина получила грант от Фонда Сороса на проведение фестиваля, и пора было приступать к его организации. Она рассталась со своими помощницами, и получалось так, что почти всей организацией предстояло заниматься мне. Но единственным местом, где мне хотелось быть, была Александровская. Конечно же мы виделись с дружками, и когда мы уже обосновались, то решили устроить традиционный велопробег, на который собралось человек двадцать, и мы все прикатили туда. Мы до вечера валяли дурака, и я думал, что мне это поставят на вид, но все обошлось и постепенно все вернулось на круги своя - место стало работать независимо от нас. Наших многочисленных знакомых не смущало расстояние, все время кто-нибудь приезжал, и таким образом на нашей "даче" стала опять концентрироваться тусовка. Несколько лет после смерти брата Андрея я собирался съездить в Москву со своим племянниками. Они успели вырасти, но тут наконец, появился подходящий повод для осуществления задуманного - в Москву приезжают Rolling Stones. Конечно же я поехал бы в любом случае и предполагал взять с собой Василия. Но, когда племянница Ольга узнала, что мы едем, настояла на том, чтобы мы взяли ее с собой. Алик Кан приехал в Москву в командировку, и я попросил его купить мне три билета. Накануне отъезда я узнал, что наша подруга Катя Голицина будет работать переводчицей у их менеджера Руперта Лоуенстайна, и я попросил ее, если будет возможность, купить билеты с более удобными местами. На вокзале мы встретили массу знакомого народа, который пробирался в Москву. Не надо было спрашивать - понятно, что все ехали на Rolling Stones. Мы встретили Севу Грача, который с компанией метался про платформе, пытаясь договориться с проводниками. Я опрометчиво сказал в каком вагоне мы едем, и, когда мы уже трогались, в наш плацкартный вагон ввалилась вся их компания во главе с дьяконом, отцом Александром. Они сговорились с проводником, и пока тот разбирался куда их поместить, они дружно расположились в нашем купе и стали пить. Через некоторое время мы все же предприняли попытку лечь, но они так и остались. Иногда я просыпался от того, что у меня в ногах нестройный хор тихо мурлыкал: Hey, Hey, HeY That¦s what I say но это меня почему-то не возмущало. В эту ночь всем можно было все простить. Рассчитывая на то, что у меня будут билеты с хорошими местами, мне нужно было успеть продать те, что мне купил Алик, и я обрадовался, что Грач охотно согласился их купить. Правда деньги он обещал отдать по возвращении домой, что вселяло в меня слабую надежду. Когда мы приехали и позвонили Кате, выяснилось, что она сумела достать нам персональные проходки с очень дорогими, но бесплатными билетами. Весь день шел дождь, но мы поехали в Парк Горького кататься на каруселях и американских горах, ведь мы столько лет планировали эту поездку. Потом мы поехали на Арбат, и когда проголодались съели какую-то несъедобную дешевую пиццу в расчете на то, что до поезда нам будет уже не поесть. В означенный час мы приехали в гостиницу Балчук Кемпинский. Нас встретили Катя с Иваном Бахуриным, который приехал к ней на несколько дней, и Алик Кан. Но к сожалению, Алику не достался пропуск, и на концерт он поехал самостоятельно. Группа уже уехала на саундчек, а мы погрузились в автобус со всеми их родственниками и гостями. Мы подьехали прямо к стадиону и пошли по коридорам, по которым сновал обслуживающий персонал. Были открыты все двери, и мне было интересно видеть всю эту кухню изнутри, мы проходили мимо гигантской залы, которая была гардеробом группы, где висели тысячи костюмов, которые артисты комбинировали по ходу годичного тура. Первый человек, который стоял возле тента, где расположились музыканты, был Чарли Уоттс. Он оказался очень маленьким дядечкой, и мне очень хотелось задержаться, но все прошли мимо, как будто это был рабочий сцены. Все гости прошли в бар, который группа привезла с собой. Проводя пол жизни в турах, они привыкли окружать себя привычным комфортом. У них была целая служба, декораторы, которые организовывали пространство, в котором им было бы удобно находиться. С ними ездили повара, которые готовили еду для них и всех гостей группы. Это было пространство, куда не допускаются журналисты и тусовщики, а место, в котором группа хочет видеть только своих друзей. Таким образом мы оказались в святая святых. Было удивительно оказаться среди большого числа людей и не встретить никого из знакомых. Единственным человеком, которого я узнал, оказался Бари Алибасов, который сидел в окружении юных блондинов. Он посмотрел в мою сторону, и я не понял узнал ли он меня? Мы с ним познакомились еще на фестивале в Тбилиси восемнадцать лет назад, и за это время прожили очень разные жизни. Я не являюсь поклонником его питомцев, но не подойти к нему было бы глупо. Тем более, что ситуация была настолько иррациональная, что можно было совершать любые безрассудные действия. Он узнал меня и для приличия спросил, как я поживаю, было бессмысленно рассказывать, как я это делаю, и на этом наш разговор был исчерпан. Там оказалось такое количество вкусной еды, что мы с горечью вспоминали про пиццу, которая до сих пор еще стояла поперек горла. Но отступать было нельзя, и мы кинулись дегустировать. Когда я накладывал себе очередную порцию салата с артишоками, то лицом к лицу столкнулся с Китом Ричардсом, и тарелка чуть не выпала у меня из рук. Он улыбнулся и сказал: Hi! Я ответил: Hi! Когда мы перешли к десерту, начал играть Сплин, выступление которого можно было смотреть по гигантскому телевизору. Но я уже не понимал, что происходит и забыл, зачем мы приехали и где оказались. Когда все же мы свыклись с ситуацией и стали чувствовать себя уверенней, Катя представила меня Мику Джеггеру, как музыканта из Петербурга. Он переспросил еще раз мое имя и сказал: Hi, Sieva! Я же потерял дар речи и опомнился уже когда объявили их выход на сцену, и всех гостей попросили удалиться. Ольга вышла в туалет и потерялась, и мы с Васей пошли на свою трибуну, надеясь найти ее там. Шел проливной дождь, но проходя через полупустое поле мы решили, что за каким хреном идти на трибуны, когда мы пришли на концерт Rolling Stones, а сцена так близко. Я знал, что в середине будет сюрприз, и знал, в чем он заключается, и мы расположились прямо перед малой сценой, на которую они перекидывают мост. Нет смысла рассказывать о том, каким был концерт, об этом уже было много написано. Сказать, что это был лучший концерт в моей жизни, может быть я слукавлю. Я очень восторженный человек, и все концерты, которые я видел, были лучшими концертами в моей жизни. Но это был особенный концерт, за пол-часа до этого Мик Джеггер смотрел мне прямо в глаза. И в этот день, находясь среди тысяч людей, я знал, что этот концерт для меня. Неожиданно в толпе, перед собой, я увидел дьякона Александра, который прыгал и вместе со всеми подпевал. Мы были абсолютно мокрыми и счастливыми и жалели только, что с нами нет Оли. Слава Богу, она оказалась благоразумной, и ждала нас при выходе со своей трибуны. Выяснилось, что Алик Кан вместе с Плюхой был в десяти метрах от нас с обратной стороны малой сцены. Как-то, приехав в Белоосторв, я решил зайти к Плюхе. Мы выросли в одном дачном поселке, но в разное время. Я лет на десять старше его, и мы почти не пересекались, но оба сохранили романтическое отношение к этому месту. Иногда мы встречались в городе, но никогда не дружили. Несколько лет он прожил в Москве, где играл в группе Лолита. К сожалению, я не застал эту группу во время её московского периода, но один раз они попытались сыграть в TaMtAme в слегка усеченном составе. Но количество выпитого перед выходом на сцену превысило разумную дозу, и музыканты группы, вероятно, плохо слышали друг друга. Прекрасный знаток музыки и настоящий коллекционер пластинок, несколько лет назад Плюха основал магазин Нирвана на Пушкинсой,10, который стал самым интересным музыкальным магазином города. Я еще был весь полон своими впечатлениями от последних концертов, и мы с ним попили чаю, обменявшись впечатлениями. Это было плодовитое лето, незадолго до этого приезжал Ринго Старр, на концерт которого мы ходили с Леной. Это тоже было очень трогательно, правда этот концерт у меня не вызвал никакой ассоциации с Beatles, а скорее было похож на Васинский праздник. Кстати, Васин сидел прямо перед нами и ворчал, что другие музыканты слишком много поют. Джек Брюс оказался очень смешным, и когда он пел White Room, то это выглядело как-то карикатурно, он почему-то пытался заводить зал, хотя зал и так был в состоянии абсолютной готовности и покорности. Что сразу стало видно, когда запел Гари Брукер, и, таким образом, кульминацией концерта стала Whiter Shade Of Pale. Получилось, что для меня этот концерт прошел под девизом Procol Harum - Forever! Саша Кострикин не оставил идеи восстановления Молодежного центра и получил новое помещение, почти прямо напротив старого. Как это часто бывает в этой стране - старое помещение так и стоит пустым. Каким-то образом Плюха оказался вовлечен в деятельность новоиспеченного ВМЦ. Он был полон энергии и воодушевился новой идеей. Я же рассказал ему про фестиваль, который мы делаем с Настей Курехиной. Ему было интересно, и он предложил помощь, которую я охотно принял. Я познакомил его с Настей, хотя они уже много лет были знакомы, и скоро к нам также присоединился Паша Литвинов. Мне стало значительно легче. Я очень любил Сергея и безмерно уважаю Настю. Но в эти годы, что я оказался вовлечен в эту деятельность, я всегда искал повод, чтобы уйти. Делом моей жизни она, по многим причинам, стать не сможет, и я никогда не смогу воспринимать её, как свою работу. Поэтому я был очень рад, когда встретил людей, которые оказались готовы разделить эту деятельность со мной. Мы уже имели опыт двух фестивалей в Нью-Йорке, а каким должен быть фестиваль в России до последнего момента оставалось загадкой. Мы начали фантазировать и постепенно разработали концепцию. Уже были концерты и другие мероприятия памяти Сергея, наверное будут еще. Этот фестиваль должен был стать фестивалем не памяти Сергея, а фестивалем, носящем его имя. И эти фестивали потеряют всякий смысл, если они не дадут взойти росткам всего нового и самобытного, что рождается в этом городе. Поп-механика включала в себя все жанры современной музыки, которые Курехин смешивал с традиционными формами, военными оркестрами, циркачами, фокусниками и животными. Мы же решили дать возможность всем этим элементам существовать параллельно в одном пространстве, но в своем времени и темпе, подчиняясь внутреннему закону жанра. При этом никто не должен брать на себя функцию дирижера и режиссера. В этом была мера отношения к гению Курехина. Только он один мог свести это воедино и сделать из этих элементов произведение искусства. Мы собрали все самое живое, странное и причудливое, что попалось в поле нашего зрения, и пригласили всех старых дружков, которые участвовали в Поп-мехниках. И таким образом, во Дворце Молодежи состоялся странный фестиваль. Много был не так, много было неточностей и технических сбоев, но, в целом, нам удалось воссоздать атмосферу мира, в котором жил и творил наш великий современник. Незадолго до фестиваля мы встретились со Щураковым и решили, что по прошествии некоторого времени мы можем снова попробовать играть вместе. И Vermicelli Orchestra тоже выступил на фестивале. У меня не было времени как следует разыграться и почти не было времени для репетиций. И хотя за это время без меня сделали только одну новую песню, Сережа решил, что я смогу выйти на сцену и присоединиться к оркестру только на трех последних песнях. Я был немного удивлен, но не возражал. После фестиваля я присоединился к группе, и мы снова начали репетировать. За это время они нашли точку в районной библиотеке для ветеранов на улице Рубинштейна, прямо напротив Рок-клуба. Все шло своим чередом, но в конце октября семью Насти постигло еще одно большое горе. В результате несчастного случая скоропостижно скончалась ее дочь Лиза. Ее отпели в том же храме Спаса Нерукотворного Образа, что и ее отца, и похоронили рядом с ним, на кладбище в Комарово. На похоронах были все друзья Сергея, которые пришли поддержать Настю и предложить ей дружескую помощь. Бедная Настя стоически перенесла этот удар судьбы. Все потеряло всякий смысл. Казалось, что все, что она затеяла во имя Сергея, было зря. Что тот источник, из которого она черпала силы все эти годы, иссяк. Но жизнь продолжалась, и ей нужно было найти силы, чтобы снова начать жить ради сына Федора, ее единственной отдушины. Никто их нас не верил в то, что у Насти достанет сил продолжать деятельность, связанною с Фондом и организацией фестивалей. И мы все были восхищены ею, когда через некоторое время она, мобилизовав все силы, решила продолжать. Это еще больше сплотило вокруг нее друзей Сергея, которые постепенно стали и ее друзьями. Мой бесконечный ремонт зашел в тупик, я вынужден был расстаться с Денисом, и нашел новых рабочих. Также туда въехал Витя Волков с сыном Жорой, который стал помогать с ремонтом и следить за порядком. Я почти каждый день ездил на Восстания и везде натыкался на афиши концертов Бориса Гребенщикова и группы Аквариум. Это было какое-то наваждение. Как-то я ехал в метро и при выходе на станции Лесная меня сдавило в толпе. Прямо над моей головой из плоского авквариума, который водрузили на будку, в которой сидят тетечки, на меня взирал мой старый друг, который почему-то выглядел лет на десять моложе. Так меня мотало несколько минут, пока наконец не втянуло на эскалатор. И тут среди прочей ерунды, которой тебе забивают голову, я услышал, что в Октябрьском зале состоятся традиционные рождественские концерты классического Аквариума с программой Электрический пес. Мне стало очень грустно от того, что постепенно переписывается история. Та группа, с которой он сейчас играет, уже стала классической, только между ним и ею появилась буква И. По счастью мы не дожили вместе до того дня, когда нас стала разделять эта буква. Я вернулся домой и написал Бобу электрическое письмо. Писать оказалось легко, не могу себе представить, что мы когда-нибудь смогли бы говорить о том, что он делает, и почему он делает именно так? Его же никогда не интересовало то, что делаю я или кто-то из нас. Он неожиданно быстро ответил. Впервые за много лет появилась эмоция. Казалось он был искренне рад, что мы случайно нашли способ общаться, но только мои вопросы заставили его защищаться, и это долго продолжаться не могло, мы быстро исчерпали все темы возможного разговора, и наша переписка оборвалась. Это был конец. Скорее всего это конец нашей дружбы, и почему она кончилась именно так, я не знаю. Почему я среагировал так именно в этот момент времени? Ведь прошло столько лет и мы редко, но пересекались. Все было в убийственной интонации, которой эти концерты были объявлены в метро. Это был итог, это был финал, это было то, ради чего стоило делать все это, все те и эти годы. Жалко, что Боб не ездит на метро, я посоветовал бы ему разок спуститься и послушать. За то время, что я не играл в оркестре, Сережа пригласил виолончелиста Васю Попова из Заслуженного оркестра Филармонии. Он ознакомился со всеми партиями и должен был принять участие в записи второго альбома. Но у него не было времени репетировать с оркестром и выступать, и Сережа продолжал репетировать со мной. Наши отношения были лояльными, но что-то безвозвратно ушло, и они не были особенно теплыми. Все зависело только от его настроения. Он был в постоянном напряжении и мог сорваться в любую минуту. Сразу после Нового девяносто девятого года предстояла запись нового альбома. Он сразу оговорил, что я смогу сыграть только в одной песне. Я знал, что могу сыграть не только в одной песне, но не стал настаивать. Запись проходила на Мелодии, и звукорежиссером был наш старый друг Саша Докшин. Сережа приглашал меня приезжать в студию в процессе записи, но я не вникал в происходящее, а просто ждал своей очереди.

Часть семнадцатая.

Была зима, мы ждали больших перемен в нашей семье. Я уже достаточно хорошо представлял себе, что такое домашние роды. Я прочел несколько книг, а по субботам мы с Леной вместе ходили в бассейн, где с будущими мамами они занимаются гимнастикой и дыхательными упражнениями. Нет более умилительной картины, нежели много беременных женщин. Это настолько умиротворяюще на меня подействовало, что я даже решился пойти с ней и в баню. У меня давно сложилось неприятие бани, как способа времяпрепровождения. Еще с Армии, но там это было вызвано необходимостью. Раза два я за компанию сходил в баню на Фонарный, куда ходили мои дружки. Там был бар с телевизором, до тошноты пахло жареной курицей, вокруг со знанием дела парились мужики, которые матерились и пили пиво и водку. Разделять их радость я не мог. Когда же мы пришли в эту баню, я был совершенно очарован царившей там атмосферой. Колыбелька арендует два этажа простой районной бани, которая не имеет никакого специального интерьера и сервиса. Все немножко привычно убого, но это никого не смущает. Там две парилки, два детских бассейна и один глубокий. Это не похоже на семейные бани, поскольку все приходят в купальниках. Девушки накрывают большой импровизированный стол, составленный из того, что удалось найти, и весь вечер пьется чай. Каждый раз приходит около пятидесяти семей с детьми и будущие родители. Мамочки с животиками проходят осмотр, а потом идут в большой бассейн заниматься гимнастикой. Остальные весь вечер купаются с детьми или просто пьют чай, чередуя это с умеренной парилкой. Все помогают молодым мамам с новорожденными, и более опытные родители занимаются гимнастикой с детьми. Появление на свет каждого нового ребенка для всех праздник. И почти каждый раз справляется чей-то день рождения. Я сразу ощутил, что попал в ту среду, которой мне по жизни не хватало. И постепенно почувствовал вкус и к парилке, и к бане как таковой, но все равно самым главным было ощущение, которое ты там получаешь, и твой собственный настрой, когда ты просто собираешься туда пойти. И вот, когда я находился в этом блаженном состоянии, меня ждала подножка. Когда я без особых дел брел по Загородному проспекту, то сделав шаг в сторону, поскользнулся на мраморных ступеньках магазина и упал на локоть. От удара о ступеньку у меня выбило левое плечо. Пока я ждал скорую помощь, я чуть не потерял сознание от боли. Меня отвезли в больницу, где под наркозом плечо вправили, и я немного пришел в себя. Но снимок показал отрывной перелом кортикальной пластинки большого бугорка, и меня на месяц заковали в гипс. Ко всему прочему оказался порван локтевой нерв, и два пальца потеряли чувствительность. Это была катастрофа. Я оказался абсолютно беспомощен и речь ни только не шла о том, что я не приму участие в записи, и даже не о том, что я больше не смогу играть на виолончели, а вообще смогу ли я владеть рукой. Я обратился за помощью в Первый Мед(Медицинский институт) к Артуру Ахметсафину, крупному специалисту в области неврологии, который уже давно курирует всех нерадивых музыкантов. Он сделал мне повторный снимок и сказал. что в лучшем случае на восстановление уйдет год. Ничего поделать в этой ситуации было нельзя. Это оказалась одна из самых неприятных травм, которая могла произойти с музыкантом. Сережа Щураков тоже очень расстроился. На середину марта была намечена поездка в Москву, где он хотел, чтобы мы с Васей Поповым играли в две виолончели. Мы уже один раз так попробовали, и получилось симпатично. Это значительно обогащало звук группы. Но об этом пока следовало забыть. Меня ждало куда более значительное событие. В середине февраля у нас с Леной родилась дочь Екатерина. Конечно же мы рожали дома, при помощи ее подруг акушерок Лены Ермаковой и Лиды Шендеровой. Этот был самый значительный и самый прекрасный день моей жизни. Я был немного возбужден и страдал от собственной беспомощности и от того, что именно в этот день, к которому мы так долго вместе с Леной готовились, я оказался наполовину выключен. Но к тому моменту, когда приехали девушки, установили бассейн, и мы стали спокойно готовиться к родам, у меня наступил полный покой. В самые радостные моменты моей жизни я всегда слушал Beatles. И конечно же и в этот торжественный день я поставил свою любимую пластинку Help!, а потом Beatles For Sale и Beach Boys - Pet Sounds. Лена была так прекрасна, как может быть прекрасна женщина в этот самый важный период своей жизни - момент родов. Радостное возбуждение заставило меня забыть о собственной боли и о неудобствах, связанных с гипсом. Через несколько минут после рождения девочки, когда она погрузилась в первый сон, девушки помогли мне снять гипс, и положили её ко мне на грудь. Я плакал слезам счастья - радость ожидания, помноженная на радость рождения это то, что может постичь только женщина. Но для мужчины ничто не сравнимо с той радостью, которую он испытывает, когда ощущает тепло и дыхание своего ребенка в первые минуты его жизни. Вся предыдущая жизнь со всеми ее перипетиями отошла в прошлое. Наступило настоящее. Первые дни я почти не выходил из дома. На Лену легла двойная нагрузка. Чтобы отправить меня в магазин или гулять с ребенком, ей надо было сначала одевать меня. Но постепенно я приспособился все делать одной рукой и пытался ее разгрузить. Единственно, что пока я не мог купать девочку и заниматься с ней гимнастикой. Но уже с третьей недели, мы с Леной и Катей стали ходить в баню. Мы снимали гипс, и я, кое-как придерживая руку, мог самостоятельно греться и мыться, но чтобы облиться холодной водой, мне нужно было просить кого-нибудь из друзей, благо туда ходят маркшейдера. У Егорыча с Любой тремя неделями раньше родился сын Ваня, а у Ефра с Ольгой дочери Ксюше было уже пол года. Примерно столько же было Рюрику, сыну лега Шавкунова и Натальи. И мы все регулярно встречались в бане. Дома я тоже снимал гипс и, повязывая руку платком, привыкал к своему состоянию. Такие вынужденные остановки в жизни обычно настраивают на философский лад. И, как-то размышляя над своей жизнью, я вдруг почувствовал импульс написать воспоминания для того, чтобы окончательно освободиться от бремени прошлого. Я в этом не имел никакого опыта, но решил попробовать, правда делать это одной рукой оказалось не так удобно, но постепенно и на компьютере я приспособился печатать одной рукой. Уже в конце февраля я стал пробовать заниматься на виолончели. Это трудно было назвать игрой. Пальцы были, как сосиски, и я с трудом нажимал на струны. Но день ото дня я стал замечать, что к ним постепенно возвращается чувствительность. Но ускорить физические процессы очень трудно. Нервы восстанавливаются с определенной скоростью. И хотя я еще долго не чувствовал пальцы, я приноровился регулировать нажатие на струну и более-менее разыгрался Через некоторое время, несмотря на то, что я еще не мог подымать плечо, я попытался присоединиться к оркестру. За это время в оркестре появился новый виолончелист Володя Юнович. Сережа все-таки решил сделать струнную группу и планировал поехать в Москву в расширенном составе. Даже если бы я был в лучшей форме, мне пришлось бы нелегко с ним сыгрываться. Но он оказался очень приятным человеком и очень меня поддержал. У нас совершенно разный звук, но при синхронной игре это дает интересный эффект.

Часть восемнадцатая.

Я вышел на свободу. Я почувствовал, что не хочу больше ничему учиться, не хочу соответствовать ни чьим-то требованиям, ни чьей-то форме. Я больше не музыкант. Если когда-нибудь я встречу кого-нибудь, с кем мне будет легко, может быть я и смогу сыграть несколько нот. Но я не буду этого искать. Если этого не произойдет, то ничего страшного. Я могу больше не играть. Я даже могу больше не слушать музыку. Все чаще я ловлю себя на мысли, что предпочитаю тишину. Прошло пол года со времени прошлого фестиваля. Мы снова стали собираться у Насти, и надо было приступать к подготовке очередного фестиваля, который мы планировали на октябрь. Но к этому моменту еще ничего не было понятно, не было ни грантов, ни спонсоров, ни копейки денег. Я хорошо представлял себе, что поиском всего этого надо будет заниматься все лето, и предложил перенести его на весну. По счастью, все охотно согласились, и я обрел лето. Я снова устроился в Александровскую. Там было все понятно, я знал свое дело. Мне никто не говорил, что мне делать, и как это следует делать. И меня вполне устраивало это занятие. К тому же в этом году нам это было удобно тем, что, не имея дачи, мы с девочкой могли ездить туда каждый день. Сначала я не представлял себе, как мы сможем совместить это с первыми месяцам жизни девочки. Но постепенно мы привыкли и отработали четкую схему. Обычно, мы в коляске ездили на электричке, что было не легко для Лены, поскольку на Ланской очень высокий подъем на платформу, я же пока мог пользоваться только одной рукой. И если я уезжал раньше, то приходилось просить кого-нибудь из друзей помочь ей. Нашим ближайшим соседом оказался Андрюша Алякринский, который снял квартиру в соседнем доме, и он всегда был готов ей помочь. Иногда за нами заезжали Ермаковы, и мы ездили на машине. Мы привезли туда старую коляску, в которой она спала. По счастью этим летом в основном нам повезло с погодой, но даже редкие ливни вызывали у нас панику, поскольку у нас не было никакого укрытия ни от солнца, ни от тропического ливня. Но постепенно мы как-то приспособились. Я потихоньку разрабатывал руку и даже пытался играть в теннис, правда почти до конца лета не мог подбрасывать мяч при подаче. Но в этом не было беды, поскольку я вообще редко играю на счет. Мне больше нравится просто кидаться. И если удается встретиться с равным партнером, то я могу часами обмениваться длинными ударами под заднюю линию. Мне нравится звук, когда при правильном ударе мяч попадает прямо в центр ракетки. Иногда я люблю стоять у стенки и играть сам с собой. Я получаю удовольствие от собственного движения и игры с мячом. Но и это совсем не обязательно делать. В теннис тоже можно не играть, а достаточно просто ухаживать за кортами. Мне нравится делать реальное дело, когда ты сам видишь свои плоды и делаешь это для себя. Возиться можно целый день, укатывать их, подкрашивать валиком белые линии, сметать крупную крошку, просеивать и подсыпать красный песок, а главное поливать. Корты должны все время оставаться влажными, и надо найти меру, чтобы их не переливать в течение дня. Зато вечером, особенно в жаркую погоду, их надо заливать до луж. Иногда эта работа кажется бессмысленной. Зачем так усердствовать, кто-нибудь придет и все равно все растопчет. Но это не так. Корты живут даже тогда, когда на них никто не играет. Я иногда жалею, что не могу уделить им больше внимания. По утрам Ирина занимается с детскими группами, и мне там делать нечего, а потом наступает перерыв в поездах и туда не доехать. И обычно мы приезжаем уже во второй половине дня, после Катиного дневного сна. Но за это время корты чуть-чуть рассыпаются. В выходные дни проще, Лена с Катей приезжают только во второй половине дня, а поскольку я нахожусь там целый день, то могу все время их поливать. Как и в прошлом году в начале лета в мотеле было достаточно много народу, особенно по выходным, и появлялись желающие играть в теннис. А в будни, по вечерам приезжали одни и те же клиенты. Но вот уже второй год мы наблюдаем интересную картину - к середине лета место вымирает. И с конца июля, даже в выходные дни там почти никого нет. И тогда наступает наша очередь, и в силу вступает другой закон. Этот же закон я наблюдал на Каменном острове. Ты это чувствуешь, как только попадаешь на эту территорию. Мы едем туда, и я никогда не знаю, что я буду делать. Мы приезжаем, ставим чайник и смотрим на небо, потому что очень много зависит от погоды, тучи могут ходить кругами, а дождя все равно не будет. Потом я спокойно смотрю в каком состоянии корты. Иногда надо подготовить хотя бы один корт, потому что всегда есть вероятность, что кто-то может приехать. Можно просто полить и подготовить корты для утренних занятий Ирины. Но можно просто посидеть и почитать. К концу лета корты становятся все лучше и лучше, а осенью они уже живут своей жизнью. Вечерней влаги уже достаточно, чтобы за ночь напитать корт настолько, что он остается плотным и влажным весь день. По средам мы продолжали ездить в баню, и я договорился с Плюхой, чтобы он приезжал на корты вместо меня. Самыми же частыми гостями по прежнему были Наташа Воробьева с Виталиком, с которыми мы сдружились еще на Каменном острове, а в это лето зачастил Дусер. Он неожиданно увлекся теннисом, и мы даже сговорились с ним так, что он мог приезжать туда, даже когда нас там нет - открывать корты и играть с друзьями. Как-то уже в конце лета мы устроили очередной велопробег. Мы все лето пытались это организовать с Двумя самолетами, но музыкантов всегда трудно собрать, то одни на гастролях, то у других запись. В итоге мы решили больше не ждать, и в этот раз собралось всего человек десять. Мы не все знали друг друга и при встрече просто представились по именам. Конечно же мы поехали в Александровскую. Уже приехав туда, мы накупили еды и всяких сладостей и как обычно устроили застолье, а потом разыграли маленький турнир. После обеда приехали Лена с Катей. Уже к вечеру мы так намотались, что всем было лень ехать своим ходом, и мы поехали на электричке. Я спросил Дусера, кто были эти ребята, что приехали с ним. Ими оказались Дима Веселов и Коля Кошкин, музыканты из группы Аквариум. Это было мистическое совпадение. Мы обменялись любезностями, и я порадовался тому, как многолика эта группа. Можно встретиться на улице, пройти мимо и даже не знать, что мы в разное время носили одно имя. Мы разговорились, и мне было интересно узнать, что в этот момент они не были уверены - продлит ли Боб контракт с ними? Настроение у них было таково, что скорее всего участие в этой группе для них было уже прошлым. Мы покаламбурили на эту тему, жаль что и мы в свое время не подписали контракт с Бобом. Может быть это упростило бы то, что стало нашим прошлым, которое для него остается гармоничным настоящим. По прежнему, пытаясь проанализировать историю этой группы, мне кажется, что если бы я мог предвидеть такое развитие событий, что Аквариум - как образ жизни, будет заключаться в бесконечной смене декораций в театре одного Артиста, то я предпочел бы в ней не играть.
Этим летом умер еще один персонаж этой истории - Саша Кондрашкин. Один из барабанщиков этой группы. Как и многие другие он не нашел себя в этой группе. И мы потеряли друг друга из виду гораздо раньше, но каждый из нас узнал, что и он себя не нашел. Наступила осень. Мы сняли сетки и закрыли сезон. Будем ли мы там работать на следующий год, я не знаю. Будет ли это место готово принять нас? Если нет, то это тоже не имеет никакого значения. Наконец, кортов в городе много, и всегда можно где-нибудь приткнуться. А может быть это будут и не корты. Для меня не имеет большого значения, что я буду делать. Лишь бы люди, с которыми мне предстоит что-то начать или продолжать делать были бы преисполнены любви к друг другу. И если я почувствую, что это будет не так, я всегда уйду и уступлю дорогу. Мне, наконец, удалось сдать квартиру, правда не совсем так, как я рассчитывал, но, тем не менее, это значительно облегчило нашу жизнь. По крайней мере мне не надо туда мотаться. И какое-то время я смогу об этом не думать. Настала пора вплотную приступать к подготовке фестиваля и я, как обычно, не знаю с какой стороны начать. Я по-прежнему готов всячески помогать Насте и делать что-то во имя Сергея. Но это не совсем то, чем мне хотелось бы заниматься. Может быть в этот раз удастся привезти моего героя Тёрстона Мура. Он дал согласие, но надо изобрести деньги на его проезд. Мы с Плюхой мечтали пригласить Роберта Уаятта, и Антея Ино должна была передать ему наше приглашение. Британский Совет обещал нам помочь, но пока ни ответа, ни привета. Если бы он согласился, то это было бы событием и здесь и там, поскольку он уже почти двадцать лет не выступает. Но, неожиданно, свое согласие на участие подтвердил Терри Райли. Фестивали в Нью-Йорке, судя по всему, заглохли. Да в них и не было особенного смысла. Как опыт, это было безусловно интересно. Но в Нью-Йорке ежедневно столько всего происходит, что если эти же музыканты выступят в сочетании с русскими, это никого не удивит. Кто же из русских может снова туда поехать, чтобы это было действительно интересно для Америки, я не представляю. В поле моего зрения эти музыканты попадают очень редко. Наверное, мне надо быть более внимательным. Для этого и надо приложить усилие к тому, чтобы эти фестивали в первую очередь проходили бы здесь. И только через несколько лет время покажет, был ли в этом какой-нибудь смысл?

Эпилог.

Я почти не вижу Файнштейна и Дюшу.
Дюша распустил Трилистник и затеял новый проект Дюша-групп, в котором играет все тот же Наиль, Юра Николаев и Дима (Монстр). Один раз я видел их концерт по телевизору. Михаил перенял у меня эстафету и на Историческом факультете Университета решил открыть музыкальный клуб Гараж с автомобильным уклоном.. Но было уже другое время, и он начал с легальной стороны дела. Потом он нашел партнеров, и они затеяли ремонт помещения. На все это ушли многие месяцы, если не годы. Они несколько раз пытались открываться, но так и не успели разогнаться, у него возникли разногласия с администрацией факультета, в итоге клуб закрыли. Михаил потерял кучу денег. Последние несколько лет он играл с Дюшей в Трилистнике, потом с Ольгой Перри и, наверное, еще с кем-то, но об это мне уже не известно. Со своими дружками гонщиками он осуществил свою давнюю мечту и принял участие в авто ралли и с неплохими результатами - выиграл свою "гонку в Монзе". Ольга Перрри вернулась в Россию чтобы ухаживать за матерью, да так тут и осела. Она записала альбом В объятиях джинсни и цикл песен на стихи Ахматовой. Со времени нашей железнодорожной эпопеи мы почти не видимся с Джорджом лишь время от времени разговариваем по телефону. Года три назад на него напали подростки, и он получил сльную травму головы и обморозил ноги. Он перенес операцию и долгое время лежал в больнице. После чего ему теперь трудно самостоятельно перемещаться и он от этого очень страдает. Майкл Кордюков пять лет прожил в Америке, но все-таки вернулся, о чем сразу же пожалел. Он построил домашнюю студию и пишет музыку. Он тяжело болел и год назад перенес сложнейшую нейрохирургическую операцию. Теперь чувствует себя гораздо лучше, настолько, что вернулся к процессу записи. Петрович интенсивно играет одновременно в нескольких проектах. Самым заметным является Достоевский Идиот. Время от времени играет с Вермишелями. Рюша осуществил свою мечту. Он играет аутентичное барокко в ансамбле Musica Petropolitana, который сам и организовал. Он стал лауреатом всех значительных европейских фестивалей старинной музыки, записал сольный альбом с сонатами Баха и несколько альбомов с ансамблем. Ваню Воропаева можно встретить в подземном переходе среди уличных музыкантов. Титович играет в группе Karmacoma со своей женой Аленой. Алена пишет симпатичные песни на английском языке, которым за годы жизни в Англии овладела в значительной степени. К тому же она чрезвычайно мила, что не мало важно для карьеры девушки. Они часто играют по лондонским клубам, и Сашка рассчитывает на поддержку Дэйва Стюарта. Пока же она заключается в том, что тот дал им возможность записать несколько песен в своей студии Church. Сашка прислал мне сингл, который они с Аленой самостоятельно выпустили. Мне очень понравилась песня про Титаник, и я слушал её несколько дней подряд. У них есть все шансы, чтобы сделать карьеру, но только это Лондон и рынок там перенасыщен. Пока же Сашка работает в такси, и когда выпьет, то может позвонить. Саша Ляпин вместе с Титовичем и Мишей Костюшкиным несколько лет играл в основном составе Поп-механики. Обычно он играет в блюзовом клубе во Дворце Молодежи. После юбилейного концерта Аквариума он пол-года играл в одноименном оркестре, но по вышеозначенным причинам снова был уволен в запас. Ходили слухи о том, что Пол Маккартни пригласил его провести мастер класс в музыкальном колледже, который он основал в Ливерпуле. Фагот живет в Германии и активно музицирует. Время от времени он играет в составе интернациональной группы Три О, которая играет вместе только на Курехинских фестивалях. Вместе с Андреем Битовым записал альбом Оглашенные, который выше моего понимания. Женька Губерман живет и играет в Голландии. Каждый год он приезжает, чтобы навестить мать и играет со старыми дружками. Славка Егоров живет в Монреале. На хлеб зарабатывает звукозаписью и чем придется. Летом он сидит на горе и бьет в барабан. Это место у них называется Тамтам. Ливерпулец, как обычно звонит в день своего рождения, чтобы сделать себе подарок - часок другой, не торопясь поговорить и выпить с друзьями по телефону. Месяц назад неожиданно вернулся Родион. Прожив шесть лет в Америке, он разочаровался в американской демократии и стал убежденным монархистом. Он пришел в иммиграционную службу и сделал заявление, что ему более не требуется политическое убежище, в результате чего оказался в тюрьме. Отсидев два месяца, он в наручниках был посажен в самолет и депортирован на историческую родину. Это беспрецедентный случай, пожалуй, единичный за всю историю демократии в Америке. Говорят, был похожий случай, когда один русский попросил, чтобы его отправили в Россию. Но ему в этом отказали, и он бросился из окна иммиграционной службы. Об этом писали все американские газеты. Ваня Бахурин осел в Америке, в городе Цинцинати, и работает в клинике по пересадке волос. Он иногда приезжает, и мы с ним в постоянном контакте. Леша Голубев стал большим ученым, но был вынужден оставить науку, за занятие которой ему уже давно не платят, и зарабатывает на жизнь переводами. Мы часто видимся, и время от времени я вижусь с его сестрой Ольгой и другими одноклассниками. Первого ноября умер "профессор" Волков. К сожалению, со времени кончины Курехина мы почти не виделись. Это был добрый, отзывчивый человек, который всегда был готов придти на помощь, но как всегда бывает, он забыл подумать о себе. Неожиданно я получил предложение стать менеджером группы Deadушки. Мы давно знакомы с Витькой Сологубом и Лешкой Раховым, и мне всегда было очень симпатично все, что они делают вместе и порознь. Я не хотел соглашаться, поскольку единственный опыт такого рода у меня был связан с Химерой. Но это был другой случай. У меня не было амбиций этакого Брайана Эпстайна. Я просто хотел дать толчок, чтобы эта группа, которая и так очень прочно стояла на ногах, смогла бы реализовать свой потенциал. Но финал вы уже знаете. Deadушки же многоопытные музыканты, которые много повидали и которые устали от того, что вот уже в который раз, они начинают с самого начала. И им нужна очень прочная спина, на которую они могут возложить свои надежды, что им в очередной раз не придется выживать. А их музыка сможет дать им возможность спокойно существовать и не думать о куске хлеба. Я явно не подходил на. эту роль И хотя мне тоже нужна работа, я счел разумным отказаться. Вовлечение в эту активность предполагало то, что я снова был готов куда-то помчаться. В городе появились новые клубы, и мне было любопытно куда-нибудь сходить и посмотреть, что происходит. Со времени закрытия нашего клуба, я ходил только на концерты Markscheider Kunst в Молоко. И я с удовольствием сходил на них в Спартак. Также я был в восторге от Spitfire, обе эти группы достигли фантастического уровня мастерства, я могу гордиться тем, что эти люди мои друзья. Мне все очень понравилось и было очень приятно, что в городе появилась еще одна концертная площадка, но мне было немного грустно Я все детство ходил туда, когда это был простой кинотеатр, в котором я смотрел Седьмое путешествие Синдбада и Скарамуш. Я встретил массу знакомых - Растомана, Гарри из группы Suspence. Мне было приятно встретить Горшка, который хоть и стал большим артистом, но точно так же, как и во времена она, сидел пьяненький на батарее и рубился. Но я не мог отделаться от мысли, что этот мир мне больше не принадлежит, я в нем чужой. Правда я начал это ощущать уже достаточно давно. Мы постоянно видимся с Андрюшей Алякринским, который часто к нам заходит. Каждый раз он меня приглашает на концерт Tequilajazzz, которых я очень люблю, но я не могу себя заставить сходить, и он на меня немного обижается. Хотя конечно же понимает. Наташа Васильева закрыла свой лэйбл Whitehorse и прислала мне весь тираж альбома Zudwa. Самый интересный альбом одной из самых сильных групп в этом городе, появление и смерть которой почти никто не заметил. Альбом, который я так больше и не слушал. Я значительно разработал сустав, настолько, что уже могу о нем не думать. Раз в неделю мы с девочкой ходим в детский бассейн. И мне вместе с ней приходится учиться плавать, поскольку делать это рука пока не позволяет. Лена постепенно приступает к работе, читает лекции, проводит занятия и ездит в баню и на занятия с мамами в другом бассейне. Но на роды она пока не выезжает, поскольку это может занять много часов, и пока она еще кормит Катю, оставлять ее на меня так надолго, она не может. Катя уже активно ползает и встает, и я с удовольствием с ней гуляю и остаюсь с ней дома. Витя Волков, по прежнему, боится Лену. Он вычислил дни, когда мы с Катей остаемся дома и частенько заходит попить чайку. Каждый раз он восторженно рассказывает мне о развитии своего процесса. Я всегда рад его видеть, и с большим интересом слушаю его рассказы, которые знаю наизусть. Но иногда я от этого устаю и вдруг начинаю обижаться на него за то, что он в сотый раз рассказывает мне одно и то же. Но почему-то получилось, что именно этот человек мне ближе многих и я надеюсь, что когда-нибудь он реализует свои мечты, распустит свои волосы, выйдет на стадион и звук его Стратокастера найдет отклик в душах тысяч юных неискушенных девушек. Близится Новый год или, как это теперь принято называть, миллениум. Я этому факту не придаю особого значения, поскольку Новый год у меня наступил уже пятнадцать лет назад, и я давно оставил суету по поводу смены лет и тысячелетий. Оказывается прошел год, как я почувствовал импульс, и стал описывать вышеизложенное. Я опять натыкаюсь на афиши с портретом своего старого друга, которого сопровождает группа с этим выжитым названием. Но все это больше не вызывает у меня протеста. Не вызывает никаких эмоций. Не вызывает ничего. Ничего не было. Ничего нет. Стоп, машина!

Всеволод Гаккель

1999 год, декабрь