Дюша Романов

История АКВАРИУМА. Книга Флейтиста

Посвящается Софье и Игнатию, а так же Сергию и Екатерине

"Вы сами создаете себе кумиров, от которых не можете откреститься! Гребенщикова придумали исключительно советские средства массовой информации. Потому что есть коллектив "Аквариум", коллектив людей, которые постоянно занимались чем-то одним, генерировали эту идею совместно.

Название "Аквариум" принадлежит скорее истории, чем настоящему. Это коллектив с начала 70-х реально возникший и реально же просуществовавши до конца 80-х. Не многовато ли?"

Из интервью с Дюшей Романовым1.

"Интеллигентность подразумевает развитое чувство стыда...

Основная черта дворянской интеллигенции - занять независимую от правительства позицию..."

Лотман. Из цикла телевизионных лекций.

Ввязываясь в историю написания этой короткой книги я понимаю, что многое из того, что написать хочу, написать просто не смогу в силу ограниченности книжного пространства и своего времени, отведенного на написание этого опуса. Так что события, которым досталось место в этих листах, просто баловни судьбы. И да простит меня не сказанное здесь! Обидно другое, что я не смогу упомянуть многих, из тех кто зримо и незримо участвовал в них.

Некоторое фактологическое и временное несоответствие на взгляд ревнительного историографа "Аквариума" не следует принимать близко к сердцу - я просто так хочу, и все тут! На учебник по истории этот опус не претендует, а значит истина кроется между строк, а не в каждом конкретном факте. Ищите её, истину, в тишине и покое...

Вступление

Вы держите в руках книгу, появление которой есть следствие цепи случайностей и стечения обстоятельств.

Весной 1998 года издательства А и Б довольно неожиданно предложили мне написать книгу о группе "Аквариум", которую я всегда любила, а в последние годы еще и работала на ниве ее популяризации (хотя и так куда больше) в разных местах и качествах. В результате долгих переговоров на трубе, как мы знаем, остался А, снабдивший меня солидным авансом и жесткими сроками - конец лета -10 авторских листов. Переговоры велись в основном через посредников и по телефону, а потому невидимый издатель не осознавал абсолютную нереальность таких дат и цифр - к тому моменту невооруженным взглядом было видно, что в указанный период на свет появится не книга, а младенец.

Что и на замедлило случиться, правда несколько раньше, чем я предполагала. Традиционная для нашей медицины ошибка со сроками стала роковой для моего писательского experienc'а - о книге не могло быть ни речи, ни мысли.

На ту беду удачно разразился приснопамятный августовский кризис 1998 года. Никто понятно, никаких книг ни покупать, ни издавать не хотел. Через какое-то время правда объявились заказчики, которые хоть и просили рукопись, но явно предпочли бы деньги. С которыми вы догадываетесь. что к тому моменту стало.

Из безвыходного положения был найден довольно наглый, но как оказалось интуитивно верный выход - я предложила Дюше написать каких-нибудь историй про "Аквариум" на указанные 250 страниц, здраво предполагая, что подобный труд более чем достойная замена моим невоплощенным архиваторским изысканиям. Чувствуя ответственность за семейный бюджет, Дюша на удивление быстро согласился.

Он закончил писать 22 марта 1999 года, по иронии судьбы в день рождения моей мамы. Понятно, что издательство приняло рукопись. Еще год в силу разных причин она путешествовала из одного редакционного портфеля в другой. В мае 2000, когда стало понятно, что выпуском книги займется "Леан", всем известный по БГ-литературе, Дюша сделал последнюю корректуру, отобрал и подписал фотки. В июле книга должна была выйти.

Тогда же Дюша отдал некий фрагмент в новый модный питерский журнал "СПб Собака.ru". Тираж журнала пересек границу вечером 29 июня 2000 года. Даже эта публикация, имевшая все шансы стать прижизненной оказалась посмертной.

Название "История АКВАРИУМА. Книга Флейтиста" - авторское. Оно определяет жанр повествования, в котором нет ни намека на автобиографию или свод воспоминаний. Рассказывая о книге, Дюша всегда говорил, что у нее должен быть подзаголовок "История российского пьянства на примере одной отдельно взятой рок-группы". Читая, помните об этом. Как и о том, что история сия была бы возможно чуть иной, если бы автор предполагал, что читать ее будут уже после его смерти.

И последнее. Книгу эту, что явствует из посвящения, автор адресовал младшему поколению детей АКВАРИУМА и его ближайших друзей, которые, как чувствовал Дюша, уже никогда не увидят эту группу на сцене во всем блеске и великолепии. Для них написана эта История, временами больше похожая на сказку.

Анна Черниговская

Глава 1

Теорема о Птице Сжегшей Землю: "Три равно восьми"!

Конечно, это может показаться абсурдным, но с моей точки зрения свое начало "Аквариум" берет с берегов реки Сестры. Причем с той ее части, которая находилась на территории Финляндии, и была так беззаветно возвращена или отдана, если хотите, самим Ульяновым еще в 1918 году финнам, а затем временно возвращенная под территорию пионерского лагеря Всероссийского театрального общества (ВТО). Из года в год территория сея обычно осваивалась молодой наследной порослью театральной общественности Ленинграда в периоды между весной и осенью.

Наш исторический момент обуславливался границами пионерского лета 1969 года и с точки зрения мировой истории для этих "исконно псковских" земель особого интереса не представлял, если не учитывать отличную погоду, а значит и общее хорошее настроение. Кто знает, о чём мечтал, что придумывал и вообще что думал о себе и о своем предстоящем каждый из будущих создателей группы "Аквариум" и это ли в конечном итоге важно? Просто уже подходило время, когда нечто подобное должно было появиться.

Из репродукторов каждое утро в воскресенье в 9.15 пели веселые песни и рассказывали анекдоты в программе "С Добрым Утром!". "Beatles" намеревались в начале осени выпустить уже записанный "Abbey road". Израильтяне уже который год расхлебывали преимущества семидневной войны, а СССР стояло в этой связи на пороге невиданной эмиграции, где даже "друг степей - калмык..." при определенном усердии мог стать коренным евреем и отправиться обустраивать голанские высоты. Это было время всеобщей подготовки всего и ко всему. СССР двигался к "застою", а художники к "газо-невской" культуре.

Из репродукторов неслись игривые: "Я пушистый маленький котенок..." и "Трус не играет в хоккей...", а совсем молодые Алексей Хвостенко и Анри Волохонский2 писали "Над небом голубым..." и "Хочу лежать с любимой рядом...". Модникам и стилягам дружинники в "пунктах охраны правопорядка" резали ножницами узкие брюки и джинсы, а отчаянные меломаны на "галёре" торговали "Rolling Stones" и "Beatles" на "костях".

Советские телеобозреватели, пользуясь элементарной непросвещенностью своих редакторов, умудрялись делать музыкальные заставки к своим программам из "It's been a hard days night" и "She loves you", а дети в пионерских лагерях хором пели "Анаша, анаша, до чего ж ты хороша..." ни на секунду не догадываясь, что же это такое?

Это было забавное время наивных открытий и осознания самого себя, без чего, наверно, человек не мог по-настоящему жить и думать.... Это был официальный конец хрущевской "оттепели" и начало долгого сна, за время которого и произошли все описываемые ниже события.

Это было время, в которое просто не мог не появиться на свет этот странный младенец под странным именем "Аквариум".

Тогда, в 1969 году о нем ещё не помышляли, но его появление уже начинало определяться последующими событиями.

Конец июля месяца. Финский берег реки Сестра. "Стереофоническая труба", которую помнят и Андрей Ургант3 и Борис Гребенщиков4, и ваш покорный слуга, и еще несколько парубков из старших отрядов, потерпевших от тогдашнего предводителя пионерлагеря - "шнобеля"5, загадочные сигареты "ТУ - 134" и уникальное для того времени умение брать аккорды на гитаре...

Те времена вообще отличались удивительным отношением к этому инструменту. В те годы музыкальная фабрика им. Луначарского выпускала шести- и семиструнные гитары в равном количестве, и это уже было проблемой.

Что выбрать или попросту - "С чего начать?".

Ну, посудите сами - все предшественники, что были лет на десять старше, и любили спеть что-нибудь про "Гражданку Никанорову" или про "Порвали парус, каюсь, каюсь, каюсь..." использовали исключительно семиструнку, и только малая часть квартирных певцов имела навык музицирования на шестиструнке. Вся страна, что ходила в бесконечный поход и у костра, пела под семиструнку, наслаждаясь печеной картошкой и искрами на ветру... И никто, и никак не мог ответить на вполне естественный вопрос:

" ...А "The Beatles" на скольких струнах играют?"

Это сейчас по телевизору круглые сутки MTV и количество струн можно подсчитать на экране телевизора. А тогда не было никакой информации, кроме как о пленумах Политбюро, и заседаниях Секретариата Правления Союза Композиторов.

Но даже они, эти светила-композиторы, не могли тогда с уверенностью ответить на такой серьезный концептуальный вопрос, так что даже в подобной мелочи приходилось надеяться только на свою интуицию.

А вот она-то как раз чаще всего и не подводила!

Выбор был сделан уже тогда! В руках появилась "шестиструнка", которая, наверное, и определила все, что в последствии пришлось делать. Она вынесла нас за рамки обычного романса и ленивого томления за рюмкой водки. Этот выбор дал силы не замерзнуть в лесу самодеятельной песни и спас от "тающих и гаснущих свечей" в том количестве, в котором они могли бы прилипнуть к еще не до конца сформировавшимся юношеским умам.

Хотя, если быть справедливым - то, что случилось, случилось бы и без "шестиструнки", но видимо, чуть иначе и, наверно, несколько позднее, чем этому следовало бы произойти...

...Ну а сейчас Борис брал аккорды на гитаре и пел что-то загадочное из ежедневного репертуара для прилежного учащегося 239 математической школы города Ленинграда. В те летние, милые теплые дни это было нечто типа:

"Мы приехали в колхоз, весь колхоз молчал,

Только председатель нас приветствием встречал,

А приветствие простое, прямо слово золотое:

"Мать вашу за ногу, куда вас занесло?

Вы приехали работать!". "Мы приехали работать?

Мать вашу за ногу! По первое число!"

Прелесть подобных песен заключалась в том, что их припевная часть была доступна всем. И даже толком не имеющие слуха люди могли лихо подпевать, ну а те, кто мог и хотел блеснуть исполнительским умением, всегда мог в припевной части спеть и второй голос, превращая жизнь соседей по дому, где эта песня исполнялась, из чистого ада в относительно гармоничный вертеп.

"Мать вашу за ногу!" - неслось из ленинградских окон.

Вообще о вечеринках того времени можно рассказывать особо. Пели тогда везде. В каждом доме была гитара. При необходимости "семиструнка" переделывалась в "шестиструнку" - и дело шло. Не в буквальном смысле переделывалась, а просто перестраивалась из обыкновенного арпеджио семи- на более сложный звукоряд шести струн.

В те времена гитара еще не рассматривалась, как объект извлечения высоких энергий, в цене был текст и сам голос, который чаще и являлся достаточным для абсолютного равновесия с окружающим.

Люди особенно никуда не спешили, да и спешить толком было некуда. "Железный занавес" жестко определял границы пространства передвижения, а перспектива "светлого будущего" со сторублевым заработком и пожизненной должностью "Младшего Научного Сотрудника" давала право до дыр зачитывать "Понедельник начинается в субботу" братьев Стругацких, и ждать "счастья каждому, даром и чтоб никто не ушел обиженным..."

Короче, из года в год по принципу - стрелять друг у друга "трешку" или "пятёрку" от аванса до получки...

Так что пение под гитару было занятием столь необходимым и желанным, что могло порой затмить блеск граненого стакана в руках поющих и даже в какой-то степени изысканность математических коллизий "13", "33", "72" и "777" портвейнов. Хотя одно другому никогда и не мешало, скорее наоборот - придавало банальной "оттяжке" налет гурманства.

Не могу сказать точно почему, но основным местом для начала пения чаще всего служила какая-нибудь раковина на кухне, точнее пространство под ней, откуда и начинался кухонный концерт. Народ рассаживался рядом на полу и слушал. И какие это были зрители! Не знаю в чем дело, может быть, напитки тогда были мягче и натуральнее, или закуска шла без "консервантов", только миролюбивое качание в такт любой песне "не будило чудовищ" и умиротворяло самых активных, без всякой "травы".... Да и слова-то такого "трава" - не существовало....

Woodstock ещё только должен был вот-вот случиться. Все хиппи Америки ещё только собирались в дальнюю дорогу, а выражение: "Are you groovy?" только готовилось завоевать весь мир, или хотя бы соответствовать тому, что мы впоследствии под этим подразумевали. Короче, весь набор словесной и жестовой символики, только собирался перепрыгнуть через забор "железного занавеса", а нам только предстояло узнать, что есть еще что-то на Земном шаре помимо Тамбова и Люберец...

В те давние времена уже имевшие представление о джинсах граждане еще и не догадывались, что уже скоро в угоду моде им придется носить эти самые джинсы рваными, на манер последнего "писка"; мальчикам отращивать волосы до такой неприличной длины, что военрукам и руководителям военных кафедр по ночам будет сниться всё мужское население страны, аккуратненько подстриженное и направленное в армию, для прохождения дальнейшего планового подстригания и бритья усов... Да и вообще, ссылка в армию, как основной метод работы с молодым мужским населением, ещё только набирала обороты....

Иногда доходило до полного абсурда - мальчишки стремились получить "высшее образование" (обучение давало отсрочку), порой лишь как средство туда (в армию) не идти.

Эталоном красоты уже скоро станут расклешенные брюки и джинсовые куртки, а власти начнут бояться, что за эту ветошь их народ "...и родину продаст".

Или продал?

Так, порой, казалось тем многочисленным её представителям, не занятым в сфере производства, которые отвечали за всеобщую идеологию и цепкий порядок.

Вообще в места скопления народа в большей степени ходили как раз эти самые его правофланговые представители, а не народ сам по себе. Народу было интересно потанцевать и оттянуться с девушкой. Правый же фланг занимал наблюдательную позицию и посматривал друг за другом и вообще, как бы кто чего не сделал!

А если случалось что-то не совсем понятное, то немедля бежал докладывать куда и кому надо, что там-то и там-то, тот-то и тот-то, или те-то и те-то то-то сказали, сделали, поставили, спели, нарисовали, подумали или собираются предпринять...

И так здорово это в масштабе всей страны происходило, что говорить, думать, делать самим толком ничего было нельзя - могли заинтересоваться и не понять...

А вот если тебя не поняли, то это и был, пожалуй, самый страшный грех. Надо делать все просто и понятно, уж во всяком случае для проверяющего...

Да вспомните любого милиционера, от которого вы чего-то хотите или вам надо ему что-то объяснить. Первое, что он вам скажет в ответ, будет обязательно: "Не понял!!!"

И не пытайтесь повторить вопрос, ответ будет идеально схож с первым: "Не понял!!!".

И ваше счастье если за этим "Не понял!!!" не прилетит дубинка...

Так вот, чтобы такого не происходило, в те далекие шестидесятые и семидесятые люди стали привыкать все делать так, чтоб этот вопрос вообще никогда не возникал...

И сотворилось прекрасное общество довольных всем и всегда!

Но были редкие представители городских джунглей, которые умудрялись на этот стиль жизни не обращать внимания.

Они видели себя и себе подобных в некоем абстрактном пространстве, одновременно находящемся здесь и нигде, которое они ощущали, и только сами могли определить его конкретные границы.

И вот в какой-то момент пришло время не только заполнять и оттенять его собой, но определить его именем. Потребовалось обозначить, а точнее дать точное название, по которому можно было бы его легко найти в холоде Северной пальмиры. Нужно было им утолить свою жажду.

И такое имя появилось, это был - "Rock-n-roll"6!!!

... Вот тогда и возникла легенда появления "Аквариума". Ни "колом времени" до, ни "колом времени" после.

Благодаря феномену "Beatles" и всему, что за этим последовало, у многих появилась надежда на то, что в жизни все же многое может меняться, а значит, появляется смысл в её исследовании.

Beatles пели песни, и многие хотели делать это так, же как они или хотя бы очень похоже... Ах это сладкое время подражаний! Как быстро оно проходит, и вот уже надо делать что-то дальше, делать свое, делать не похожее, а то и попросту новое... Да кто об этом задумывается в годы молодые?

Тогда-то Борис и Джордж7 что-то затеяли. И из этого "что-то" немедля появилась группа. Долгих страданий на предмет названия группы не было. Понадобилось всего несколько дней. Это сейчас, спустя годы, музыканты подолгу собирают аппарат, репетируют, что-то записывают и только после этого с робостью ворон заявляют о том, что появилась на свет новая группа. Тогда было достаточно двух вещей:

1. Желания!

2. Названия!

Всё!

Остальное прикладывалось само...

Последняя версия возникновения мифа под названием "Аквариум" такова - будущий математик и социолог Борис Гребенщиков, прогуливаясь со своим дворовым приятелем, будущим врачом Анатолием Гуницким, меж двух скамеек по улице Бухарестской, пришли к выводу, что иначе, как "Аквариумом" в своей будущей музыкальной карьере они называться не хотят.

Случилось это в 1972 году.

А дальше пошло-поехало...

На тот момент для жителей Ленинграда, что интересовались музыкой, не было больших возможностей удовлетворить свою страсть. Всего две программы телевидения на черно-белом экране могли подкармливать стандартный зрительский интерес лишь где-то с 16.00 до 21.00. Радио, конечно, пело с утра до ночи, но было скучно, как газетная передовица. В Кировский театр было не попасть, а филармония была уделом тех немногих, кто имел связи. Билетов не было!

Короче, музыкальному подростку можно было только сходить на музыкальные среды в Союз Композиторов к Абраму Григорьевичу Юсфину8 или забежать в "Молоток" на танцы. Ну, и, конечно, не обойти своим вниманием "Клуб любителей музыки", что возник на факультете прикладной математики ЛГУ в территориях, ограниченных акваторией реки Невы, Песками и владениями Смольного института, большей частью с семнадцатого года абонированными под партийные "номера".

Для справки добавлю:

Название "смольный" происходит от слова "смола". Её там в старину просто варили. В 1744 году Елизавета решила построить на этом месте Смольный Собор. Строить его начали по проекту Ж. Б. Растрелли 1748 году. Строили его очень долго и как собор, и как часть монастыря, и в конечном итоге как часть Смольного института...

Именно там, в Клубе любителей музыки, Анатолием Августовичем Гуницким впервые были обнародованы тезисы о гастрономической ипостаси любой поп-музыки9. В нем конкретизировались некоторые особенности процессов пищеварения в свете творчества некоторых музыкальных ансамблей и их влияния на "человека слушающего" в разных бытовых ситуациях, как то завтрак, обед, ужин.

Теория имеет своих последователей и по сей день.

Надо отдельно сказать, что в то время слово "pop" носило авангардистский оттенок и считалось элитным. В конечном итоге те же самые The Beatles в лексике шестидесятых-семидесятых, скорее назывались поп-группой, чем рок-н-рольной. Играли они рок-н-ролл, но само понятие рок-н-ролл тогда было исключительно стилевое.

Слово "рор" ворвалось тогда во всемирный лексикон из художественных салонов и быстро становилось понятием культурологическим. Не отставала в этом направлении и музыка.

Играешь Chuck Berry - ты рок-н-рольщик, не играешь - эстрада! Или культурнее - "рор".

С 1967 года The Beatles вообще не играли концертов, а только записывались. И называли их современники за это "поп-звездами", как это не удивительно.

"Сайгон" - был фантастическим интересным местом, но как объяснить вам сейчас, что обыкновенная стоячая кофейня могла быть похлеще многих концертных залов?.. Но давайте-ка, лучше обратно на Пески... Ах, какое место, в паре минут по берегу от Охтинского моста, как Лох-Несское чудовище, грациозно и жутко, замершего над Невой, перед её большим изгибом...

Но ещё чуть назад! Любимым делом для настоящего любителя музыки тогда было посещение "сейшенов". Вот настоящее слово в лексиконе!

Студенческие вечеринки, предназначенные в то время для танцев, превращались музыкантами, приглашенными туда, в это самое слово - "сейшн".

Да какие там танцы? Истинные "фаны" ходили туда. Не танцевать, а слушать!

"Санкт-Петербург", "Аргонавты", "Зеленые муравьи", "Q-69"...

Для всех будущих участников "Аквариума" период с 1971 по 1973 годы был весьма выразителен.

В те годы чаще всего начать играть в какой-то группе можно было только после того, как у человека появлялась электрогитара. Собственная электрогитара... Или барабаны. Их надо было купить. Или сделать самому. И это становилось вопросом "всей жизни".

На собственном примере могу сказать, что будучи еще школьником, летом 1972 года ездил с тогдашним Бориным университетским курсом математиков в стройотряд зарабатывать деньги на электроорган.

Веселое было лето, но не о нем речь!

Органа я тогда не купил...

Настоящих инструментов, как можно догадаться, настоящих по большому счету, в магазинах ещё не было. И создавались они народными умельцами.

Чаще же их делали себе сами музыканты.

Простые акустические гитары фабрики им. Луначарского по 7.50 р., 9.50 р., 11.50 р. и 13.50 р. переделывались в электрические. Многие делали "звукосниматели" сами, но вскоре в продаже появились "заводские" по 9 руб. Вообще, всенародное "выпиливание" досок и создание диковинных и с виду и по звуку инструментов было повсеместным.

Если Великобритания вошла в историю всемирным феноменом "битломании", то Россия без сомнения претендовала бы в этом списке по номинации - "гитаромания". (Да простят меня "Les Paul" и "Gibson").

Двух джентльменов Анатолия Гуницкого и Бориса Гребенщикова этот вопрос не особо интересовал, поскольку самой концепции создания группы им было вполне достаточно, а вот Михаил Файнштейн10 пришел в группу уже со своим инструментом и вполне сформировавшимся музыкантом. Он не только умел играть на басу, но и по-настоящему мог "рубиться" от этой своей деятельности. Что я имею в виду? А вот что.

Времена тогда стояли уникальные.

"Поющие гитары", например, выступая на концертах, не только не имели права как-то двигаться в такт своей музыке, но и даже перемещаться по сцене. За каждым музыкантом как бы закреплялось его положение в пространстве, далее которого он находиться не имел права. Вольности грозили увольнением с работы. Да и вообще гитару нужно было держать "правильно", петь в микрофон с серьезным лицом, а стрижку иметь короткую или модельную на манер Муслима Магомаева11.

"Фуз" и "квак"12 не допускались в приказном порядке. Как это можно искажать суть вещей!

Так что если учесть, что "Джорджа" из-за барабанов было не видно, Боря был так увлечен пением и игрой на гитаре, что и улыбаться-то времени не было, то Михаил заполнял собой все остальное эмоциональное пространство сцены. Не удивительно, что уже очень скоро он стал "секс-символом" коллектива. Но не будем об этом особо...

Основное действо 1972 - 1973 годов в истории "Аквариума" происходило на сцене большого зала, что был в бельэтаже тогдашнего факультета прикладной математики процессов управления, куда Борис удачно поступил после школы. Конкретно это место было за сценой и представляло большую комнату забитую динамиками, ящиками для них, чем-то напоминающим усилители и картинки по стенам, с характерным для того времени содержанием, типа - "Аквариум" in barocco rock".

Находиться в ней было не только познавательно, но и приятно, потому что она излучала настроение музицирования. Вокруг кипел учебный процесс, а внутри неё было свободно и легко. Мысли не путались, как у любого студента в период сессий или между ними. К тому же все, чему она становилась свидетелем, не имело ничего общего ни со студенческой самодеятельностью, ни с городской жизнью тех лет. В любое время дня там можно было застать кого-то из своих. Это были или Боря с Маратом13 из факультетских, или "Джордж" с Михаилом.

Правда меня туда первое время приносило совсем по другому поводу. Я вместе ещё с одним студентом-математиком Лешей Карповичем14 являл собою другую группу, что пыталась так же появиться на свет, как и "Аквариум". Имя у неё было чуть более загадочным - "Странно растущие деревья", но видимо именно по этой причине и прошло мимо истории, так и не успев толком ничего натворить.

Зато этим "Странно растущим деревьям" можно сказать отдельное спасибо - именно оттуда я и был украден в "Аквариум".

Украден!

Первоначально этот зал стал репетиционной ареной для всех нас, но как бы в отдельных, независимых плоскостях. Что нами всеми руководило? Да Бог его знает. Желание делать первые шаги без чьих-либо комментариев и подсказок...

С этой высокой трибуны играли те самые "Аргонавты" и "Санкт-Петербург", да мало ли кто мог в то время там оказаться - ведь актовый зал любого вуза по сути дела был первой площадкой, на которую могли тогда выйти и сыграть все, кто хотел и мог. Вот на неё взгромоздились и мы.

Я со своими "Странно растущими деревьями" и Боря с Джорджем и Михаилом со своим "Аквариумом". Но на тот момент ситуация сложилась вот какая - у меня был только барабанщик и страстное желание петь свои песни хоть только под фортепиано с барабанами, а в "Аквариуме" барабанщик уже был, но в какой-то момент пропал пианист... Плюс к тому "Аквариуму" предстоял концерт, а мне ещё нет...

И вот тут все и началось!...

Точнее мое время "Странно растущих деревьев" кончилось и началось мое время "Аквариума".

Время проведения того концерта, кроме приблизительно осени 1973, установить практически нет никакой возможности. Место проведения - факультет ПМ-ПУ Ленинградского университета. Географическое положение - Пески.

Странное дело, но в серьезно потерпевшей от войн и строительства нового общества стране, где деньги на выдачу зарплаты были, только это зарплатой нельзя было считать - в каждом клубе и каждом доме культуры на сценах стояли рояли. Скажу более того - очень часто "Steinway". Порой даже по две штуки! Не помню сейчас, что за инструмент был на факультете, может это было простое пианино "Красный Октябрь", только ясно одно - любому пианисту играть было на чем! Только подзвучь! Если нет гитары - ты вроде и не гитарист вовсе, а вот пианино было всегда! Так что Россия того времени была ну если не страной Джимми Хендриксов, то хотя бы страной Джерри Ли Льюисов!

После того концерта осталось самое правильное впечатление, какое только может сложиться у начинающего рок-пианиста - ты лупишь по клавишам, как сумасшедший, а тебя все-равно никто не слышит, даже ты сам! Радует одно - точно такое же ощущение было и у Elton John от его первых выступлений со своими песнями.

Из программы лучше всего помню как раз не нашу песню, а "Woodstock" Johny Mitchell. Эта песня стала потом на длительное время тем безотказным, берущим любую гору паровозом, что вытягивала на манер "Рок-н-ролл мертв" впоследствии любой концерт.

Но о "Woodstock" чуть подробнее. Читателю необходимо понимать, что именно тогда было модно. В начале семидесятых короткий всплеск на русскоязычные песни сменяет вновь тяга к англоязычности исполняемого. Лютовала одно время группа "Земляне" (не Киселева, а Мясникова15.), которая первая в стране один в один исполняла "Smoke on the water" и "Space tracking". На их фоне песни про "Гранитную плиту" уже не звучали, зато "Woodstock" перешибал любой "Child in time"!

И так к этому концерту окончательно сформировался основной состав, участники которого на всю оставшуюся жизнь станут самим понятием "Аквариума":

Это Борис Гребенщиков, Анатолий Гуницкий, Михаил Файнштейн и ваш покорный слуга, Андрей Романов. Чуть позже произойдет корректировка в сторону Всеволода Гакклея, но это будет в 1975 году...

История ещё не единажды внесет свои коррективы, но фундамент именно здесь! В этих парнях!

Да простят меня Валера Обогрелов, Цацаниди, Миша Воробьёв, Александр Васильев16 за умолчание в их адрес, но всё, что было связано с ними, происходило до моего отправления в это увлекательное мистическое путешествие, и поэтому я не касаюсь событий, происходивших до 1972 года.

Я сам играл до "Странно растущих деревьев" с Сашей Ляпиным17 совсем в другой группе и совершенно в другом месте. И началось это задолго до описываемых событий и расскажу я об этом как-нибудь в другой книге...

Когда-нибудь...

Но вернемся опять в ту комнату за сценой, в которой желаемое превращалось в действительное. Желание нравиться - необходимое для рок-человека свойство. Каждый ищет в этом направлении свои пути и, конечно же, находит. Дорогу осилит идущий! Но для кого это "колокольчик на штанах", а кому и трудные рок-н-рольные будни.

Без выходных и праздников.

Для "Аквариума" это были постоянные репетиции. Чаще всего они происходили по воскресеньям, когда на факультете не было занятий, да и весь город никуда не спешил. После того как к своему "пятидесятилетию" советская власть подарила своему народу два выходных взамен одного, и "по просьбам трудящихся" промтоварные магазины, все, как один, перестали работать в последний день недели - воскресенье (а кому и в первый), город в утренние воскресные часы был пуст, как в фильмах Бергмана. От этого настроение, с которым господа музыканты являлись на репетиции, было отменно таинственным и каждый раз обещало явить миру не мышь, но зверя...

Первый, приходящий на таинство, включал свой усилитель и начинал производить звуки, присущие только его инструменту, темпераменту и степени его просветленности. Независимо от присутствия соавторов и единомышленников, этот "он" начинал сооружение музыкальной ауры предстоящего магического акта, участниками которого становились все подходящие, независимо от пола, настроения, степени владения инструментом и степени участия в группе.

Начиналось коллективное перекачивание космической энергии в свои тела, а в простонародии - импровизация.

Она могла длиться вечность, поскольку в эти мгновения понятия пространства и времени исчезали из стен этой "комнаты за сценой", как собственно исчезала и сама комната вместе со своими стенами...

Двери всегда были открыты и любой посторонний мог зайти и сильно подивиться той самоотверженности, с которой все участники таинства подчиняли себе смысл двенадцати звуков и трёх рок-н-рольных аккордов и кажущуюся простоту нехитрых ритмических рисунков. В их легкости была истинная красота и гармония. Об этом догадывались и даже знали сами участники восхождения. Они творили каждым своим шагом, каждой нотой, каждым словом или воплем, вырвавшимся наружу. Они каждый день стартовали с Песков, но никто из них не знал - "вверх или вниз..." Они не задумывались об этом - они возносились...

А после репетиции все участники выходили на улицу, под большое крыльцо, что у входа на факультет и ждали вожделенную "шестеру" - автобус номер "шесть".

"Шестёра" - забить, не сядем!", все бросались к ней с этим криком, при первом же её появлении. И "шестера" везла сначала в "Сайгон" к друзьям и "маленькому двойному", а потом в дом, кого в свой, кого в гостевой...

Это было удивительное время, когда всё, без каких-либо ограничений, было!

Правда, только в мечтах. Ах, как мечталось в те годы!

Сколько стояло в Ленинграде пустых, брошенных особняков, флигелей или небольших строений. И как хотелось хоть в одном из них построить студию на манер "Apple", поселиться там всем вместе, ходить друг к другу в гости из комнаты в комнату, с этажа на этаж. Пить чай, вино, разговоры разговаривать...

Как необходимо было каждое мгновение быть вместе. Не терять ни минутки. Чтоб не уходила никуда сила таинства, обретенная в звуках. Чтоб каждое мгновение видеть знакомые лица, чтоб глаза в глаза, чтоб не пропустить ни мысли. И как от всего этого было робко и сладостно.

"Фан" - Файнштейн Михаил Борисович - обстоятельный человек. Появлению его в группе предшествовал серьезный опыт, приобретенный во "Фракции Психоделия" - группе, скорее мифической, чем реально существовавшей. Но не поймите меня превратно - она была сама реальность, просто легенд вокруг неё, как о многом из того времени, существовало больше, чем, наверно, эта группа имела выступлений.

Существует, например твердое мнение, что она исполняла что-то из Zappa (Заппы). Сам по себе это уже факт уникальный, т.к. ни до, ни после них в стране никто этим не занимался, настолько сложно это всегда было и в творческом, и в исполнительском отношении. Да и основной "запповед" - Марат Айрапетян проживает сейчас в Ереване.

Хотя буду кривить душой, если не добавлю, что многое из того что "Аквариум" в последствии делал, возьмем к примеру композицию "Господин Раутбарт!", по творческому методу мало чем отличается от приемов вышеозначенного композитора.

Сам Михаил играл в "Психоделии" не на басу, а на гитаре. Видимо этот уникальный опыт столь серьезно "психоделизировался" в его подсознании, что на сей день он с радостью играет и поет только одну уникальную песню:

"Вот пропел гудок паравоза

И состав на Одессу ушел,

А за ним все бежал беспризорник..." -

и так далее.

Совершенно не очевидно, что она исполнялась группой прилюдно, но её магическое действие и до сих пор вызывает замешательство в рядах слушателей...

Басистом же во "Фракции" был загадочный человек по названию "Сэр"18. Всегда в очках и с басом.

Второе качество, которое Михаила разительно отличало от многих знакомых - он всегда приходил на репетицию в компании высокой стройной большеглазой брюнетки, которая однозначно вызывала легкое оцепенение в рядах музыкантов.

Его красный полуакустический бас был самым настоящим произведением искусства, издавал нешуточные звуки и мог кого угодно покорить своей формой, прорезями, ручками и вообще висел на нем, как диковинный, ветхозаветный зверь, производя впечатление творения рук самого Страдивари.

И последнее - многое из того, что было на Михаиле одето, было создано его же руками, из чего вывод только один - Миша отлично шил. Во всяком случае, джинсы - основной дефицит поколения семидесятых - он строгал так мастерски, что завидовали даже модники с опытом. А в его джинсовой кепке долгие годы ходил сам Коля Васин19, о чем есть поразительные фотодокументы.

"Фану" принадлежит авторство пророческого исследования, смысл которого звучит примерно так: "Самая большая ошибка советской власти в том, что она разрешила производство и повсеместную продажу бытовых магнитофонов, где кроме воспроизводящей головки была и записывающая. С этого момента контроль над распространением информации прекратился".

И это истинная правда.

Если за распространение самиздатовского журнала можно было крепко подзалететь, то с магнитофонной пленкой этого не проходило, или во всяком случае не считалось таким уж криминальным. Короче, в этом и была "собака зарыта".

Начало семидесятых ознаменовалось приходом стереозвучания. И теперь появилась возможность не только слушать пластинки на стерео проигрывателях, но и переписать их на стереомагнитофон. Т.е. появились такие устройства, которые давали возможность "многоканальной" записи, ведь дорожек стало две, прямо как два канала...

Понимающий читатель оценит. Это было революцией! Причем революция пришла прямо к рокерам в дом, ничего не разрушив, растерзав и уничтожив, а наоборот создав новые возможности, до этого невиданные!

Кто это понял - немедленно воспользовался.

Уж не знаю кто когда, но "Аквариум" сразу же.

Марат принес откуда-то магнитофон и теперь пространства "комнаты за сценой" стало мало. Звук был не таким, как хотелось, а может не было лишней розетки, только мы вышли на сцену...

И тогда пространство зала стало для нас первым в истории естественным "ревером". Перетащили пианино из комнаты и ну писаться...

Сейчас уже трудно сказать, откуда взялась более поздняя традиция - каждый раз перед записью трижды строем обходить по кругу всё помещение студии звукозаписи с зажженным ладаном наперевес. С одной стороны это бесспорно христианская традиция. А с другой стороны ничем не отличается от окуривания буддистами сандалом любого занимаемого ими пространства.

Смысл в этом один. Злые духи незамедлительно покидают помещение и уж до окончания действа не возвращаются, оставляя творца один на один со своим гением, не занимая его мысли своим сторонним присутствием.

Но тогда это был еще не ладан и не сандал. Это был пластмассовый треугольник красного цвета, что использовался в черчении. И никто с ним трижды вокруг сцены не ходил.

Да это был и не треугольник, а его любой кусочек, какой удавалось отломать. И служил он не для ароматического воздействия на вселенную, а выполнял вполне конкретную роль музыкального инструмента.

Если этот кусочек, сложенный в несколько раз, поджигать с одной стороны, то он вместо того, чтоб гореть, начинал пахнуть, плавиться и капать жирными каплями на университетский дубовый паркет со звуком крошечного реактивного самолета. Эффект, производимый этим действом, неотразимо сказывался на окружающих девушках, всем своим антуражем походил на натуральное шаманство и при записи на пленку, оставлял фантастический по глубине вруба звук.

Окуривающий момент такой процедуры превосходил все мыслимые ожидания - все мыслимые и немыслимые духи отступали, оставляя за себя дежурного пожарника или кого-то очень на него похожего...

К тому моменту цивилизация принесла еще несколько странных предметов, дающих неограниченное поле для безграничной фантазии рокеров и других лиц. Ну, например, была изобретена "Квакушка". Тот самый предмет, что с лёгкой ноги Jimi Hendrix навечно получил прописку в музыкальных кругах. Но если её взять в руки, то на деле выходил настоящий "электронный" барабан. На самом деле, попробуйте, взять эту штуку в руки и включить. Раздастся щелчёк... Теперь выключить. Ещё щелчёк... Ну, а теперь в такт музыке, да включив магнитофон на запись. Вот вам и новая ритм-секция.

В моем случае это была Борина "квакушка", которой он молчаливо жертвовал во имя звукозаписи. Боже, как уставали от неё руки, но как с ней было весело и ритмично!

Теперь достаньте из мешка виниловую пластинку, аккуратно, как настоящие "дисковики" зажмите её ладонями между двух краев и сделаете резкое, короткое движение вперед руками. Пластинка выгнется и издаст удивительный по тембру звук.

Вуп!

Словно табла.

Как будто часть пространства на мгновение отслаивется от своего законного места, но опомнившись тут же встает обратно. Такой звук частенько попадается у George Harrison, особенно на Dark House.

Но в нашем случае это была пластинка Jehtro Tull. Он в то время писался на фирме Chrysalys и её винил считался у "центровиков" мягкой и дорогой массой. Их вкусам надо отдать должное - звучал "А Passion Play" отменно.

И ещё один инструмент.

"Беломор" и расческа.

Надо аккуратно разобрать папироску и снять с неё тончайшую папиросную бумагу. После этого развернуть бумажку и положить на расческу, тщательно расправив её по рядам зубчиков.

Теперь приложите все к своим губам, только нежно, нежно, и начинайте в полный голос или говорить или петь.

От голоса папиросная бумага начинает "дребезжать" и вы вместо своего привычного тембра звучите какой-то металлической трубой.

Потрясающе!

Ещё одним сложным звеном в череде музыкантов "Аквариума" того периода был Майкл Кордюков20.

Майкл настоящий пример понятия "деятель культуры" в современном понимании этого слова. Он всю свою жизнь провел в делах музыкальных. Помимо того, что он одно время был барабанщиком "Аквариума", он был первым DJ страны, ещё в те времена, когда и "дискотек"-то не существовало. Он уже тогда крутил и крутит сейчас только винил. Он знает всю музыку с начала пятидесятых, ещё с "допрестлиевских" времен и по наши дни с солидностью ЭВМ. Он не только знает её, но как молодой любовник - обожает её. Он весь состоит из этой музыки.

Я очень счастлив, что первым барабанщиком "Трилистника" был именно он... В "Аквариуме" он был как истинный "рок-н-рольный" гуру, то появляясь в аквариумном поле, то исчезая без тени...

1 Андрей Игоревич Романов - в просторечьи "Дюша", автор этой книги. Музыкант группы весь её жизненный период. Кое в чём автор, кое в чём соавтор Б.Б.Гребенщикова. Подробнее см. "Приложения от А.Н.Ч."

2 Алексей Хвостенко и Анри Волохонский - блестящие русские поэты второй половины ХХ столетия, периода третьей эмиграции. Ныне жители мира.

3 Андрей Ургант - ныне драматический артист, приятнейший человек в мире искусств.

4 Борис Борисович Гребенщиков - причина многих интересных событий последней четверти ХХ столетия.

5 "Шнобель" - прозвище директора п/лагеряю

6 Rock-n-roll - направление в музыке второй половины ХХ столетия, одновременно в политическом плане, использованное советской идеологией для создания образа врага, а в демографическом аспекте подарившее России "поколение дворников и сторожей". Детей этим словом уже не пугают.

7 Борис Борисович Гребенщиков и Анатолий Августович Гуницкий - создатели большого культурологического прецедента в истории современной российской культуры. Подробнее см. "примечания от А.Н.Ч."

8 Абрам Григорьевич Юсфин - член Союза композиторов, музыковед. В те годы проводил в помещении дома композиторов лекции о симфонической музыке для молодежи и других желающих. Случалось это по средам.

9 Имеется ввиду открытая А.А. Гуницким прямая зависимость между определенными эстрадными музыкально-развлекательными жанрами и пищеварением в целом. До сих пор исследования не опубликованы.

10 "Фан" - Михаил Борисович Файнштейн. Постоянный басист "А" с 1973 по 1983 год. Бессменный директор и перкуссионист. Никогда не покидал группы, вплоть до ухода "А" в историю в 1991 году. См. "Приложения от А.Н.Ч."

11 Муслим Магомаев - эстрадный певец. Секс-символ эпохи "покорения космоса"

12 "Фуз" и "квак" - наиболее характерные звуковые эффекты на манер Jimi Hendrix.

13 Марат Айрапетян - певый аппаратчик, звукорежиссер и первый "аквариумозаписывавший" человек во вселенной. Истинный джентльмен. Теперь - житель Еревана.

14 Алексей Карпович - тогда студент ПМПУ.

15 Киселёв, Мясников -почитатели Deep Purple, по-разному и в разное время проявлявшие свою страсть к этой группе.

16 Валера Обогрелов - аппарат, Цацаниди, Миша Воробьёв - бас, Александр Васильев - фортепиано.

17 Александр Ляпин - самый замечательный в России исследователь гитарных добродетелей. Искушённейший укротитель таинств Fender Stratocaster и Gibson Les Paul.

18 "Сэр" - больше и сказать нечего...

19 Николай Васин - Удивительный питерский человек, знающий о The Beatles намного больше, чем они сами. Хранитель идеи "The Beatles Rock-n-roll Temple" в дельте реки Смоленки.

20 Михаил Кордюков - лучший "престлиевед" и выдающийся DJ России. Ведущий музыкальных программ "Voices of America".

Глава 2

"Я ухожу в даль семи морей..."

"Джордж" - Анатолий Августович Гуницкий был первым, кто придумал слово "Аквариум" и даже первым, кто так или иначе сформировал основное направление его деятельности, но он так же был первый, кто реально попробовал его рамки расширить, если вообще не все в корне изменить.

Не Джордж придумал театр, его изобрели несколько раньше. Да и в истории рок-н-ролла такие попытки и весьма удачные уже имели место, но в истории "Аквариума" это слово могло бы стать поворотным.

По счастью не стало! Или к сожалению!

Театр в России настолько самодостаточен, что любые эксперименты с ним выглядят, как неумелые попытки дрессуры уже старого опытного тигра. Ну, зачем входить в клетку, ничего не понимая в хищниках? Ведь знаешь, что съедят!

Театр в России поглощает все, что ему попадается на пути. Он не терпит полумер и тем более экспериментов. Или он, театр - или ничего!!! Но как хотелось обжечься!

Но прежде, чем рассказывать о театре в "аквариумском" быту, необходимо рассказать - что же такое был "Замок"?

Инженерный замок - инженерное сооружение работы Винченцо Бренна постройки 1797 - 1801 годов, изначально было возведено на искусственном острове,. как и многое другое в этом городе, в месте так называемого "третьего летнего сада". Оказалось оно островом на суше и к началу семидесятых годов ХХ столетя. Не удивительно, что оно было как бы "забито" нашей компанией, в которой позднее и возник "Аквариум", поскольку географическая близость к Невскому проспекту и откровенное удаление от всех посещаемых жителями и туристами центральных торговых точек, делало его мало посещаемым зеваками. Удивительная перспектива, открывающаяся со ступеней замка, обращенных лицом к Летнему саду и Марсову полю, делала пребывание там ни с чем несравнимым наслаждением. А обращение их на закатную для всего города сторону, превращало каждое вечернее пребывание там, в созерцание единственной и незабываемой закатной палитры, чем вообще славен город Петроград, и не только в семнадцатом году...

Так вот на ступенях этого замка мы каждый вечер и собирались вначале, середине и даже конце семидесятых. Надо заметить, что был и еще один тайный смысл в этих встречах - с обратной стороны строения, у главного входа и главных ворот, что обладают внутри себя фантастическим естественным "ревером", а точнее прямо напротив них, было место, куда с Апраксина двора, когда там "вязали", приходили торговать "фирменными" пластинками "дисковики". "Центровое" братство обменивалось и продавало диски с разными там Jethro Tull'ами и Spooky Tooth'ами.

Шел настоящий торг и равноценный обмен западной музыкальной продукцией. Можно было купить все, что выходило в мировой грамзаписи и обменять имеющееся у вас наиболее интересующее в данный момент. Короче, это был настоящий "рынок" в современном понимании этого слова.

Так что созерцание светила и его закатов с одной стороны Замка очень удобно сочеталось с повышением своей музыкальной эрудиции по другую его сторону.

Но место обязывало и ко всему другому.

Рыцарство было присуще нашей компании. Но рыцарство не простое, а ко всему прочему, связанное с конкретным владением шпагой.

Часто со стороны можно было наблюдать странные на первый взгляд поединки между молодыми людьми в белых рубашках, со свисающими до пояса, рукавами и цветными перевязями через плечо. Они страстно фехтовали друг с другом на ступенях "Замка" под томные взгляды их спутниц, а затем предавались пению...

Изредка эти занятия сменялись массовыми играми с готически-острыми названиями, типа - "Смерть" или "Безногий Заяц". Их правила восстановить сейчас не возможно, но то, что там были элементы захвата заложников и пытки с целью выведать пароль (этакое невиртуальное хаккерство) - факт! Так что даже в таких мелочах дух убиенного императора Павла 1, проявлялся всенепременнейше и со всей нежизненной остротой.

Интересно и то, что впервые к песням The Beatles мы с Борей обратились именно в этом месте. На боковых ступенях, что смотрят на Садовую улицу, прислонившись к теплой, нагретой солнцем, огромной двери, мы смотрели в ноты какого-то любительски переснятого английского песенника The Beatles и пели. Боря читал с листа аккорды и играл на гитаре, а я читал ноты и пел второй голос. То был просто "мастер-класс" со стороны легенд рок-н-ролла по отношению к нам. Лучшей вокальной школы тогда было и не сыскать.

Вообще, если говорить о стиле, в каком впоследствии строились все известные "аквариумовские" многоголосия, то выбор был между Бориной привязанностью к традиции The Beatles, и моей страстью, что простиралась чуть далее, через океан, к "Crosby, Stills, Nash & Young". Вот между этими двумя огнями и рубились.

В целом получалось нечто среднее, более похожее на "Grateful Dead".

Так вот, в палитре беспечного досуга и репетициями под "небом голубым", в какой-то момент появился и театр. Джордж никогда не скрывал своей страсти к последнему, и он страсть таковую с собой и принес.

Сначала это были его небольшие, короткие пьесы. Мы их даже не разучивали.

Происходило все примерно так - на ступенях появлялся Джордж и в действо вступали все, кто в этот момент там уже находился. Распределялись роли в основном по принципу - чтоб меньше слов. Текст переписывался на листочки из тетрадок, и тут же шел прогон того, что надо было говорить. Это и являлось единственной и генеральной репетицией спектакля.

После этого все вставали и шли в декорации, а ими в тот момент были строительные "леса", что стояли вдоль огромного балкона, возвышавшегося над всеми ступенями Инженерного замка.

Основными артистами абсурда были Боря, Михаил, сам Джордж и я, правда, гений перечисленных оттенялся Мариной, Любой, Милой, Русланом, Родионом1 и да же Майком2, которого Родион и привел, как сокурсника.

Так что степень абсурда уже была определена как самим методом постановки спектаклей и степенью технической оснащенности самого "театра" на ступенях, так и его участниками.

Зрителями представлений становились прохожие, что так же вносило непредсказуемость происходящего, поскольку культура площадных действ в то время была начисто забыта соотечественниками. На площадях в то время случались только парады, да праздничные демонстрации.

Все это только разжигало наш театральный задор и влекло к продолжению занятий. В какой-то момент интерес к этому делу заставил и Борю написать пьесу, которую тут же исполнили. То же было проделано и мной, я хочу сказать, что написал короткую, лишенную всякого сюжета сценку на точное по количеству общих знакомых количество действующих лиц. Она вся изобиловала громкими нечленораздельными фонемами и в основном не читалась, а выкрикивалась... Не помню почему, но она не была "поставлена".

Столь бесшабашно такое увлечение пройти не могло. Должен был появиться кто-то профессиональный, чтоб поставить все точки над "i".

И такой человек в конце концов появился - это был Эрик Горошевский3.

Со скоростью космического болида был выпущен спектакль.

В основе - пьеса Джорджа: "Метаморфозы положительного героя".

Ставилась она уже не на ступенях Замка, и не в той методе о которой я только что рассказал. На сей раз было все - и распределение ролей и читки, и репетиции, и прогоны, и декорации, и костюмы, и музыка, и интриги... Короче абсолютно все, что тащит за собой настоящий театр. А что поделаешь, за дело взялся ученик Товстоногова, а у Георгия Александровича и его учеников все и всегда было по-настоящему.

Но это дело сразу же поставило ряд проблем, о которых никто ранее не задумывался. Все, что мы делали до этого, включая, может быть и сам "Аквариум", было на грани шутки и уж во всяком случае, никакой ответственности не предполагало, а тут пришлось иметь дело с громоздким производственным процессом, финалом которого становился спектакль, да который еще и нужно было поддерживать и периодически играть.

Сложности такой постановки вопроса заставили несколько переосмыслить взгляды на многое из того, что нравилось делать, в отношении к тому, что нужно обязательно делать в театре.

В театре многое просто "нужно делать", а уже потом рассматривать это в категории "нравиться делать". Именно такая постановка вопроса и обрекала театральные эксперименты "Аквариума" на умирание. Не потому, что по своей сути "Аквариум" - сообщество людей, что не собираются ничего делать из того "что нужно", а потому что на тот момент еще не пришло время обрасти таким количеством условностей, что он, этот театр, за собой несет. Требовалась полная свобода, а театр её не давал. Он, как известно, свободен только внутри себя, а снаружи очень несуразен и трудоёмок...

Как в этом всем был хорош наш странный и казалось вечный знакомый Толик Ромм4, по-прозвищу "китаец". Как известно, получил он её после своего посещения тех мест. Обладатель изысканного баритона, Толик очаровательно пел романсы, был окружен смышлеными девушками приятной наружности и знал толк в напитках. К тому же жил в основном один и от этого был рад гостям. Может быть благодаря ему в нашем сознании смогли хоть на время объединиться эти несовместные понятия рок-музыка и театр.

И не ропщи, читатель! Я не оговорился - они несовместимы. В рок-музыке возможна лишь театрализация, а театр хочет лишь утилитарно использовать рок-музыку.

И никакой Jesus Christ Superstar не пример! Эта гениальная опера не имеет никакого отношения к театру. Даже в самом названии записано - опера.

Но все это какое имеет отношение к "Аквариуму"?

Так что к исходу первой постановки стало понятно - дальше так продолжаться не может. Нужно возвращаться в старую жизнь! Точнее - начинать новую.

То, что касается меня, то я с надеждой молодого фавна и упрямством, присущим скорее парнокопытным, на какое-то время в театре остался. Уж за что взялся, так выпью до дна...

Но из театральных историй, вот что заслуживает обязательного внимания, это как театр обошелся с собственно Джорджем.

Дело в том, что автор пьесы, как известно лицо первое, но только для самой пьесы, когда она лежит в столе или на худой конец издана и находится в переплете на чьей-нибудь полке. Вот тут автор сам себе голова и подолгу может в любой компании рассказывать, как, почему и что он имел ввиду в том или ином образе, тем или иным словом, той или иной ремаркой...

Когда же пьеса приходит в театр, то тут берегись! Автора со сцены. Его слово здесь значит меньше всего. Мало ли что он имел ввиду, когда скреб пером о бумагу! Режиссерское решение - вот голова постановки. Как режиссер увидит, как трактует, так дальше и пойдет. А уж артисты, взявшие на себя исполнение ролей, постараются ещё глубже закопать тот первоначальный посыл, тот первородный смысл, который его создатель вкладывал в каждую строку.

Так что авторское дело - только писать, а дальше его детище начинает жить своей автономной жизнью.

Когда мы шалили на ступенях замка, то автору ничего не требовалось объяснять - наличие абсурда во всем, что тогда было - не требывало серьёзной игры, но в "академическом" варианте постановки Джордж не узнал свою пьесу.

Нет, он не только её не узнал, но ещё и пришел в ужас. Его гнев распространялся до такой степени, что был составлен и подробно написан "Меморандум драматурга", полный ещё более глубокого абсурда, чем сама пьеса. Содержание его наверно уже невозможно восстановить, но зачитывался он перед всей труппой очень долго, ввел всех в состояние полного транса, собственно и спровоцировавшего скорейшее завершение постановки.

Труппа, повторяю, как настоящий театр, имела и своих примадонн, в которых все опрометью влюблялись, за что были одариваемы равными порциями улыбок и леденящего участия.

Марина и Люба нравились зрителю, нравились не только за свою внешнюю привязанность этому делу, но и за то, что были по-театральному красивы и в чем-то безупречны, как античные статуи.

Играть у них выходило примерно так же!

И от этого театр, теперь уже Эрика Горошевского, собирал вокруг себя публику примерно такую же, как и они, что никак не могло двинуть общее настроение в сторону весны. Все зарастало льдом и уже не могло выполнить роль чего-то подпитывающего, и более того - тянуло обратно в прорубь, на дно...

Исход из театра был неизбежен, да, собственно, как и из многого, что в своё время нами придумывалось. Достигнув понимания, необходимо начинать двигаться дальше. Театр к этому моменту уже все сделал!

Отдельно от себя хочу добавить, что мне все это безоговорочно нравилось, как какой-нибудь пайотль испанскому конквистадору из рук барышни облика Покахонтас. "Любовь зла - полюбишь и козла" - любил поговаривать Эрик.

И он был прав, и поговорка...

В продолжение этой истории есть все же то, что вернулось "Аквариуму" тысячекратно усиленным. Это песня Алексея Хвостенко и Анри Волохонского "Над небом голубым".

Она возникла из ниоткуда, среди музыки, что творилась к спектаклям и оставалась в сознании каждого до того момента, как выскочила на большую сцену и встала на ней благодаря Бориным усилиям. Встала как Джамалунгма или Киллиманджаро.

В то время сама мелодия, оказавшаяся основой "Над небом голубым" часто звучала, спровоцированная на своё рождение выходом на "Мелодии" пластинки "Лютневая музыка" - сумасшедшим бестселлером целого поколения "отъезжавших". Этой песне суждено было выждать своё время, чтоб остаться в истории самой характерной эмоциональной краской своей эпохи.

В дальнейшей истории "Аквариума" этой песне не единожды пришлось сыграть роль ключа, открывающего все двери...

Театр остался сам по себе, "Аквариум" - сам по себе! И, слава Богу!

Джорджа после этого эксперимента вынесло из музыки окончательно. При этом он оставил свой медицинский институт и стал студентом-театроведом.

Решение сильное, но справедливое. По отношению к обществу - он не стал чем-то вроде хирурга-барабанщика, литератора-педиатора или стоматолога абсурда, а ведь мог бы по сей день бродить где-нибудь между больничных коек в белом халате и бормотать им панацеей: "Мария-Луиза семь..."

Нельзя упустить и такую маленькую подробность семейной биографии Анатолия Августовича Гуницкого: его отец Август Гуницкий - знаменитейший российский психиатр. Один раз в Нью-Йорке мне пришлось выпивать в компании местных психоаналитиков. Рассказывая об "Аквариуме", я вынужденно назвал вслух и фамилию Джорджа...

"А не сын ли он того самого Гуницкого?" - последовал вопрос...

Спустя уже длительное время, когда в "Аквариуме" появился Сева5, его так же можно было встретить в спектакле "Невский проспект" по Гоголю, поющим под гитару великолепный романс на стихи Мандельштама, написанный Володей Диканским6, и в образе "белого черта", олицетворяющем все светлое в этом произведении Николая Васильевича.

В его устах удивительно тепло звучали слова Мандельштама:

"Я ненавижу свет однообразных звезд,

Здравствуй мой давний бред, башни стрельчатой рост..."

Факт сей опять же говорит за живучесть игрового начала во многом из того, что пронизывает рок-музыку. Не может музыкант не полицедействовать!

Как появился Сева Гаккель? А очень просто - как награда за верность рок-музыке и пренебрежение театром. В тот момент, когда я барахтался в ежедневных репетициях и подготовке будущих ролей, Боря, познакомившись с Севой поближе, начал домашние репетиции у него дома. На тот момент Боря вообще остался, если так можно сказать, практически один, и поэтому Сева не мог не появиться в составе исчезнувшей на короткое мгновение группы.

Его материализация произошла как бы ниоткуда, но была так необходима "Аквариуму", который оставшись в единственном лице Бориса, перешел в состояние "внутреннего Аквариума", на манер пелевинской "внутренней Монголии".

Михаил был тогда далеко в армии и ни на что серьезно влиять не мог.

Да и репетиции ли это были? Это было продолжение моделирования того музыкального таинства, что происходило на описанных выше репетициях у Смольного собора.

И как его всегда не хватало в театре, этого "таинства", а точнее "рок-н-рольного таинства" там и не было. Было что-то другое, но оно не увлекало так, как это было в "Аквариуме"

Само же знакомство с Севой произошло во время концерта в "Эврике". Что это за место - рассказу более подробно, когда повествование дойдет до него самого.

"Аквариум" выступал там вместе с группой Берендюкова7 "Акварели", в составе которой и играл единственный в ту пору рок-виолончелист. Хотя, поверьте, я до сих пор не понимаю, что это такое - рок-виолончель и чем она отличается от собственно виолончели.

Может этого не знает и сам Сева? Хотелось бы в это верить. На сегодняшний день он играет на "гринчелло", которое как две капли воды похоже на "собственно виолончель". Но оставим эти рассуждения музыкальным аналитикам.

Насколько я помню, выступление "Акварелий" закончилось развеселым по тем временам действом. На манер группы "The Who", "акварельский" скрипач к концу выступления полностью разнес все барабаны и половину аппарата без видимых на то причин, что сильно подняло общий дух и настроение зрителей, а это был какой-то то ли бал, то ли вечер отдыха...

После этого "Аквариуму" выступать было самое то! Полуакустическая и не очень длинная программа привела ситуацию к мирному настроению и логично закончила вечер...

Но виолончелист не выходил из памяти. Слышно его, конечно, не было, но этот загадочный инструмент среди гитар и барабанов, помноженный на Севин облик, рождал нечто фантастическое, а значит тянул к себе...

Наверно мы в тот вечер и познакомились, вроде ничто не мешало? Скорее всего так и было. В любом случае обоюдная, симпатия возникла сразу в тот день. Ей суждено будет остаться и получить продолжение уже в ближайшем будущем в Борином решении играть вместе. И, слава Богу! Как он тогда был прав. Я имею ввиду Бориса.

1 Марина, Люба, Мила, Руслан, Родион - хорошие люди из прошлого, нынешняя судьба которых выясняется...

2 Михаил Науменко. - одна из светлейших личностей российского rock-n-roll'а, руководитель группы "Зоопарк", первый переводчик "Иллюзий" Ричарда Баха, человек, без которого скучно жить...

3 Эрик Горошевский - режиссер, выпускник режиссерского отделения ЛГИТМиКа, создатель "Театра Реального Искусства".

4 Анатолий Ромм - в простонародии "китаец", был связующим звеном между нашим поколением и поколением более старших представителей петербургской элиты шестидесятых.

5 Всеволод Яковлевич Гаккель - поющий виолончелист-музыкант "Аквариума" весь исторический период с 1975 года до самого конца в 1991 году, так не разу и не имевший кличек, типа "БГ", "Дюша" или "Фан".

6 Владимир Диканский - музыкант-виртуоз, игравший на всём, включая пустую посуду. Бессменный композитор и дирижер ансамбля студии Горошевского, благодаря знакомствам которого в "Аквариуме" оказались Сергей Курехин и Александр Александров "Фагот".

7 Берендюков - муж Марины Капуро.

Глава 3

Последствия "Мозговых рыбаков"

Год 1976 начался с события отменного. Группа отправилась в Таллин (да простят меня жители этого города за старое и неправильное написание этого имени собственного), на фестиваль. Это было, наверно, впервые в истории Ленинграда, когда местные рок-музыканты смогли выехать на "запад". Как и в последующие годы, нас там никто не ждал, но это не было помехой в материлизации желаний.

До появления "Рок-саммера" оставался еще десяток лет, а в Таллине уже вовсю что-то происходило. На март этого года выпал фестиваль в Политехническом институте.

Для питерской рок-сцены тех лет это было событие невиданное. Абсолютно все было не так как в Ленинграде. Никакой тайны, никакой стремы, огромный зал, а соответственно огромное количество народа, отменный аппарат. Выступающих групп - битком, и все нам неизвестные, включая "Машину времени" и "Магнетик Бэнд"

Случилось так, что я приехал в Таллин на день позже Бори и Севы. Обстоятельства такой постановки дела за древностью лет мне не ясны, но факт остается фактом - знаменитую историю ненависти Севы к подледным рыбакам я прозевал. Но дело было вот как.

Мы ехали в Таллин своим ходом, не организованно, а это значило, что каждый как мог, и за что мог приобретал себе билеты на дорогу, и конечно же должен был заботиться о себе в Таллине сам. Сева с частью музыкальной свиты приобрел себе на ночной Таллинский поезд плацкартный билет. Не подумайте чего - просто других не оказалось!

Прихватил виолончель, хорошее настроение, самую длинную в городе прическу и погрузился в вагон. Здесь нельзя не объяснить, что такое виолончель в чехле, и в дороге. Предмет сей невозможно никуда ни поставить, ни положить, ни да же на короткое время оставить без присмотра - жди беды! Хрупкий, требующий нежнейшего обращения, он, этот инструмент, со стороны напоминает большое и бесформенное тело, цепляющееся за все возможные выступы и с виду наровящее кого-нибудь зацепить и поцарапать. Короче, как и котрабас, являясь самыми ранимым представителем семейства "деревянных" - виолончель доставляет своему хозяину, наравне с неописуемой радостью музицирования, неописуемую муку передвижения с ней. Она третирует даже самых выносливых...Но таковым Всеволод всегда и был.

И вот теперь представьте ночь, поезд, плацкартный вагон, отсутствие света и Сева с виолончелью. Замечу, в мягком чехле, т.е. просто в тряпичном мешке. Беспокойство хозяина за свое детище увеличивается с каждой вибрацией вагона на стрелках, в поворотах полотна, ведь опыта длинных.

перездов в поездах еще нет, и как там она на третьей полке? Как ей там среди другого багажа? Не случилось бы чего...

Скорее всего в таких раздумьях и проходит первая часть пути. Изредка приходится вставать и защищать своё багажное место от других пассажиров, чтоб, упаси Боже, чего на нее не положили ...

Но вроде бы все спокойно и большая часть пути позади, волнение начинает засыпать, беспокойство уходит и сладкая дремота подкатывает в такт стука колес, как вдруг происходит самое неожиданное - появляются рыбаки!!!

Нет, дело не в том, что появление зимних рыбаков это всегда громкий и пьяный разговор, это вообще сопутствует многим пассажирам. С ними связан ещё один ужас - их сундуки!!!

Вы думаете они ходят ловить рыбу по ночам? Ничего подобного, они специально по долгу сидят на льду и пьют горячий чай с водкой, чтоб к ночи, расстегнув шубы и с сундуками наперевес, таранить все окружающее! И вот на их пути встала Севина виолончель!

Сева всего этого не понимал и в первые мгновения даже с большой теплотой отнесся к их появлению. Так во всяком случае утверждают очевидцы. Но рыбаки не заставили себя долго ждать.

"А что это там на верхней полочке?" - произнес один из них и не глядя, с силой швырнул свой сундук прямо на Севину виолончель.

Ящик уткнулся в препятствие в виде музыкального инструмента и подал назад.

"А что там ещё такое?" - крякнул рыбак и с большим усердием повторил попытку.

Но сундук не шел в предполагаемую пустоту и с упрямством младенца опять возвратился обратно.

Третьей попытки не суждено было случиться. На защиту своего инструмента встал, наконец, вернувший себе дар речи Сева.

Не буду даже пытаться фантазировать, что мог сказать и сделать в этот момент Всеволод, одно знаю точно - он человек воспитанный и мухи не обидит. Свидетели событий утверждают, что просветленные проповедью рыбаки, не только принесли свои извинения, но до самого конца пути, т.е. до Таллина, ни слова не проронили и даже водки не пили.

Такая вот сила духа!

Таллин встретил настолько радушно, насколько мог приветствовать любой средний европейский город невыспавшегося русского пассажира. Помню чистота на тротуарах поразила настолько, что первые три часа я не курил вообще, т.е. выкурив первую сигарету, я всё это время не мог выбросить свой первый же окурок под ноги, на столько кругом было чисто А от этого я и не начинал следующюю. Правда это происходило ещё и потому, что в городе не было ни грязи, и ни урн.

Так и таскал смятый фильтр в ладони до открытия первой кафешки, где и оставил его в пепельнице бармена. Кофе так же оказался чистейший, как варили только в "Сайгоне".

Позже встретились с Борисом, который был здесь раньше всех. Он на фестивале побывал днем раньше и уже многое мог объяснить. Ну, хотя бы то, что мы скорее всего играть не будем, т.к. устроители были бы рады нас послушать, но просто нет места в программе, настолько все плотно занято.

Правда, любезность их была все же безграничнее, чем могло показаться на первый взгляд. Велено было ждать и постоянно находиться на фестивале, т.к. в любой момент могла оказаться прореха и нами можно было бы её заполнить.

Как "Аквариум", в Таллине находились - Борис, Сева, Фан, Михаил "Майкл" Кордюков и ваш покорный слуга. По инструментам это соответственно - девятиструнная гитара, виолончель, бас, барабаны и перкуссия(скорее звенящая, чем молотящая), фортепьяно и три голоса.

Ожидание - невыносимая штука, если к тому же оно без знания определенного финала. Мишка не мог ждать в Таллине долго. А почему не мог? Да потому что и находиться-то там не мог. Он ведь в армии служил и должен был со всей мощью и прилежанием молодого бойца отдавать всю свою честь и долг старшим по званию(на счет чести и долга - это я завернул, а вот керзовые сапоги и вечерняя поверка - это точно). Так что на самом деле вам решать, был ли Михаил Файнштейн в эти дни в Таллине или не был. Но уверен, что есть несколько таллинских девушек, что могут однозначно дать ответ на этот вопрос.

Желающие истины - ищите...

Но для остальных судьба сложилась более благосклонно. Концерт все же состоялся, но перед ним...

Вообще каждая натоящая рок-группа исповедует не только свой, отличный от всех других стиль игры, манеру держаться, лирику, инструменты, но и манеру отдыхать. Музыканты любой группы вынуждены проводить друг с другом огромное количество времени, и не только во время концертов , репетиций и звукозаписи(а теперь и во время съёмок видеоклипов), но и подолгу находиться вместе на гастролях. Это ставит на первый план грамотную организацию досуга.

Я не знаю ни одной группы в мире, музыканты которых первые несколько лет не поддерживали бы друг с другом теплых отношений, не только ради рекламы, промоушен и иных финтифлюшек, но и просто так.

Уже несколько десятков лет музыкальные журналы мира делают систематические опросы своих кумиров на предмет, не только какую марку машины вы купили бы прямо сейчас, но и какой любимый напиток, вы предпочитаете в это время суток.

Вот покойный Майк, например, как и ныне здравствующий Mick Jagger предпочитали "ром с "пепси-колой" (правда Jagger уже больше десятка лет вообще ничего не пьет, наверно, и жив поэтому?). У Майка это сочетание носило магическое название "чпок!".

Для любителей расскажу способ употребления отдельно:

В прозрачный стакан наливается какое-то количество кубинского рома "Гавана"1. Скорее всего - немного, грамм 30 - 50, доливается туда же грамм 50 - 70 "Пепси". После этого выпивающий садится на край стула, коленки вперед, выпрямляется в спине и распрямляется в плечах. Сидит ровно.

Теперь потребуется носовой платок, на всякий случай, если пена верхом пойдет. Его необходимо приготовить, разложив на рабочем левом колене.

Левой рукой вы берете стакан всей ладонью, правой рукой закрываете его рабочую плоскость и ничего не боясь, правда в разумных пределах, бьете дном стакана, т.е. фактически правой рукой, себя по правому колену...

И вот тут не терять ни мгновения. Левой рукой быстро подносите стакан ко рту, не отрывая правой руки, и уже только у самых губ освобождаете рабочую грань.

Выпиваете залпом весь объем! Ни глотка на донышке!

Как утверждал Майк - это единственно правильный способ достижения малыми средствами максимально задуманного.

Так вот "Машина времени" так же обладала уникальным средством, не делающим никого равнодушным, своим фирменным изделием для преодоления "девятого вала" лени, что накатывает всегда, когда надо что-то придумать от скуки.

Секрет напитка в группу принес их тогдашний аппаратчик Саша. Он, наверно, единственный из них всех, кто по-настоящему владел силой воли, поскольку напипок приходилось настаивать длительное время. И хоть рецепт изделия и не был таким сложным, как теперешние блюда программы "Смак", терпение требовалось отменное.

Если же не соблюсти технологический процесс до конца и "хлопнуть" с приятелями все до срока, то выпиваемое не обладает тем незабываемым эффектом, о котором чуть позже.

Сначала его рецепт:

Спирт, настоенный на маленьких острых красных перчиках, прямо со своего деревца, что должно расти у вас в горшке на подоконнике или у приятеля неподалеку, поскольку заправляется продукт только что сорванным плодом. Настаивать две недели!

Вы понимаете? Две недели!

Так вот этот напиток вызывал у незнакомых с ним людей состояние полного просветления. И не смотри на меня читатель глазами, полными недоумения, для людей утонченных, с опытом упражнения в напитках всего в несколько лет, и еще не утерявших обоняния и осязания для познания бесконечности французских коллекционных вин - это испытание было равносильно самосожжению.

Как сейчас помню своё ощущение - я словно птица Феникс. Я подвергся возгоранию, яркому пламени, медленному и жаркому тлению, а затем наступила пустота возвращения к жизни...

И вот тут-то и испытываешь наслаждение или кайф, если хотите. Именно путь обратно к жизни доставляет истинное удовольствие. И чем он медленнее , тем слаще и желаннее начинаешь осязать, вдыхать, смотреть, слышать, любить...Если не задохнешься ранее, но тут нужна техника...

Много с "Машиной времени" мы в тот день "ожидания концерта" успели попробовать этого напитка "возгорающейся птицы"... Только не прост оказался его вкус и не просты оказались люди его принесшие.

Именно с того момента и началась великая дружба между двумя столицами. В городе Таллине встретились еще ничего о себе не знающие две российские группы. Как две бурных реки встретились мы тогда в Таллине, встретились и потекли себе дальше, каждый сам по себе...

Смешно, но это исторический факт. Встретились, обожглись о край крыла горящей летуньи и понесло всех дальше так, что не остановить по сю пору...

Кого Синей птицей, а кого птицей Сирин...

Ну а потом был концерт. Сейчас даже трудно представить, что его не было бы! По всему ему суждено было произойти, и он произошел. Только к этому моменту нас было только трое - Боря, Сева и я.

Особенность выступления любой группы на любой сцене заключается ещё и в настройке звука. Для "Аквариума" в перечисленном составе не было особых проблем в настройке, за исключением Севы.

Его чудо виолончель ещё только готовилась стать электрической и необходимо было как-то её подзвучить, но даже не это было главное. Очень важно было правильно воткнуть шпиль в сцену. Понимаете о чем я говорю?

Это такая острая металлическая штука, что выступает из инструмента и упирается в пол. Если бесшабашно ткнуть ей в сцену и на мгновение забыть о её существовании, то будешь отомщен в самый неподходящий момент!

В мгновения соло, когда, наверно, все девушки зала с замиранием смотрят на тебя и внимают твоим томным звукам, если шпиль выскользнет и виолончель вырвется из рук, оборвав музыкальное повествование в самый неподходящий момент, ты...

Короче, Севе необходимо было выйти первым! Так и произошло...

А вот дальнейшего не мог ожидать никто!

Мы с Борей находились за кулисами и понимали, что как минимум еще пару минут нам нечего делать на сцене, тем более, что по предполагаемой схеме Сева, не дожидаясь нас должен был начать вступление сам, а мы по мере развития композиции, а это был опять беспроигрышный "Woodstock", вышли бы на сцену без особого приглашения. Но Сева еще не успел дойти до своего стула, а зал разразился фантастической овацией.

Такого не было никогда до! И если учесть, что на такой большой, сравнительно с ленинградскими кафе, сцене пришлось играть впервые, а количество публики превзошло все ожидания, то получить с-ног-сшибательный аплодисмент ещё до выступления - было столь неожиданным, и ставило нас на одну ступень не иначе как с пришельцами из космоса.

Кто знает, может Таллин и посещали жители других галактик, но то, что из нашей "галактики" мы оказались первыми, а заодно и желанными - это факт.

Как доиграли "Woodstock" я так и не услышал, потому что зал не переставал издавать этот приветственный фон реактивного самолета вплоть до окончания песни. Все 130 децибел и ни на одну меньше!

После первой песни была вторая, даже была третья и, наверно, четвертая, только это для зрителя не имело никакого значения, ему почему-то все нравилось...

Вот вам и "горячие эстонские парни..."!

Трудно объяснить причину этого неожиданного успеха, скорее всего это был сольный выход Севы. Он, видимо, как предтеча современных "pret-a-porte", своим показом мод уложил всю женскую половину зала - стройный юноша с распущеными, очень черными и очень длинными волосами, виолончелью в одной руке и смычком в другой, а всю мужскую часть - своей обстоятельностью, с которой готовил инструмент к работе...

Но не в этом суть, важно другое, - имеет ли группа выход в "четвертое" измерение, откуда можно, не ведая того самим, изменять поле пространства и поле времени, или она просто так ...?

Если имеет, то тут и говорить не о чем, всё в норме...

Об этом не задумываются - это или есть, или нет!

Так что в Таллине "Аквариум" состоялся как группа, которая может намного больше, чем умеет и даже знает...

Но Таллин того 1976 года на этом не прекратил демонстрировать свои чудеса.

То место, где происходило совместное познание "прелестей вечной и великой птицы Феникс", занимало общежитие этого самого Политехнического института.

В его кафе был устроен небольшой пикник для участников фестиваля и увеселительная программа, частью которой был показ любительского кино. Но слово кино к увиденному имело мало отношения.

Молодой эстонец по имени Хейно показывал киноверсии финского телевидения!

Здесь, читатель, тебе необходимо вспомнить, что это 1976 год - время "железного занавеса". Напомню, что отечественных программ телевидения было всего две. Посмотреть на каких-то иностранных, пусть даже эстрадных, исполнителей не было возможности - их просто не показывали.

Но Эстония по своему географическому положению находится прямо напротив Финляндии и от этого прием финских программ там всегда был не плох. Да их и не глушили, почему-то, как у нас радио "Голос Америки" или "Радио Свободы"

Короче, этот милый человек занимался тем, что снимал на свою любительскую восьмимиллиметровую кинокамеру прямо с телевизора музыкальные программы, а на магнитофон, отдельно от изображения, записывал фонограмму передачи.

Далее он пленку проявлял и демонстрировал публике киноизображение, а фонограмму включал отдельно на магнитофоне и руками контролировал синхрон!

Руками!

Представляете, клипмейкеры - вот истинная самоотверженность просветителя! Он работал пальцами, то чуть притормаживая, то подгоняя звук под идущее на стене изображение...

Выходило так здорово, что по качеству мало чем отличалось от появившихся заметно позже первых видеомагнитофонов, я имею ввиду качество изображения(чёрно-белое) и звука. Только размер впечатлял - полстены.

Он прямо как Иван Федоров-первопечатник - принес в российскую глубинку европейское просвещение... Ха-ха!

Шок от увиденного и впечатление было не меньшее, чем буря апплодисментов на сцене накануне.

Представьте себе такую ситуацию - любите вы девушку(или юношу), крепко, искренне, беззаветно, но... по переписке. И нет у вас никакого интернета и видеокамеры с видеомагнитофоном.

Ничего нет, кроме почты, телефона и её (его) фотографии.

И это длится годами. Вы все о неё (нем) знаете, слышите её (его) голос по телефону, и с годами это чувство только укрепляется и укрепляется... И вот настает момент, когда вам вдруг показывают передачу, где ваш любимый человек снялся, ну, случайно попал в кадр и долго долго ходит, говорит, приплясывает, о чем-то поет, веселится... В общем делает это, как живой.

У вас словно просыпается весь комплекс чувств, до этого спавший, и ждущий часа, чтоб вырваться наружу. Вы словно приобретаете обаняние, осязание...

Но вот уж что точно - вы теряете дар речи. Вы в шоке, потому что только сейчас начинаете понимать, что ваша любовь была не фетиш, она предметна, вот она...

Так что меломаны тех лет смогут меня понять, что я испытал, увидев "в живую" в 1976 году Jimi Hendrix, да ещё с "Hey, Joe", и когда с экрана замелькали Beatles, и когда в очередной раз Alice Cooper отрезал себе голову, а Mick Jagger спел Angie.

Тут как никогда к месту пришлась бы цитата из В.Шинкарева2: "В этот момент все телезрители, наверно, выронили свои стаканы..."

Странное это состояние, когда из мира теней, фетишей и кукол переходишь на светлую сторону и начинаешь смотреть на многое другими глазами...

В этот момент происходило нечто подобное.

Но и это было еще не все. Кто-то прибежал от Хейно и сказал, что если немедленно подняться к нему в комнату, то нас ждет очередной сюрприз. Кто отказывается от сюрпризов, тем более, что вообще последние два дня стали сплошным сюрпризом?

И что бы вы думали? Прямо с экрана телевизора на нас смотрел... Zappa!

Просто по телевизору шло интервью с ним. Шло из той самой загадочной Финляндии, куда так безоглядно стремились многие ленинградские девчонки...

Та же Марина3...

Вообще ощущение, что Выборг очень близко, а Финляндия - далеко, было все те годы. Этот неформальный географический парадокс поддерживался всем нашим жизненным укладом. Но даже здравый рассудок подсказывал, что 350 км. - это все же не мало, а вот то, что от Таллина до Хельсинки всего-то километров 60 - 70, никому не приходило в голову. Сейчас этот факт для нас вообще не имеет никакого значения, а тогда это меняло многое. Я имею ввиду только одну простую штуку, что Zappa "поселился" в Таллине благодаря телевидению, что это происходило и это происходит благодаря его постоянным концертным наездам в Хельсинки и наездам других музыкантов. И как это близко...

И ни в какой они не Америке!

Они где-то тут , совсем рядом...

В тот вечер мы посмотрели всю часовую программу о его только что прошедшем концерте и до глубокой ночи не понимали, как теперь от всего этого уезжать?

Одно было понятно абсолютно - жизнь открыла новые горизонты, доселе даже не предполагаемые и в очередной раз подтвердила славную истину:

"Против кармы не попрешь!"

...Забегая вперед, не могу не рассказать о просветительском самопожертвовании нашего барабанщика Жени Губермана4. Непонятно как, но он познакомился с этим Хейно, что крутил киношки с обоймами любимых артистов.

Не трудно догадаться, что единственным поступком, который Женя тут же совершил - было его приглашение в Ленинград.

Возможность пригласить кого-то в город была серьезным "коммерческим" шагом. Женька отважился "продюссировать" такое дело и затеял показ у себя дома.

Финансовая сторона дела была проста - мы собираемся, смотрим, по мере сил скидываемся, или приводом знакомых, кто может этот сделать за нас, и проблема пребывания Хейно решена. Гениально просто!

Несмотря на то, что на сегодняшний день он давно проживает в Голландии, его мама и по сей день здравствует в той огромной комнате коммунальной квартиры, что стала ареной последующих действий.

Комната эта являлась в свою очередь частью большой залы, что была на этаже дома, который полностью когда-то принадлежал родителям его мамы... или папы. Но какое это сейчас имеет для ЖЭК'а значение?

Вот в эту самую комнату Женька его и пригласил.

На стену натянули самую большую в доме белую простынь, в центре комнаты на большом круглом столе, под абажуром, установили кинопроектор и стали ждать. Публика должна была подтянуться исключительно своя.

...В какой-то степени она, конечно, была своя, но то количество знакомых и не очень знакомых людей, которыми она обросла по дороге, превзошло все мыслимые ожидания...

Я шёл на тот просмотр в компании Александра Липницкого и его брата Володи5. Саша нес с собой, как истинный московский гурман целую сумку редкого для того времени в наших широтах вина "Кидзмараули", а Володя постоянно соблазнял его совершить истинный поступок "дзэн-буддиста" - "...и немедленно выпить!"

Саша же по-отечески укорял брата, что не хорошо оставлять без угощения друзей и стоит ли спешить, когда впереди долгий кайф от смакования "живых картинок" любимых артистов в компании приятных знакомых.

Мечта эта была изумительна, но на самом деле нас ждала другая картина.

В дом было не войти.

Смесь знакомых и не знакомых лиц ждала нас уже у парадной. На лестнице мы уже передвигались бочком, а когда удалось подняться на этаж и подойти к двери квартиры, стало понятно - ой, как Володя был прав!

Выпить надо было немедленно!

Истинных "дзэн-буддистов" интуиция не подводит. С большим трудом мы устроились на кухне, что была первым помещением за входной дверью, куда ещё можно было войти и стали пробовать пить вино.

Оно оказалось очень кстати. За стаканчиком, другим я спокойно рассказал все, что им предстояло увидеть, поскольку в сложившейся ситуации, просмотр был невозможен.

Володю такой вариант "просмотра" вполне устраивал, а Саша со временем и стараниями "Киндзмараули", так же "впал в клёвость" и стал относиться к нашему занятию, как к теле-кинопросмотру со сломанным изображением, где был только звук.

Но смысл этой истории лежит гораздо глубже, чем может на первый раз показаться.

Вскоре после описываемых событий в московском доме искусствоведа, собирателя русской православной старины, рок-музыканта и продюсера Александра Липницкого6 появился один из первых в "советской" России видеомагнитофонов. Уверен, что эта идея созрела в мозгу будущего бас-гитариста "Звуков Му" прямо на Женькиной кухне за стаканчиком "Киндзмараули".

Это был, по-моему, "Hitachi", целью которого был показ всем желающим питерским и московским рок-музыкантам своих кумиров. Сашин "Hitachi" - был тогда единственный в стране видеомагнитофон, который не крутил порно, а сутками работал как видео-концертный зал. Просветительский эффект был ошеломляющий!...

А сейчас мы пили вино и ждали окончания "сеанса", чтоб показаться хозяину на глаза...

Время шло, а народу не убывало...

И вот в какое-то мгновение всё вдруг, как по команде, пришло в движение, и за какие-то считанные мгновения Женькина квартира опустела. Сидя на подоконнике с вином, мы так и не поняли, что произошло. Без ажиотажа, но с поспешностью любовника в преддверии мужа, публики не стало и из квартиры пахнуло запустением, словно в ней уже много лет никого не было.

Но ни приезда милиции, ни появления пожарных не наблюдалось...

Мы зашли в комнату и обнаружили чудовищное количество самодельных скамеек, сконструированных из всего, что можно было найти в квартире и того, что еще совсем недавно лежало во дворе. Пол был усеян следами ног, окурков и каких-то пятен, похожих то ли на плевки, то ли на следы от "барбарисок"...

В центре всего этого, рядом с круглым столом, сидела его мама, потомственная дворянка, и как всегда улыбалась.

За киноаппаратом стоял Хейно, а рядом с ним - Женька... Они молчали.

Только спустя некоторое время я понял в чем дело. На ресторанном жаргоне это называется "публика ушла не расплатившись".

Конечно, никто никого ничем не обязывал, но Хейно жил в Эстонии и ему хотелось домой, обратно, а вот туда ещё надо было попасть.

Но это уже другая история, к "Аквариуму" не имеющая отношения.

А вот то, что касается новых технологий, так тут было всё в диковинку - барабанщик группы оказался первым российским музыкальным кинопродюссером, устроившим, подчеркиваю - первый, частный показ музыкальных архивов мировой рок-культуры для российской публики в широком понимании этого слова.

Придет время и знатоки истории обязательно установят мемориальную доску на его доме, что по улице Салтыкова-Щедрина, в знак уважения к первому информационному прорыву современной мировой музыкальной "видео"культуры на российскую ниву, через оседающий "железный занавес".

Таллинским кино- и теле- событиям предшествовала другая поездка в этот город. Она случилась незадолго до описываемых событий в политехническом институте и имела своей целью просмотр мультфильма "Yellow Submarine".

Бессмысленно тратить время на описание его отличий от, например, "Бременских музыкантов" и заниматься сравнительным анализом шедевров, являвшихся символом целых поколений по разные стороны Ла-Манша.

Я имею в виду жителей Волги и Темзы.

Представления о добре и зле достаточно ясно выражены в каждом из этих мультфильмов, только вот кумиры тех поколений - разные.

Борцы за светлое и человечное, очень четко обрисованы авторами обеих картин.

В одном мультфильме это любимцы всего населения планеты - сами The Beatles, в образе и подобии человеческом, в другом же мультфильме - это осел, собака и петух... Последний ещё и в очках!

Так что думайте сами, кем мы себя ассоциируем, и за кого себя держим?

Там же, в семидесятых, навсегда осталась и радость от ещё одного просмотра "живых картинок". Было это уже в Ленинграде, в том самом месте, с которого началось Севино аквариумовское самоопределение.

Книжный магазин "Эврика", что находился на пути от станции метро "Парк Победы" в университетское общежитие - стандартный двухэтажный стеклянный особнячёк с торговыми помещениями на первом этаже и большим залом со сценой наверху. Он ничем не отличался в те времена от себе подобных, кроме как своей концертной деятельностью и торговлей книгами.

Его местоположение, и скорее всего какое-то отношение к профсоюзной университетской деятельности, и сыграло свою роль в чьем-то выборе места для проведения дней Британской культуры, а точнее огромной по тем временам выставки детской и учебной английской книги. И казалось бы, что тут такого?

Так и не о выставке речь! Во время открытия, и затем регулярно каждый день там показывали общий обзорный фильм про жизнь в Англии.

В этом-то и была "собака зарыта".

Знающий домыслит сам - как можно было в семидесятых рассказывать об Англии, заявившей о себе в шестидесятых ни много ни мало, а исключительно через The Beatles. Конечно, показав их!

Так и было. Paul McCarthney, улыбаясь во весь экран, играл на рояле и пел, а John Lennon, заложив ногу на ногу, играл, глядя в какой-то листок, на гитаре и занимался тем же, чем и Paul - тоже пел. Ringo как всегда серьезно и очаровательно улыбался, а George был полностью поглощен своим инструментом, и не обращал внимания на товарищей.

Все вместе называлось - "Let it be" и длилось ровно столько сколько длится вся песня, нотка в нотку.

В отличие от Таллинского этот "experience" был ошеломляющим - здесь был цвет, хорошее изображение и синхронный звук, да плюс к этому большущий экран во всю стену.

Вы можете почувствовать разницу, представив себя на месте кинозрителя двадцатых - тридцатых годов, впервые после тапёра и черно-белого экрана, посмотревшего "Ивана Грозного", да еще с цветными "половецкими плясками".

Паломничество на этот фильм было ежедневным. Приходилось просить англичан, чтоб они не забывали показывать его каждый день, и чтоб установили точное время, когда его можно было посмотреть в очередной раз, исключив волю случая и уберечь от опоздания знакомых.

Надо сказать, что рекорд посещаемости, за исключением, конечно, собственно служащих самой выставки, принадлежал "Аквариуму" в лице Севы и меня. Каждый день мы были там с порцией новых знакомых, которых волокли с упорством Петра Первого в его идее кунсткамеры.

Нам казалось, что человек, не видевший The Beatles, терял единственное из того, что вообще в жизни имело смысл посмотреть, исключая второе пришествие. Но вот оно-то как раз неизбежно, а прозевать The Beatles - можно... Наверно, мы были правы!

На этом заканчивается вводная часть "Аквариума" в киноиндустрию и пока, как вы догадались, в роли соглядатаев, а не соучастников этого великого жанра ХХ столетия...

1 Habana-club - ром, удивительный по убойности напиток, особенно в разряде "Silver". Доставлялся прямо с острова Куба в огромных цистернах тонн по 5, 10. На несколько недель после этого город впадал в оцепенение... Habana-club "Silver" поступал только в бутылках оригинального розлива. Был оценен многими современниками, в том числе и Майком!

2 Владимир Шинкарев - гениальный художник и писатель, автор мифа-катастрофы о "Митьках"

3 "Марина мне сказала, что меня ей мало,

Что она устала, она устала,

И ей пора выйти замуж за финна,

Марина..."

4 Евгений Губерман - потомственный дворянин, в чем не признается, но это не мешает ему жить в Голландии и заниматься любимым делом. А вот каким? Спросите у него сами, Амстердам маленький город.

5 Александр Липницкий и его брат Владимир - удивительная иллюстрация взаимопроникновения "Инь" и "Янь" на примере их жизни. Являсь абсолютными противоположностямя и в реальной жизни и жизни потусторонней, находятся в удивительной гармонии друг к другу, поддерживая двухстороннюю связь сквозь "море забвения".

6 Александр Липницкий - бас-гитара "Звуки МУ", искусствовед, коллекцонер.

Глава 4

Каменный остров

Еще одна прелесть семидесятых находилась на Каменном острове. Не поленюсь, расскажу и об этой части "аквариумовской" биографии.

Этот ветхозаветный кусок суши, находящийся в самом центре Ленинграда по сути дела ему, Ленинграду, не принадлежал. Т.е. он не принадлежал той части его жителей, которая с утра до вечера сидела у себя на заводах и фабриках, а вечером отстаивали длиннющие очереди в магазинах за колбасой и сыром, если был. Нет! Этой части населения Ленинграда он не принадлежал.

Это было место, насквозь пропитанное спокойствием и сытостью. На нем располагались городские "пенаты" служителей Смольного института и заодно самая большая городская резиденция Г.В. Романова1, будущего члена политбюро ЦК, а ныне - секретаря горкома партии, главного человека города. И вот прямо рядом с ним и поселился в конце семидесятых на длительное время весь "Аквариум".

Т.е. поселился туда Боря и Тит2. Они сняли на неопределенное время комнату в доме нашего приятеля Андрея Фалалеева3. А наше дело состояло лишь в том, чтоб быть там постоянными гостями.

Хозяева дома отнеслись ко всем нам столь радушно, что до сегодняшних дней помнят и принимают как родных.

Но несколько слов о самих хозяевах и этом доме.

Дом-то был собственным!

А теперь подумайте - семидесятые годы, центр города, район партийной элиты, всё кругом исключительно государственно-собственное и, на тебе! - частные владения, да ещё и неизвестно кого.

Как такое могло получиться?

А ведь получилось!!!

На дом был документ, из которого следовало, что он безвоздмезно и навсегда переходит в собственность членов семьи Фалалеевых.

Что за чушь, скажете вы! Что за документ такой, которому нельзя дать обратной силы? Нет для советской власти таких документов!

А вот и есть!

Этот документ подписан самим Лениным!...

Представьте чиновника, который наложит свою резолюцию - "отменить!", поверх подписи Ильича...

В этом-то юридический казус и заключался

И вот под прикрытием этого самого документа, в самом центре города мы бросали freesby, катались на хозяйском ослике, пили вино, репетировали, слушали музыку, встречали и провожали знакомых и незнакомых девушек и даже гуляли с американскими студентами и студентками, стажерами ленинградского университета.

Последнее, наверно, ещё больше злило власти...

Многое было написано в стенах дома Фалалеевых.

Борис читал тем летом 1979 года "Хроники Короля Артура" Томаса Меллори...

Сделаю краткое отступление - если сейчас зайти в любую поисковую систуму интернет и набрать имя и фамилию - Thomas Melory, то на три адреса, которые вы получите для просмотра, два будут находиться на сайте "Аквариума".

Так вот именно из комнаты второго этажа этого дома впервые и зазвучала "Death of King Artur". Я нафантазировал мелодию, а Борис прямо из книги взял текст и спел его на мою тему...

И уже очень скоро, во всех предтбилисских концертах, она будет вызывать оцепенение в зале, и не только у зрителя, но и у нас самих.

Более того, этой мелодии была заказана судьба третейского судьи во многих случаях, когда в обозримом будущем над "Аквариумом" поднимался меч вопроса:

"Казнить нельзя, помиловать!"

Каждый раз благодаря этой песне, запятая в вердикте устанавливалась имеено в том месте, где я её указал сейчас.

"Ну как же, - рассуждали наши защитники,- вы слышали у них песню про Короля Артура?"

"Да!" - был настороженный ответ.

"Значит они ещё не совсем подонки?"

"Выходит так!"

И меч неохотно опускался, не задев наших голов. Она была легкой попутчицей, что показывала дорогу, и не только нам, но и окружающим. Она была первой песней, перед такими монстрами, как "Под небом голубым" и "Я не знаю зачем, и кому это нужно..."

Каменноостровские мягкие, уютные времена ушли лишь вслед за тем, как хозяин этой обители отправился в дальнее путешествие, из которого в те времена никто не возвращался.

А отправиться тогда на таких условиях можно было только в одно место - в эмиграцию.

Из тюрьмы тогда всё же иногда возвращались, из эмиграции - нет...

Уезжали, чтоб забыть и не вредить впоследствии своим существованием оставшимся здесь! Что Андрей и сделал. Но все же не так, как все.

Спустя несколько лет он пришлет вместо себя другого человека, но об этом так же попозже...

В море подробностей, что скрывают семидесятые, есть так же истории, связанные со странным словом "система". Даже не берусь пытаться объяснить вам что это такое? Смысл этого слова утерян вместе с той эпохой, как ушли понятия "центровик" или "дисковик".

"Система" - знаковое собирательное понятие, своеобразный внутрисоюзный "интернет", работавший в семидесятые и первую половину восьмидесятых.

Основным способом своего существования она использовала "автостоп" и "флэтование", что в условиях реального социализма было отвязно, весело и чем-то напоминало настоящую американскую свободу.

Все эти люди, а "система" - была людьми, имели каких-то родителей, жён, мужей и даже детей. Она считали себя "детьми цветов", она появлялись ниоткуда, и так же исчезала в никуда.

Вот в какой-то момент "Аквариум" и решил исследовать поведение системы в природных, близких к естественным, условиях, отправившись в лице Бори, моем и еще двух независимых экспертов в направлении Таллинна.

1 Не путать с автором книги!

2 Саша Титов - без сомнения самый великолепный басист последнего периода "Аквариума". На манер Ringo предпочитал мелодию, и её дыхание, привычным ритмическим и гармоническим тискам бас-гитарной традиции!

3 Андрей Фалалеев - филолог, ныне житель западного побережья Америки от Монтерея до Сан-Франциско. Мягкий, обходительный человек. Знает и любит всех нас. Гениальный переводчик.

Глава 5

"When I Was Last летом in the Tallinn"

Туда дорога прошла хорошо - был поезд, вагон, место, белье, разговор и ничего определенного впереди. Цель поездки была в факте достижения города и "зависания " на "хиповой горке".

"Хиповой горкой" было место напротив здания с вывеской "Таллинфильм", прямо у стены Вышгорода (если так ещё говорят по-эстонски). В том месте была небольшая зеленая лужайка, между "Каролинкой", где всегда делали чудный "глинтвейн" и ратушной площадью. Думаю по такому "адресу" сейчас ничего не найдешь, время должно было все изменить.

Так вот именно на неё мы и ехали, предполагая новые знакомства, новые места, новые ощущения.

И не ошиблись.

Только добрались до желаемого места - появился "пипл".

"Пипл" подошел. Селю. Заговорил.

Чтоб представить себе "системного" человека, не надо сильно напряать фантазию. Этот тип людей, уверен, чем-то схож с их предшественниками - "ходоками".

Есть абстрактные скитальцы, а есть "системные" люди, имеющие какую-то цель своего передвижения.

Вот ходоки - рвались в Смольный к "дедушке Ленину", были люди и до них, что к Царю шли. А это были люди, что и в семидесятые куда-то рвались и шли...

Да что там говорить, и я только что встретил на Афоне, что в Греции, и на большом "трезубце", ходока, который, умница, туда из Владивостока пришел. Причем, не просто пришел. Он туда без паспорта и денег пришел...

Были среди них и девочки и мальчики и даже дяди с тетями. Каждый при своем имени.

Вот, например, Сеня "Скорпион"1 - человек во всех отношениях обаятельнейший. Посмотришь на него - ну личность!

Хаирище - во!

Джинсища - во!

Усищи - во!

Ну и всякое такое прочее - во!

Слова говорит быстро и чуть невнятно, глаза не бегают - носятся!

Восторг!

С таким и не страшно, сам кого хочешь напугает - я не в том смысле, что некрасивый, нет! Все "системные" люди внутренне, а порой и внешне - красавцы, просто такой образ жизни накладывает на их облик какую-то тень, то ли как из преисподней, то ли как из царства морского... Смесь дорожной пыли, загара и морской капусты.

Общались легко и естественно. Девчонки отбегали ненадолго, стреляли у прохожих немного денег, и приносили себе и остальным поесть и покурить. Вечером обязательно кто-нибудь приходил и говорил где сегодня какой-нибудь концерт и вся "хиповая горка" снималась и шла за этим человеком, хоть на край Эстонии.

А благо и не далеко идти было.

Так нас один раз занесло на какую-то последнюю станцию местной электрички, и мы целый вечер слушали странное трио "Орнамент". Странного особенно ничего не было, просто у нас в городе ничего подобного не играли - смесь "Cream" и эстонских народных мелодий.

В то утро, после концерта, я впервые увидел Олега Даля. Он возвращался с какой-то другой вечеринки, которая судя по всему ни для него, ни для его сопровождающих ещё не кончилась. По-моему он тогда здорово ругался по-эстонски - это было моим открытием...

Один раз нас занесло на самую окраину Таллина ночевать...

Да, к вопросу о ночевке - здесь все так же непосредственно было поставлено в те времена. Приходил кто-то из местных ребят и спрашивал:

"Есть где слипать?"

"Нет" - отвечали ему.

"Ну, пошли..." - звучало в таллинских сумерках.

И доходило до уникального...

Один раз мы забрались в чью-то комнату метров пятнадцати, вдесятером - впятнадцатером. Причем заходить пришлось через окно, и не шуметь, потому что остальная часть квартиры была полна соседей. Но и это не помешало тогда шепотом петь.

На флейте я из соображений безопасности я в ту ночь не играл.

Позже Борис написал загадочную песню, точнее загадочными были слова к ней. Корневой вариант "системного" эсперанто. На этом языке тогда говорили все московские центровики, но теперь они об этом и не помнят.

"When I was last летом in the Таллин

Maybe it was Ленинград and что-то еще...

Там was a flat there, whithout any условий,

Whith no planty of room и без всякой двери at all,

So мы вошли через window"...

Далее идет перечисление присутствовавших, среди которых упоминаются "Родион" и "Скорпион" - личности уникальные и всеми любимые. Об втором мы уже говорили, а первый интересен ещё и тем, что на данный момент испытывает на себе вегетарианский рацион овощей, произрастающих в окрестностях Сан-Франциско, благотворно на него влияющий, и совершивший такое перемещение после неудачных экспериментов с российской морковкой, когда "Родион" незаслуженно покраснел, оттого, что подсел на исключительно морковный рацион... Покраснел полностью! Без него и так кумача хватало...

...На одной Таллинской окраине стоял большой сеновал, куда нас местная девушка-эстонка и привела. Долго не разбираясь, чей это сеновал и где мы находимся, мы залезли на второй этаж и мирно отдали свои помыслы во власть здорового сна.

Утро пришло вместе с громкими голосами внизу. Сидящая напротив меня эстонка прижимала указательный палец правой руки к губам, давая понять, чтоб я молчал. Я огляделся и увидел, что все наши проснулись и так же молчат. Она подождала какое-то время, слушая о чем говорят внизу, и, наконец, подала знак, что можно тихо спускаться.

Мы стали спускаться, желая остаться незамеченными, разговоры шли внутри сарая, но в последний момент нам все же не повезло и наше присутствие было раскрыто.

Что тут началось.

Вывалились несколько здоровых баб, хотя это слово никак не подходит к эстонской внешности, и стали, подскуливая, орать в нашу сторону.

Мужчин среди них уже не было.

Только после этого наша провожатая успокоилась.

Из её последующего рассказа все стало ясно. Ещё вчера, когда она ночевала в этом сеновале - он никого не интересовал, но сегодня его ценность возрасла неимоверно. Умер хозяин и родня прямо с утра приперлась делить приданое еще до похорон. Нам повезло, заметила она, что ушли мужчины, потому что они собирались драться из-за чего-то, и тогда могло бы достаться и нам.

Но то что в конце концов сказали эти эстонские бабы-женщины привело её в полный восторг, а меня поставило в странное положение и я до сих пор не знаю, как теперь относиться ко многим кинорежиссерам, сценаристам, литераторам и вообще...

Оказывается, по их мнению, если на сене, которое предназначено для животных, заниматься тем, что в бытовом аспекте называется любовью, а заметьте, нас там было много и ничего другого эстонкам в голову и не пришло, то скотина его после этого такого сена не ест!

Это открытие перевернуло мир, как когда-то яблоко, рухнувшее на голову одному парню много лет назад!

Иначе что тогда стоит звучащая почти в каждом кинофильме фраза:

"Вы двое - идите ночевать в дом, а вы двое - на сеновал..."

???

Возвращались из Таллина домой уже настоящим "hitch-hike", который станл на многие годы самым правильным способом передвижения между городами Прибалтики и Москвы.

Так сложилось, что последнюю ночь нам проводить в Таллине было уже попросту скучно, а потаенным желанием, для каждого, наверняка, был домашний уют.

Очень захотелось для первого раза, не затягивать с полной свободой. Скорее в домашний уют, к книжкам и магнитофону. Жизнь "хиповой горки" перешла из исследовательских амбиций в такую стадию, когда надо принимать решение, или ты становишься таким же, или назад в пенаты!

Америго Веспуччи, а за ним и Христофор Колумб добрели аж до самой Америки, но и тот и другой все-таки вернулись обратно.

Как же им хотелось домой, после братания с "американской" "системой"!

Мы дошли поздно вечером до последней бензоколонки на выезде из города и встали, в надежде немедля уехать в ночь...

И некому было посоветовать, что ночью на дороге делать вообще нечего, если не сказать - смертельно опасно, тем более, что нас было четверо и предположить, что все усядутся в одну машину - было глупо.

Ещё раз оговорюсь - опыта в этом деле не было вообще, но желание неизведанного звало в эту черноту дороги...

В будущем ещё не один раз предстоит оставаться в чистом поле, посреди великого государства российского, без какой-либо надежды уехать, но это было в будущем. А ехать хотелось уже сейчас и как можно скорее.

Но приключения никак не желали начаться.

Сообразительности хватило дальше этой колонки не идти.

Стоим, ждем...

Так ждали до утра. Нет, дело не в том, что нас никто не брал - брать было некому.

Дорога была мокра и пуста, "словно будущая старость моя"

Ни машин, ни тепла не было.

Ночные часы идут медленно, еще медленнее они идут, когда сыро, неуютно и холодно.

Когда прошло несколько часов пустого ожидания машины, стало ясно основное правило автостопа -

к ночлегу надо готовиться засветло.

Ночью, в темноте, пусть даже эта темнота подсвечена тусклыми огнями бензоколонки, уже нет никакой возможности обнаружить место для сна.

Другое правило автостопа, что пришло само собой позже - это правило двойки -

кто с кем едет.

Оно конечно не обязательно, но оставленное на произвол судьбы, в удачный момент для поездки, когда надо садиться в машину, его невыполнение лишает вас инициативы. Не солидно по долгу торговаться, кто с кем едет.

Третье правило - если вы хотите поддерживать копанию в дороге, а это самое малоэффективное занятие с точки зрения скорости передвижения по трассе, то

договаривайтесь заранее о месте встречи, к примеру, на обед.

Иногда так везло, что можно было от Москвы до Питера проскочить за пару, а то и всего за одну машину, без пересадок (часто ночью так и было), а это означало, что никакого смысла выходить в промежуточных станциях нет.

Чаще всего встречались у выездных знаков населенного пункта. Какого угодно. Километров через 100 - 200... На каждом шоссе они всегда хорошо видны, а водители их особенно любят, потому что сразу можно официально быстрее ехать...

И вот первый пошел! Я имею в виду - пошла. Первая машина подкатила к заправке. Было часов семь утра. Дорога начиналась. Нас подхватывали довольно быстро, по двое, и почти один за другим мы оторвались от насиженных вокруг "бензинового гнезда" мест, и унеслись навстречу своим дорожным приключениям. Так во всяком случае хотелось верить, иначе зачем так мучались всю ночь?

Шоссе покатило в сторону Нарвы, а там и дальше в Россию.

Четвертый принцип автостопа -

не раздумывая садиться в машину, если по пути.

Все равно, хоть двадцать километров по трассе , но вперед. В любом случае впереди будет ближе к тому мету, куда едете. Если, правда, таковое есть. У нас было. Мы ехали по гладким дорогам Эстонии и наслаждались очередным милым и, во всем новым, утром в жизни. Было на что смотреть.

Травка зеленела, солнышко блестело, птичек за шумом мотора было не слышно.

Я ехал с эстонским шофером по глади асфальта и без умолку о чем-то говорил.

Пятое правило автостопа - чтоб к тебе не приставали с докучливыми требованиями в конце пути что-то платить, то лучше всего с самого начала

поставить в известность шофера, что денег у вас нет.

Способов много, но самый интеллигентный, на мой взгляд, вот какой.

И ни в коем случае не начинайте об этом заявлять до того момента, как сядете в машину, и она не наберет крейсерскую скорость! Останавливаться водителю лишний раз всегда лень! Мало того, что он вас посадил, а значит остановился, так еще теперь высаживай, значит опять останавливайся. А вам-то именно это и нужно - вам нужно ехать.

И когда поймете, что надо начинать говорить, сразу плетите милую историю о вашей непростой судьбе.

Во-первых - вы студент и учитесь в любом университете города, которыйнаходится в том месте, куда вы едите..

Во-вторых - были ненадолго по делам учебы в городе откуда едете. Не надолго - значит не успели завести знакомств, а значит и денег одолжить не у кого.

В-третьих - вас обокрали прямо на вокзале, утащив все (почти все - сумка-то у вас есть!) вещи, иденьги, документы, билеты на поезд, самолет, пароход, короче, ситуация - атас!

Других билетов вам не купить - деньги-то откуда?

Вот и пошли вы на большую дорогу - ехать-то надо! Как вас обокрали - можете рассказывать хоть всю совместную дорогу, какую вы проделаете вместе с этим шофером. Пикантные подробности, которые вы нафантазируете, только поднимут настроение и путь пролетит незаметно...

Так именно в этом ключе я и вел беседу со своим водителем, катясь по дороге с не малой для того времени и того "Москвича" скоростью, километров в 95 - 100 в час. И все бы ничего, да тут возьми и лопни колесо. Как сейчас помню - переднее левое...

Машина тут же оказалась на встречной полосе и стала забирать в кювет. Что-то в ней шуршало, трещало, по-моему даже булькало, только как это неожиданно произошло, как и неожиданно кончилось. Ни, я ни водитель ничего не успели понять, только по огромному клубу пыли, поднятому вдоль дороги было понятно, что здесь не все так спокойно, как выглядит со стороны.

Мы, я имею ввиду себя, водителя и его машину - стояли!

На самом деле мгновения назад мы чуть не убились до смерти, а сейчас стояли, молчали и смотрели, то друг на друга, то на "Москвич".

Почему он не перевернулся - не знаю до сих пор?

... И вот чем автостоп принципиально отличается от любого другого вида транспорта - я пожал оторопевшему водителю руки и спокойно пошел прочь.

Меня ничего больше не держало в этом месте пути. Я ехал в свой город и то, что только минуту назад остался жив - это было всего лишь приключение, не более того.

Махнул рукой и дальше...

И так продолжалось много лет.

Флейту в руки, мешок через плечо и в дорогу.

Сева умудрялся проделывать такой путь даже с виолончелью...

Тбилиси. "Весенние ритмы"

Эта история начиналась задолго до весны 1980 года. К этому моменту в стране по сравнению с закончившимися семидесятыми все сильно изменилось.

Страна, разогнавшись к проведению летней Олимпиады в Москве, незадолго до её начала умудрилась поступить с Афганистаном таким образом, что посещение Игр многими спортсменами с мировым именем стояло под серьезным вопросом, если не сказать больше - ехать на эти спортивные игры во всем мире считалось делом неприличным.

Кроме видимой легализацией внешних контактов жителей нашей страны с иностранными гражданами, в быт деятелей искусств стали вкрадываться серьезные изменения.

Самым характерным из них - было признание к концу 1979 года Росконцертом группы "Машина времени" за профессиональный коллектив. Наши общие знакомые, как серьезные артисты, начали свой стремительный бег по стадионам страны. Покоряли они уже не десятки, а сразу тысячи сердец юных красавиц. Выступали они тогда совместно с ледовым балетом, который был как нельзя уместен в условиях хоккейных площадок. Это был период начала нового экономического чуда для всех концертных организаций страны, которые за два три концерта решали проблемы месячного финансирования. Накатила новая стадионная эпоха в музыкальной истории страны.

Окончательно сформировалась ситуация, когда можно было что-то начинать. Прецедент с "Машиной" был очень показателен для всех, кто хоть чем-то серьезно хотел заниматься.

К тому времени в Россию уже долетели вихри Disco, и более того, на их смену начинали подкатывать некоторые формальные стороны New Wave2. Народ плясал "pogo"3 и что-то в стиле "ska". Побрели по дорогам "новые растаманы", а Bob Marley ещё при жизни, стал легендой...

От Disco настоящих рокеров серьезно тошнило, а первые ласточки Ska и Rеggае окрыляли и как глоток холодного пива начинали снимать свинцовое похмелье тяжелого рока. Specials и Bob Marley были уже номером один во всех хит-парадах Европы, а в Англии пятый год подряд Johnny Rotten плевался до десятого ряда и мог помочиться аж до третьего...

Новые российские условия предполагали хоть не очень понятные, но все же перспективы. К тому же на экраны страны одновременно с этим вышел утопический фильм Э. Рязанова "Гараж", появление которого создало иллюзию вседозволенности.

Складывалось впечатление, что ещё чуть-чуть и станет, наконец, все можно. Правда, никто толком не понимал - что такое это все?

Тогда был моден такой анекдот. Разговор между двумя демократами. Российским и американским.

Американец говорит:

"У вас в России нет настоящей демократии! У нас я могу встать перед Белым домом и ругать президента. И мне за это ничего не будет! А у вас?"

Русский отвечает:

"Я тоже могу встать на Красной площади и ругать президента. И мне за это тоже ничего не будет!"

Смысл анекдота понятен только современникам. В 1980 году в России не было никакого президента.

Был только Генеральный Секретарь Политбюро КПСС.

А вот его ругать не позволялось никому. Даже американскому президенту.

Но "Машина Времени" упрямо пела про "новый поворот", "птицу удачи" и даже в посвящение Галичу - "Снова в мир весна кинулась..." Что там говорить, новое десятилетие начиналось с тысяч маленьких и больших авансов, получая которые, можно было на что надеяться.

С наступлением нового 1980 года мы дали тогда всему наступающему десятилетию имя собственное - "ревущие восьмидесятые"

1 Сеня Скорпион - покоритель европейской части суши России, в основном двигавшийся в противоположную от БАМ'а сторону. Напоминает Ермака.

2 New wave - "Новая волна", пошла она на...

Я рок-человек, зачем мне волна!"

3 "Pogo" - Удивительный по простоте танец. Просто прыгай вверх и все! Желательно не в такт!

Глава 6

"Ревущие восьмидесятые"

Это как калька напоминало всю нашу предыдущую жизнь, в которой каждая пятилетка, а затем уже и каждый год носили какие-то странные ментальные символы - "пятилетка качества" или "год ускорения". Да чем только мы себя в те годы не называли!

Но на самом-то деле Никита Сергеевич Хрущев когда-то был прав, обещав в стране коммунизм к 80 году. И это не было мистификацией.

Пообещал - сделал!

В некоторых случаях.

Ездить в транспорте можно было бесплатно, т.е. "зайцем". Кушать можно было бесплатно, достаточно зайти в столовку и попросить положить гарнира, да побольше и если раздатчица была сговорчива, то и подливочки из под мяса. Хлеб можно было брать бесплатно, он и так ничего не стоил.

Вот характерная в те годы надпись у кассы на раздаче:

"Хлеба в меру к обеду бери, он драгоценность - его береги"!

Какие там окна РОСТА Маяковского! За кулисами, для артистов коньяк и водка стоили совсем гроши, а сидеть там можно было до посинения. Зарплату платили вовремя, и, учитывая три концерта в день, на счастливую жизнь хватало!

И чем, скажите, это не коммунизм для отдельно взятой специальности?

Я имею ввиду артистов всевозможных "....концертов".

Равенство все-таки удивительно индивидуальная штука!

"Ревущие восьмидесятые" "Аквариум" встречал на Гончарной улице. Там тогда жил "Ливерпулец"1.

Эта отдельная страничка в нашей жизни. То было время, когда ещё ставили в центре города большие старые дома на капитальный ремонт в плановом порядке, а его жителям бесплатно выдавали квартиры в новых районах в обмен на их комнаты в коммуналках.

Квартиры были огромны, народу в них проживало уйма, и от этого процесс расселения таких жилищ тянулся годами. Или месяцами. В конце же этой процедуры, порой, выходило так - дом уже пустой, а в нем живет ещё несколько семей.

Во всем доме - несколько семей.

Свет, газ, отопление - есть, и хорошо!

Так было и у "Ливерпульца" - Алексея Родимцева, студента филфака ЛГУ.

Надо сказать, что Алексей был человеком не простым. Когда его послали от Ленинградского университета на четырехмесячное обучение в Англию в Йоркский университет, первое, что он сделал - "послал" своего курсового "стукача", и вместо общежития, поселился у своих приятелей, тем самым получив уникальную возможность полностью окунуться в настоящую языковую среду, помимо официальных лекций и занятий.

Его погружение дошло до истинных глубин после посещения концерта "Sex Pistols" и общения с артистами.

Радость обретения таинства настоящего британского панка он и привез с собой в Россию.

Вот в его-то пустой квартире мы и готовились встретить предстоящее десятилетие.

Даже не так! Не готовились встретить, а просто с утра до вечера прожигали жизнь в пространстве свободных комнат его пустой квартиры, общаясь с домовыми.

Часть концертного аппарата к тому времени перекочевала к нему, это было удобно во всех отношениях.

Простая кассетная стерео-приставка "Нота", без своего усилителя и колонок была превращена нами в одночасье в целый дискотечный комплекс. Ах, как громко и мощно звучали David Bowie, Police, Patti Smith, Madness, Grateful Dead, JJ Cale и ещё многие и многие...

Дом был пуст - музыка для нас звучала круглые сутки.

Как это было, можно понять по такой истории - окна квартиры Алексея выходили во двор, но это не было спасением для соседей даже из дома через Гончарную улицу, напротив.

Один раз они и вызвали нам милицию, чтоб мы сделали потише...

Это удивило ничего не понимающий наряд - откуда такой громкий магнитофон?

Программа, которую начал готовить "Аквариум", взгромоздившись на четвертый этаж ДК им. Цурюпы, была убойна, как китобойный гарпун, но ни мы, ни кто другой ещё не догадывались, чем ей предстоит стать.

Скромная песня про "Летающую тарелку" отрепетированная ещё дома у Севы, но без барабанов, в ДК Цурюпы, в комнате с большими окнами, как входишь на высокий третий этаж - направо, прозвучала так обнадеживающе, что сразу захотелось "чего-то ещё...".

К слову сказать, в это же самое время там репетировали и "Россияне".

Это место, делало погоду в российском роке на долгие годы вперед.

Не понимал этого и художественный руководитель ДК, кажется, его звали Олег Иванович, но я могу чудовищно ошибаться...

Во время репетиций он никогда не появлялся и от этого даже представить себе не мог, с чем ему предстояло иметь дело.

Олегу Ивановичу было вполне достаточно журнала проведенных репетиций, который исправно вели Борис, оформленный руководителем коллектива "Аквариум" и Фагот, который числился аккомпаниатором. Несколько концертов, что случились за осень и зиму 1979 - 1980 гг., не имели ничего общего с тем, чему было суждено явиться пред тбилисские очи российских и грузинских зрителей.

Мы каждый раз, в силу банального отсутствия аппарата, играли в то время тихие акустические концерты, которые, если не вдаваться в содержание произведений, вполне подходили по энергетике любой редактуре. Инстинкт самосохранения любого деятеля культуры того уровня, коим худрук дворца, серьезно его подвел. Скажу по совести, что все было в его руках, и он имел возможность получить полное впечатление от тбилисской программы ещё задолго до марта 1980 года. Но судьбе было угодно оставить его в неведении до дня тбилисского концерта.

Первый раз мы сыграли эту программу в Москве еще осенью накануне. Артем Троицкий2, молодой московский музыковед, пригласил нас в Москву на фестиваль в Черноголовку.

Мы собрались официально, от ДК Цурюпы выехать, как приглашенный самодеятельный коллектив, и более того, все для этого сделали. Пришли на вокзал и смиренно ждали худрука ДК Цурюпы с билетами на поезд.

Но тогда его пламенная страсть к выпивке сыграла в нашу пользу, хотя внешне это выглядело ужасно - мы в тот вечер никуда не уехали.

Уехали на следующий день, уже за свои, и, соответственно, за все отвечали сами.

Раннее утреннее появление на вокзале в Москве вылилось в бессмысленные, односторонние звонки Артему, который лишь к десяти часам откликнулся, объяснив сразу, что никакой Черноголовки не будет, и вообще ничего не будет...

Настроение от этого не так чтоб и поднялось. Но, в конце концов, он взял инициативу, и будучи хоть и спросонья, но человеком милым и обходительным, пригласил нас всех к себе. А это уже было ни много, ни мало Боря, Сева, Фан, Фагот, Женька, Вадик и я. Для Артемовой однокомнатной квартиры и милой длинной, черной собаки этого было много.

Он вынес, собака тоже.

Вечером нам чертовски повезло, концерт все же состоялся. Это был 20 этаж какого-то по-московски высокого здания, в конференц-зале издательства "Молодая гвардия".

Мы ещё не успели подъехать к зданию, как стало понятно, что все начнется как всегда намного позже намеченного, машина с аппаратом только на наших глазах подкатила к подъезду.

Здесь скажу, что фраза, спетая в песне "Герои":

"Таскаем колонки в чертовскую рань..." -

имела к этому случаю самое прямое отношение. Артем, приободрившись увиденным, повернулся к нам и мило произнес:

"Ну, что ребята, взяли аппарат и потащили...".

Эта фраза имела тот же результат, как имел бы неосторожный "чих" в присутствии выпивающего полный стакан залпом. Человек обычно давится в такой момент. Что-то похожее произошло и с нами.

Двое суток неопределенности, серия абсолютных нестыковок, практическое отсутствие нормального сна в форме перманентной оттяжки, да качки в поезде и после всего этого - быстренько закинуть аппарат на 20 этаж!

Это было просто и естественно, как у Гиляровского!

За эту фразу можно было укусить.

Но как только к нам подбежал ещё один устроитель концерта, то "уже никто, ничего, никуда не таскал".

Он распорядился на правах хозяина - мы мирно отправились в лифт и занялись тем, что называется отдых.

С этого мгновения Артем вошел в историю "Аквариума" как абсолютно независимая личность...

Тот концерт принес нам много новых друзей - рижскую группу "Сиполи" (Лук) и московскую - "Последний шанс". С ними нам так же предстояло играть в Тбилиси, но это выяснится потом, а сейчас никто о фестивале не говорил. Да и сам Артем ещё не понимал, наверно, кого он хочет и может туда пригласить.

Ту надо сказать отдельно, что этот вариант программы никто из нас ещё сам ни разу не слышал.

Мы ещё не играли его на нормальном аппарате, от этого так громко, а значит хорошо, себя не слышали, хотя исполняли абсолютно те же ноты. Полученное настроение оказалось диаметрально противоположным, чем было до этого. Звук поднимал и подталкивал к полету...

"Передвигаться" по сцене многие группы стали в те времена более расслабленно, чем это было дозволено их предшественникам, о которых я уже напоминал.

Перетоптывания, пританцовывания, покачивания и тому подобное уже было не в диковинку. Но вот то, что произошло с "Аквариумом" на том концерте, видимо перешло черту привычного.

Мне сложно судить об этом изнутри группы. Я только что сказал, что песни прямо на сцене стали обретать доселе невиданные очертания, и их захотелось исполнять по-новому и вразрез привычным стереотипам.

На самом-то деле мы нащупали в тот момент для себя единственно правильный энергетический вектор самовыражения. Это не было слепым порывом, это музыка начала диктовать свои условия, которые нам оставалось лишь выполнять. И сложилась гармония - содержание перешло в качество, а качество родило форму... А уж форма могла или нравиться, или вызывать неприязнь, как это происходит с любой естественной человеческой деятельностью.

В тот вечер эта, только что появившаяся форма, в которую "Аквариум" влез прямо на глазах ничего не подозревающих зрителей, стала основой, с которой и пошли все дальнейшие исследования в области планомерного преодоления пространства и времени, причем на все ближайшие годы.

День за днем, год за годом, невзирая на следовавшие за этим события.

После этого выступления не было уже никакого сомнения, что окончательная судьба "Аквариума" была решена. Артем на нем "запитался" тем количеством энергии, которое было необходимым для получения нам приглашения на фестиваль в Тбилиси.

Гаёз Канделаки был повергнут ниц Артёмовым красноречием и мы получили от него приглашение для выступления на фестивале, а Тбилиси получил шанс войти в Российскую историю ещё с одной стороны...

Начинался второй виток группы или её фактическое второе рождение. В том же составе и с теми же людьми, но в другом, качественно новом ключе...

Весна 1980 года в Тбилиси выдалась, такая, что "мама не горюй!"

После ленинградской зимы, которая теперь с каждым годом уходит в историю своими морозами, оказаться на трапе самолета в окружающей темперетуре воздуха +6 градусов, после -15, выглядело отнюдь не театральным чудом.

Это сразу придало сил и дышать стало легче. Тбилисская филармония встретила нас по всем законам кавказского гостеприимства. Администратор, автобус и экскурсия по городу. Правда, причина экскурсии с большим количеством остановок стала ясна почти сразу.

Оказывается мы приехали в столицу Грузии на целые сутки раньше и, как в таких случаях бывает, наша "бронь" на номера еще не начала действовать. Дальнейшее можно не объяснять...

Но это была гостеприимная Грузия. Поняв, что исключений никто для нас делать не будет, администратор принял самостоятельное решение и мы отправились в путь вокруг большой горы, что как раз напротив парка имени Сталина и ограничивает город с противоположной его стороны. А может это было и другое место, только мы скоро оказались на берегу большущего водоема, который называется Тбилисское море и притормозили прямо на берегу, у единственной большой и очень милой постройки.

Это оказалась спортивная гостиница, в которой на тот момент проживал весь "Пахтакор". Так что сразу наметился матч. Интересное это могло бы быть зрелище "Аквариум" - "Пахтакор"!

Не знаю как на счет футбола, но вечером Михаил "задушил" ни одного мастера спорта в теннис. Это вам не мячик по полю катать!

Ну а пока суть-да-дело, вновь прибывший "Аквариум" отправился в ближайший местный ресторанчик хорошенько "запитаться" перед началом гастролей.

Грузинская кухня нам всем хоть немного, но была до этого знакома, ну хотя бы по своему основному блюду - шашлыку. С этим трудно не согласиться. Можно и нужно сюда добавить хинкали, сациви, лобио, чёрчхела, киндза или "Твиши", "Ахашени", "Киндзмараули", "Хванчкара", но все эти слова не идут ни в какое сравнение с ощущением, которое от всего этого возникает.

А возникает одно, но твердое чувство - много!

Да, в Грузии едят много!

К этому никогда психологически нельзя быть готовым. Первая же трапеза превратилась в настоящий гастрономический кошмар.

Не есть все это просто нельзя, а съесть все это просто невозможно.

Но у каждой кухни есть свои хитрости и нам стала в тот же день ясна одна из специальных, грузинских.

Это - Боржоми!

Именно эта вода восстанавливала силы и помогала вернуть способность правильного пищеварения в условиях жесткого дефицита места в желудке.

Боржоми возвращало эластичность стенкам желудка для новых и новых блюд. Никакое, даже самое уникальное вино, по своему воздействию на вас и ваш аппетит не может идти в сравнение со стаканом холодного Боржоми, влитым в горящий от специй рот.

Это непередаваемое ощущение. Так что первое открытие было сделано.

На следующий день мы уже жили в самом Тбилиси.

Каков был город, да ещё когда гуляешь по нему без пальто и шапки-ушанки!

На этот раз нас приняла гостиница "Абхазетти". Я поселился вместе с Борей и Севой в двухкомнатном номере с телевизором и холодильником - редкостью по тем временам.

Обнаружив такой подарок судьбы, я использовал его по истинному назначению. Он был немедленно заполнен мной "Кахетинским" до самых краев и это его состояние поддерживалось вплоть до самого отъезда. А отъезд же, как известно, случился только через десять дней.

Надо сказать, что поддерживать такой порядок было не так и трудно - бутылка 0,7 литра этого чудного молодого вина стоила тогда 1 руб. 07 коп., что снимало всякие ограничения на его перманентное использование.

Фестиваль проходил в самом центре города, а именно в здании Тбилисской филармонии, более известной по своей классической и оперной деятельности. Хотя это не совсем точное мнение. Двумя годами до этого здесь прошел Первый Всероссийский джазовый фестиваль, на котором, кстати, выступал и наш барабанщик Женя Губерман в составе ансамбля Давида Семеновича Голощекина. Говорят прошел успешно, во всяком случае публика была довольна и принимала, по воспоминаниям Женьки, очень хорошо.

Нечто похожее предстояло и нам.

И мы были готовы ко всему.

Сразу хочу сказать, что во внешнем облике группы было только одно серьезно спланированное начало. Мы все были в костюмах, т.е. в пиджаках. Всё остальное было полностью предоставлено случаю.

Пиджаки - это было концептуальное решение. С одной оговоркой - строгость внешнего вида каждого нарушал самодельный значек с каким-нибудь произвольным лозунгом.

На моем лацкане, например, красовался вопрос: "Где я живу?", на Михаиловом: "Кто я?", а на Женькином пиджаке вообще была расхожая фраза: "Пошли все на х...!" К слову сказать - начертано всё было на исконно русском языке.

Но что это я все вокруг, да около!

Фестиваль открылся на следующий день после нашего приезда. И открыл его "White" - Алексей Белов. Лучшего начала ожидать было нельзя. И хотя в программе был заявлен "Интеграл" Бари Алибасова, начинать все же пришлось "White'у". И поделом! Всем нам!

Jimi Hendrix в его исполнении прозвучал как никогда был кстати, что сразу и задало настроение всему фестивалю.

Фестиваль должен был продолжаться в течении всей недели и заявлено на нем было 27 участников. Большая половина состояла из профессиональных групп, а меньшая, но тоже значительная - из самодеятельных. За Ленинград выступали загадочные "Кронверк" и "Земляне" Мясникова.

"Аквариум" присутствовал как почетный гость дирекции филармонии и устроителей самого фестиваля и ни к кому, кроме самого себя, отношения не имел. Первые же два коллектива приехали по комсомольским путевкам, поскольку их пребывание в Тбилиси оплатил Ленинградский горком комсомола.

Мы выступали в третий день, и нам предстояли еще долгих два дня ожиданий, а это как известно, лучшее время для знакомства со всеми кто тебе неизвестен. Знакомиться стали во многом, конечно, благодаря Артему и в том числе Саше Липницкому, старому Артемовскому другу, который тогда впервые появился на "Аквариумовском" пути.

Знакомиться друг с другом музыкантам было не так и трудно - в зале был аншлаг, но на местах по билетам сидели почтенные коренные хозяева фестиваля, а участники устраивались в проходах вдоль рядов, прямо на полу.

Очень широкие и невысокие ступеньки позволяли это делать с большой степенью комфорта. И все было сразу понятно - кто на полу, тот участник и значит можно было заговаривать сразу, ну а кто в креслах - значит местные. С ними так же не было проблем в контактах.

Арифметика проста - если в группе хотя бы 4 человека, то 27 помножить на 4, то это уже 108. Если из неё отнять пять человек из "Машины Времени" и столько же из "Землян" Мясникова, которых мы знали, то выйдет цифра, равная почти сотне людей... И это самое скромное число предполагаемых знакомств, которое предстояло преодолеть.

А кто в Грузии знакомится без тостов!?

Удивительное и невероятное ждало нас на каждом шагу.

Вот история, как никакая другая, характеризующая истинное грузинское гостеприимство.

У Севы обнаружился в этом городе, хоть и дальний, но все же родственник. Он не замедлил появиться. Было это, похоже, на второй день фестиваля, когда мы немного освоились и могли адекватно реагировать на многие особенности жизни большого грузинского города.

Появился он днем и какое-то время общался с Севой, но потом, как и следовало ожидать, полностью переключился на Севиных друзей, то есть на нас.

Выглядело это вполне пристойно, в форме нескольких тостов, рукопожатий, пожеланий бесконечной жизни нам, нашим родителям, нашим детям. Короче, всему , что могло нас связывать с этой жизнью на земле.

Время неминуемо катилось к шести вечера и нужно было собираться на концерт. Мы все время поглядывали на дверь и собирались потихоньку выбираться из гостиницы.

"Да, что вы, не беспокойтесь, я на машине, я довезу!" - был немедленный ответ, - "Всех довезу, мы никуда не опоздаем!"

"Но мы все не поместимся, нас много!"

"Все доедем!"- каждый раз был уверенный ответ, после чего скандирование тостов продолжилось.

На самом деле это было очень славным занятием - поддерживать хорошую компанию, но ведь и на концерт хотелось. И все же уверенность в голосе нашего нового знакомого взяла свое, и никто не поехал заранее...

Дальнейшее превзошло все возможные ожидания - мы спустились вниз, где гостеприимный хозяин, мило улыбаясь ждал нас у своей машины.

Удивление было сродни шоку. Его машина была - самый настоящий "запорожец"...

Но он и слышать не хотел, чтоб кто-нибудь поехал сам!!!

Никакие доводы не принимались - мы должны были ехать все вместе и обязательно одним рейсом! Теперь давайте посчитаемся - Боря, Михаил, Сева, Женька, Фагот, Вадик Шишов - наш аппаратчик, Олег Иванович, я и собственно сам водитель. Это девять человек! При том двое из девяти - Олег Иванович и Севин родственник были людьми далеко не школьного телосложения.

И упаковка началась. Интерес к ней проявляли все прохожие, что оказались рядом. Они с искренним недоумением наблюдали за погрузкой. Было предпринято несколько попыток, одна из которых все же привела к желаемому результату...

И мы поехали!

Надо сказать, что дорога от гостиницы "Абхазетти" до филармонии не занимает много времени, но зато проходит исключительно по главным улицам грузинской столицы. Любой автомобилист поймет, что это значит, для забитой до верху людьми машины, учитывая еще и то, что тосты накануне произносились не в сухую, а очень даже по-настоящему.

Ждать долго не пришлось. На одном из светофоров нам пришлось все же затормозить и конечно же машина встала прямо напротив милиционера.

Еще когда только мы начинали произносить тосты, я уже тогда обратил внимание, на то что Севин родственник с каждым очередным синхронно багровеет. То же самое синхронно произошло и с появлением инспектора.

Находясь где-то под самой крышей автомобиля, т.е. двое(или трое) впереди, включая шофера, трое сидели сзади (или четверо), трое лежало сверху (одним из них был я), я мог внимательно наблюдать за его действиями в ту часть окна, что была прямо напротив моей физиономии.

Он подошел к остановившемуся автомобилю и внимательно посмотрел на наливавшееся багрянцем лицо Севиного родственника. Тот, в свою очередь, неподвижно смотрел на него. Пауза длилась будто целая вечность, но на самом деле все длилось не более одного переключения светофора.

Загорелся желтый свет - милиционер не сдвинулся ни на шаг и не проронил ни слова. Лицо его замерло в мягкой грузинской улыбке, как всегда добродушной, но, казалось, готовой сорваться на крик обладателя черного пояса перед смертельным прыжком...

Загорелся зеленый свет и милиционер, неожиданно для всех наблюдавших повернулся в противоположную сторону и без всякого интереса направился к встречному потоку автомобилей...

"Запорожец" в это мгновение, наверно, сам включил скорость и не дожидаясь каких-либо действий, от оцепеневшего Севиного родственника, помчался вперед...

Мгновение спустя весь салон разом громыхнул от истерического хохота. Невзирая на чудовищную тесноту, сдержать смех, не было никаких сил...

Ну а дальше, уже подъехав к филармонии, мы и сами серьезно рассмешили всех, кто в это время был на стоянке, или рядом с ней. Ну, подумайте сами, стоите вы у входа в концертный зал, "стреляете" лишний билетик, а в это время подъезжает "запорожец" и из него с большим достоинством выходит сначала вперед ногами один человек, за ним так же второй, потом третий... и так до девяти, и все из одной двери. Помню кто-то из зевак даже специально забежал с другой стороны машины - не обманываем ли мы их и не ходим ли по кругу?...

Эта история имела продолжение, ради которого я её, собственно, и рассказываю.

На следующий день наш хозяин "запорожца" был остановлен. И был остановлен именно этим же инспектором. Разговор, который состоялся между ними выглядел примерно так:

Инспектор:

"Бато, как можно таким пьяным ездить по городу?"

Севин родственник:

"..."

Инспектор:

"Да ещё везти столько пассажиров?!"

Севин родственник:

"..."

Инспектор:

"Бато, не молчи!"

Севин родственник:

" Гости!"

Инспектор:

Длинная пауза во время которой неприятная гримаса угрозы на лице инспектора переходит в по-человечески доброе лицо

Дальше с уважением... "Ну так бы сразу и сказал! Езжай, дорогой!"

Но вот, наконец и пришёл день нашего выступления.

Тот вечерний концерт состоял всего из двух участников. Первыми играли "Гюнеш", вторыми - мы.

Концерт "Гюнеш" полностью состоял из бесконечного барабанного соло Рафика Шафиева ( кажется так звали этого чудо-барабанщика) и не думаю, что к остальному хоть кто-то прислушивался. Его соло заколдовало тогда весь зал. К началу нашего выступления все зрители были похожи на заговоренных, столь сильна была его магия.

Они были готовы находиться в этом оцепенении любое время, пока кто-то не придет и не расколдует их. Они не могли самостоятельно покинуть этот транс, вызванный фантастической игрой барабанов.

И дело оставалось за немногим - нам нужно было только начать. Нужно было повернуть вспять эту энергию, пришедшею из глубин пустынных колодцев и пространств верблюжьей колючки, необходимо было сделать так, чтоб не пересыхало в горле и не тянуло под левым ребром, чтоб легкие наполнились свежим, прозрачным воздухом и в лицо ударил бы отрезвляющий ветер...

И нас уже несло в эту сторону.

Но не дается все так просто, как хотелось бы.

Ровно за мгновение до выхода на сцену Артем случайно сделал то, что от него меньше всего ждали - он свернул Борькину гитару на пол. Она шмякнулась о линолеум и что-то в ней повело. Хоть инструмент был ладно смастерен российскими умельцами под Gibson, хоть до этого он десятки раз падал и бился о сцену, но в этот момент он не выдержал и отказал!

За минуту до выхода - это уже непоправимо. На дворе 1980 год, а не сегодняшние дни, и значит раздобыть где-то новый инструмент невозможно.

Но после такого долгого подготовительного пути - концерт не мог бы сорваться, как этого не произошло в свое время в Таллинне. И что наиболее парадоксально - Артем должен был выполнить свою "дзенскую" миссию с гитарой. Все шло по какому-то заранее предписанному свыше плану.

Всё рушилось и тут же создавалось вновь.

Гитара взялась ниоткуда.

Это был "Iris" - "Гюнешевский" Telecaster, тут же любезно предоставленный их гитаристом.

В который раз восточная гостеприимность подыграла нам! Вот с этим Telecaster'ом Борюшка и рванул в историю, а мы, как водится, за ним всем скопом!

Пересказывать то что происходит с артистом на сцене - занятие неблагодарное. Что тут говорить, и так все видно, как на ладони. Но это если вы в зале или на худой конец смотрите концерт по телевизору. А вот описывать это в книге?

О чем думает музыкант, когда что-то исполняет?

Плохой - о ноте, которую боится неправильно взять.

Хороший - о той же ноте, которую ему не страшно не взять, но страшно сделать это без настроения.

Гениальный же вообще не думает о нотах - он находится в бесконечном размышлении о сущности бытия. Сцена для него лишь предлог погрузиться очередной раз в размышления и что-то для себя в очередной раз решить. Он копит в себе эти состояния и пускается в них только после определенной предварительной подготовки, время на которую с годами нужно все меньше и меньше. У высоких профессионалов эта подготовка внешне уже практически незаметна и от этого он адекватен ситуации практически всегда, независимо от обстоятельств.

В Тбилиси состоятельность группы, которая еще мгновение назад стояла перед полным фиаско, не имея никакого выхода, была доказана всеми последующими событиями.

Со словами из "Героев":

"Порой мне кажется, что мы герой,

Порой мне кажется, что мы просто дрянь!" -

"Аквариум" влетел во всероссийскую летопись с натиском и лихостью чапаевской кавалеристской атаки в ответ на "психическую атаку" зала, устроенную той малой частью ответственного зрителя, кого хватила одышка от леденеющего в жилах коньяка.

Высокопоставленный зритель растворился в буфете где-то под "Марину", заявившую ему, что

"Меня ей мало,

Что она устала, она устала,

И ей пора начать все сначала.

Марина мне сказа-а-а-ла!"

И был абсолютно прав, поскольку "Минус 30" его доканали бы окончательно.

А вот ничего подобного не видавшая и не слышавшая доселе Грузия сгрудилась у сцены и впервые в истории своей филармонии стояла стоймя по всему залу и аплодировала.

Из каких-то, наверно пожарных, соображений в зале вдруг вспыхнул свет. Но на наступившей за "Минус 30" - "Death оf King Artur" свет опять погас и зал рухнул в средневековую клевость под флейту и "Аквариумовское" многоголосие. Эта песня окончательно расположила к нам тех, кто был к этому готов - начался сеанс магии!!!

"С той стороны зеркального стекла..."- встала тихой заводью, перед выходом в открытое море всех участников действия. Мы отшвартовались и пошли полным ходом. На пути одна за другой мелькали "Блюз простого человека", "Homo Hi-Fi", "Кусок жизни", "Летающая тарелка", "Блюз свиньи в ушах"...

Спустя десяток лет, на концерте в московском Дворце молодежи "Аквариум" вместе с Андрюшей Макаревичем и Женей Маргулисом, стоя на одной сцене, споет только что сымпровизированный текст - "Моряки смеются стоя вдоль скалистых берегов..." Как эти строчки соответствуют тому настроению.

Всё это было смешно и очень задиристо. Но это ни в коем случае не было анекдотично. Это было очень энергично и ново, но это не было излишне серьезно. Это было до разрушительного красиво, но это не было слепым протестом. Это было на столько мило, что нравилось грузинским девушкам. Это не было вульгарно. Это имело право на самостоятельную жизнь и не могло быть закрыто навсегда никем.

"Будь он хоть самим Папой Римским!".

Поразительно другое - без этого сейчас не берут на работу даже в эстрадный коллектив.

Но тогда сцена накалялась с каждой нотой. На ней уже нельзя было просто стоять - а никто и не стоял!

Все двигались, все раскручивались по сцене, как пружины каких-то гигантских механизмов. Всех несло вперед вместе с пространством и временем. Даже прикованный к стулу виолончелью и микрофоном Сева в какой-то момент не выдержал и присоединился к этой пляске. Все смешалось - руки, гитары, смычки, фаготы, флейты, рояли... Все пошло кувырком!!! И нас снесло бы, если б намеченная программа вдруг не закончилась.

А вот так - взяла и закончилась!

Мы спели все намеченные песни.

И все!

Можно и нужно было уходить...

Свершилось!

Помню даже не бледное, а белое лицо Олега Ивановича за кулисами. Он тихо стоял в уголке гримерки с камерой в руках, которую он так и не включил во время концерта. Забыл! Вот она сила искусства!

Вернувшийся из зала от пульта Вадик в те мгновения светился. Он не говорил ничего конкретного, а только светился и лепетал: "Звук был ничего... Звук был ничего..."

Как он был доволен!

В корридоре появились финны и утащили Борюшку говорить интервью. За ними ввалился "Рыжий" Димка3, по-матросски хромая во всю ширь своих ножищ и цепляясь своей улыбкой о дверной косяк.

Она потом так и не спадала с его лица до самого нашего расставания с Тбилиси.

После этого концерта я, наконец, понял, чего я больше всего хочу сделать в Тбилиси - я хочу выпить с бегемотом!

Просто выпить красного вина в Зоопарке с бегемотом! И я выполнил эту мечту! Правда, бегемота мы на другой день не нашли, зато в нашу компанию затесался страус, который с фантастическим прожорством ел "Беломор".

Нет, уважаемые друзья животных, ни одно животное в зоопарке не пострадало, включая падкого на "беломор" страуса. Он сам, как птица киви в каком-то рассказе Максуда Ибрагимбекова, напал на нас, только мы его за это не задавили, а наоборот, за то что он украл у нас пачку "Беломора" и тут же съел, подарили ему вторую.

Пить пришлось в его компании, бегемота в тот день никто больше не искал!

1 Ливерпулец - Алексей Родимцев, филолог, познакомился с Джонни Роттеном раньше всех в России, правда, всё равно группу Sex Pistols слегка недолюбливал. Ныне здравствует в Америке.

2 Артемий Кивавич Троицкий - музыкальный писатель и культуролог, устроитель подпольных концертов, продюссер многих московских рок-групп, первый летописец российской рок-музыки, ответственное лицо в истории российского рок-н-ролла и русском издании журнала "Play boy".

3 Гусев Дима - киношник, гармошечник(губной), "рыжий черт". Живет сейчас в Нью-Йорке и играет с женой и многочисленными детьми в своей группе. Больше всего любит улыбаться.

Глава 7

Тбилиси, часть вторая - Гори

По условиям фестиваля каждый его участник должен был дать в общей сложности три концерта. Первый в филармонии, второй в местном доме Офицеров и последний в цирке города Гори, с обязательным посещением музея И.В.Сталина. Так вот после первого выступления, второе нам по-просту, без объяснения причин, закрыли.

Я не хочу сказать, что мы испытали какие-то трудности - нет! Просто нам сказали, что концерта не будет и все! Думай что хочешь. А думать тут было нечего, мы продолжали посещать концерты и знакомиться с новыми людьми.

Ну вот к примеру группа "Сиполи", с которой мы вроде бы уже играли вместе, но так толком и не пообщались. А здесь самое время.

Хочу сказать, что чеховское театральное правило, о ружье, которое должно выстрелить к третьему действию, отлично работает и в жизни. "Сиполи" в одной из песен своей большой и серьезной композиции, где поется обо всех бедах человеческих сразу, использовали пистолет. Простой такой стартовый пистолет. Бах! Бах! И всё.

На сцене он был к месту и впечатлял, правда смешнее всего выходило все-таки в тот момент, когда он давал осечку...

Так вот - есть в гостиничной жизни момент, когда на постояльцев накатывает чудовищная скука. Чаще всего это случается в первой половине дня, когда ничего не происходит. О некоторых методах её преодоления я рассказывал в таллинских историях. В Тбилиси же все обстояло иначе. Теми методами здесь никого не удивишь. Но тем и хороши фестивали, что обязательно найдется кто-то, способный вывести кого угодно из того психологического стопора, который называют - спокойствие, или затишье.

Не помню кто первый произнес это слово, может это был Фагот или ещё кто-то. Я склонен больше верить, что Фагот.

В общем слово: "Скука!" прозвучало определенно. Было это среди бела дня, напоминаю, что в центре города и в приличной по тем временам гостинице.

"Ах, вот он что! - с возмущением произнес Мартиньш Браун - герой "Сиполи", самый молодой член союза композиторов Латвии.- скучно?"

Дальнейшие действия были столь молниеносны, что никто ничего не успел понять. Он вышел в корридор, достал свой стартовый пистолет и с криком: "Сейчас будет весело!!!" - трижды выстрелил из него в потолок, если стартовые пистолеты вообще стреляют столько раз.

Каждый раз после выстрела он выкрикивал в пространство одну и ту же запрещенную на всем ближнем и дальнем востоке фразу:" ... твою мать!"

И ой как стало весело!

Сразу!

Только что абсолютно пустая гостиница, мгновенно наполнилась людьми. Но интересовало их не кто стрелял, а кто кричал? И не почему стрелял, а почему кричал?

Этот град несуразных вопросов и мелькание то ли напуганных, то ли возмущенных лиц привело компанию в такой восторг, что скука исчезла сама собой, а настроение вросло в норму, без какого-то нибыло допинга. И на долгое время.

Нам всем пришлось объяснять, что кричали это с улицы и кто это делал -мы не знаем!

Администрация поверила и удалилась через какое-то время вполне удовлетворенная, оставив нас в недоумении, как они смогли поверить в такую чушь? Но рассудите сами, среди бела дня, в самом центре Тбилиси кто-то ходит под окнами гостиницы и скандирует русскими ненормативными лозунгами! Для 1980 года это было невероятно!

И ни слова про стрельбу...

Восток - дело тонкое!

С этой гостиницей связана ещё одна уникальная история, главным героем которой стал Михаил.

Как-то раз, совсем незаметно для нас, пришло время закрытия даже тбилисских магазинов, а холодильник с вином стал подозрительно и неуютно пустеть. Народу в номере было много, расходиться никто не собирался и тогда было принято единственно правильное решение - отправиться в этом большом городе на поиски местной достопримечательности - "чачи", тем более, что все знатоки местных традиций её очень нахваливали. Вызвался Мишка, которому тут же были выданы деньги и совместными усилиями спланирован первоначальный маршрут, с которого нужно было бы начать. Михаил выпил стаканчик вина "на ход ноги" и исчез. За него, как за человека, единственного осмотрительного из всех нас, никто не боялся.

За сим о нем на время и забыли.

Дальнейшее можно пропустить и сразу перейти к его возвращению, как к самой колоритной части рассказа. Надобно сказать, что не было его долго, и мы в какой-то момент начали за него беспокоиться, город-то все-таки чужой... Было не страшно, но все же...

И вот в какой-то момент дверь в номер с силой распахнулась и на пороге появился Мишка. То есть это был уже не Мишка, а большая на весь дверной проем мишкина улыбка, и больше ничего в первый момент понять было нельзя.

В следующее мгновение, не говоря ни слова и не делая даже попытки шага вперед, он плашмя стал падать на гостиничный ковер, не разбирая ничего под ногами. Сидевшие ближе к двери с трудом успели его подхватить за раскрывающуюся по ходу падения куртку из которой вслед за ним начали падать полные бутылки из под "Боржоми". Мишка рухнул на подставленные руки и сразу затих. Как раненного бойца его отнесли на кровать в соседнюю комнату и оставили наедине со сном.

Ну а веселье продолжалось с новой силой от им принесенного, и в ожидании его будущего рассказа о своих приключениях.

А было все так:

Миша вышел из номера, и как человек с опытом в гостиничной жизни направился прямиком к дежурному на этаже. В конце коридора, за столом сидел человек с бутылкой "Боржоми" и куда-то внимательно смотрел.

"Мне бы чачи?" - спросил Миша.

Мужчина окинул его испытующим взглядом и протяжно спросил:

"А ты знаешь, что это такое?"

Миша утвердительно кивнул головой.

Мужчина на Мишин ответ так же утвердительно кивнул головой и молча протянул ему наполненый больше чем на половину стакан.

Миша залпом выпил

Это и была искомая чача! Да какая! Отменная, сделанная "для себя" или во всяком случае для друзей. Так Михаилу тогда показалось.

Мужчина испытующе смотрел на Михаила - дело было сделано, потенциальный продавец его зауважал.

"Мне бы на все" - стал запрашивать Миша, показывая деньги.

Мужчина поманил его за собой и они пошли вниз.

У входных дверей в гостиницу сидел другой человек и то же с бутылкой "Боржоми".

Он столь же серьезно, что и первый смотрел на Мишу.

"Мне бы чачи?!" - опять спросил Михаил.

"А ты знаешь что это такое?" - последовал уже становящийся стандартным вопрос.

Миша утвердительно кивнул головой.

Мужчина протянул ему наполненный чуть больше чем наполовину стакан.

Миша выпил.

"Как все-таки они отлично умеют её делать!", - промелькнуло в сознании.

Второй мужчина внимательно смотрел на Мишку и изучал.

"Мне бы на все..." - повторил он, как и в первый раз, показывая деньги.

Второй мужчина кивком показал следовать за ним.

Они вышли на улицу, свернули вглубь каких-то дворов, чуть поблудили и скоро оказались у больших железных ворот. Мужчина постучал. Какое-то время спустя их впустили.

Зашли в дом. За столом, на котором стояла бутылка "Боржоми", сидел человек. Он смотрел на Мишу. Серьезно.

"Мне бы чачи?!!" - спросил Миша.

"А ты знаешь что это такое?" - спросил человек.

"Знаю!" - с надеждой ответил Мишка.

Мужчина протянул ему наполненный в точно такой же манере стакан. Миша выпил.

"А здесь чача была еще крепче, чем в последний раз!", - подумал Михаил.

"Мне бы на все" - произнес дежурную фразу Михаил, уже не вынимая денег.

"У тебя посуда есть?" - спросил мужчина.

Миша отрицательно кивнул головой.

"Тогда надо к соседу идти..." - сказал мужчина, и тут же потерял к Михаилу всякий интерес.

С провожатым они вышли за ворота и молча направились к соседу.

Ситуация повторилась и в доме соседа:

"Мне бы чачи?!!!"

"А ты знаешь что это такое?"

"Знаю!"

Полстакана залпом, опять без закуски, и за это полные карманы посуды из под "боржоми".

Обратно с посудой к предыдущему человеку, а там новый вопрос: "Тебе, генацвали, какой - этой или этой? На попробуй"

"Мне любой!" с трудом выговаривая буквы, но не от холода, а наоборот, произнес Мишка...

"Нет, ты попробуй, чтоб потом на меня не обижаться" - и еще две порции от каждой "марки".

Дальше скорее, по карманам, чтоб не уронить, а в догонку:

"Выпей на дорожку!" - или показалось?...

Скорее... В гостиницу... На этаж... Так, номер... Дверь открыта... Дома... Всё...

Вот две части истории и замкнулись. Мы увидели Михаила в дверях гостиничного номера именно в этот момент, когда сознание начало его покидать, но он героически донес посылку до компании.

Ну а теперь о Гори...

Не смотря на бойкот, объявленный "официальным" Тбилиси в наш адрес, город Гори проявил полную самостоятельность

"Ну и что, что у вас тут в Тбилиси такие порядки, - ответил вместо нас администратор из этого города, - у меня свои правила. У меня полный цирк народу сидит и артистов ждет!" - сказал он какому-то человеку из городского начальства и посадив нас в автобус, повез к себе.

И концерт состоялся.

Тогда мы впервые проезжали через Мцхета - это чудное место, где сливаются Арагва и Кура и где над всем этим стоит чудесная церковь, восхищавшая ещё Лермонтова, да и любого путника, проходящего через те места. Не знаю к чему я об этом, но мне кажется, что Грузия вообще не безразличное российскому пиллигриму место.

На самом деле к тому дню, а это был, наверно уже шестой день в Грузии, нас окружала довольно плотная компания из местных ребят. Их общительность и непосредственность полностью оправдывала те легенды, что ходили о них. Нас приглашали и встречали у себя в домах, как самых дорогих гостей и желанных приятелей. Любое желание исполнялось и любая прихоть могла стать реальностью.

В первый раз это настораживало. Не может же так быть на самом деле! От чего все так удается!

А исполнение желаний длилось и длилось, не прерываясь.

В какой-то момент это должно было кончиться - и наконец-таки кончилось.

Эта история к концерту в Гори не имеет никакого значения, но услышав её, вы может быть поймете, почему путешествие туда могло вызывать опасения.

С первых дней как мы поселились в гостинице к нам прибился один молодой парень. Курд. Как и откуда он появился не сможет сказать ни один из участников поездки. Имени его не помню, и поэтому условно назову его "Гиви".

Он прилип к нам намертво. Вел себя просто и поэтому опасения вызывал не более пяти минут, тем более, что по-свойски общался со швейцаром и некоторыми другими гостиничными старожилами. Производил впечатление своего... Был обходителен, охотно бегал за вином, сигаретами, помогал организовать еду в местном гостиничном ресторанчике, ничего за это не требуя и особенно не надоедал. В первый день. Правда, в конце его робко попросил провести его на концерт.

На следуующий день он опять появился утром и естественно влился в наш процесс путешествий по городу. Гулял с нами, водил в кафе. И даже умудрялся брать нам кофе без очереди(помните еще такое слово - "очередь"?).

Делал правда он это невероятным образом...

Заходил в кафе, надевал на нос темные очки, доставал из кармана удостоверения ветерана войны и спокойно требовал ему кофе без очереди. Негодование сограждан по его поводу не сложно представить, учитывая, что на вид ему было где-то года 23 -24, а война закончилась к тому моменту уже 35 лет назад, как раз весной 45-го, и никакого официального Афганистана ещё не существовало!

Но он умудрялся не только взять себе чашку, но и всем нам, как соратникам ветерана.

Он утверждал, что курд и даже возил в свой район, показывая где живет. Представлял нам каких-то своих знакомых, родных...

Короче, усыпил бдительность вообще, если не сказать хуже. Нас должно было многое насторожить, но питерское воспитание не давало права послать его подальше.

На третий день он уже остался ночевать в номере, не желая далеко уезжать от холодильника, полного вина. Да и мы сами стали допускать ошибку за ошибкой. Первая и самая простая - начали его кормить и не брать денег. Спим, не спим - пускать его в номер. Стали оставлять его за себя, но пока ещё ненадолго. И наконец - вообще перестали обращать на него внимание.

Он ведь ничего не делал. Ни прибавлял и ни убавлял!

Я даже один раз заговорил с Михаилом о нем:

"Странный парень - по всему должен что-нибудь украсть, а не крадет?"

"Да, - говорил Миша в ответ полушутя, - может сегодня украдет?"

На следующий день разговор повторился:

"Смотри и сегодня ничего не украл?"

"Да и сегодня!" - даже с каким-то разочарованием констатировал факт Михаил.

Так продолжалось несколько дней и терпение начинало лопаться - ну, должен же что-нибудь украсть, а не крадет стервец!

Надо сказать, что доверие к нему уже перешло все границы и как-то раз Женька и Мишка просто оставили его ночевать у себя в номере, когда мы все где-то болтались до утра...

И опять все спокойно - ничего не украл.

И вот пришел тот вожделенный вечер, когда все вернулось на место.

Он вдруг отказался идти на очередной концерт и попросил у кого-нибудь ключ от номера, мотивируя это желанием посидеть вечерок со своей подружкой у телевизора, а к ночи продолжить общение с нами.

Все было как обычно и не предполагало никакого подвоха. Он столько раз имел возможность и мог вынести абсолютно все из любого номера, что эти несколько часов без нас, да и в вечернее, а отнюдь не в ночное время казались безопасными. Что там говорить!

"Возьми ключи и иди себе с миром, отдыхай".

Номер был Женькин и Мишкин.

Кто играл в тот день не полню, только еще во время концерта я с интересом подумал - как он там, наш "Гиви"?...

Вернувшись, мы первым делом сразу мимо своих номеров пошли к их номеру и ...

Дверь закрыта, никто на стук не отвечает. Быстро за консьержкой, найти запасные ключи, открыть... Открыли...

Ну наконец-то - украл...

Как долго пришлось этого ждать!

Но как, и что украл!

В номере лежали все женькины барабаны, мишкин бас, их иные персональные ценности и даже какие-то материальные(имею ввиду деньги). Ну, ничто не тронуто!

"Гиви" одел женькины джинсы, мишкины новые ботинки, еще что-то для полного гарнитура и ушел, ставив в шкафу свой потертый плащ и никому ненужные кеды... Короче говоря он переоделся...

И тут надо отдать ему должное, потому что выбрал он самые неношенные вещи из всего "аквариумовского" гардероба. Все, что он одел на себя - было практически новым! Вот гусь!

Ещё находясь под впечатлением своего прозрения, мы пытались его найти, обратившись к тем людям, с которыми он ещё недавно здоровался.

Но никакой реакции! Его никто не знал, не видел, не слышал. Короче, что нам ещё надо?

Человек исчез, словно стал тем самым ветераном, за которого себя выдавал, и расстворился во времени, соответствующем его удостоверениям...

Так что, когда мы ехали в Гори, ощущение какого-то подвоха не оставляло ни на секунду. И как выяснилось - зря!

День прошел прекрасно, начиная с упомянутого ранее Мцхета, вплоть до своего окончания.

... Впервые я оказался в Москве в возрасте четырех лет от роду, Тогда-то я первый и последний раз попал в Мавзолей. Помню пришлось стоять многочасовую очередь. Моим родителям и мне. Да куда только в те времена не было очередей?... Кроме Эрмитажа...

Они тогда там лежали оба. Оба светились(не как Вадик) и мерцали хрусталем. И вот я на родине одного из них. Я в зрелом возрасте и иду знакомиться с молодыми годами почитаемого здесь человека...

Странное смешанное чувтво возникает, когда один бродишь по каменным пантеонам. Такое же чувство наверняка испытывали Pink Floid, выступая в гордом уединении в Колизее, или Grateful Dead, меж Египетских пирамид...

В таких местах ты как бы стоишь один на один перед ледяной вечностью, где бы она не находилась - в Африке или в Антарктиде. Слаб человек думающий. Бессилен он перед периодом полураспада в миллионы лет!!! При жизни многие строят феоды и возводят империи, при жизни даже тлению можно придать цветущий оттенок.

...И ничто так не стынет перед вечностью, как ничтожность прижизненной силы...

В музее никого, кроме нас, тогда не было, его вообще, по-моему ради нас его и открыли...

А московский мавзолей, в то моё единственное посещение, был битком набит глазеющими...

А после был цирк!!!

Вот оно настоящее ощущение зверя, когда вокруг тебя ревет толпа, а ты проделываешь свои фокусы и носишься, носишься, носишься по кругу. А если ты - лев, то ещё и рычишь! Приятное чувство - тебе вовсе и не надо никого съедать - ты накормлен, а тебя все боятся. Как смерти.

Вот он цирк!

Администратор был к нам с самого начала профессионально холоден, но одну фразу себе все-таки позволил, цитирую:

"Делайте, что хотите, только "смичёк в жёпа" не надо..."

Над её смыслом уже не первое десятилетие бьются "аквариумоведы", но её разгадка ещё только впереди.

Скорее всего свою роль сыграло природное грузинское любопытство - не бывает так, чтоб грузин сам ничего не видел, а ему только рассказывают про что-то такое, что и видеть-то нельзя? То есть одновременно это и показывать нельзя и посмотреть хочется! Нет, все надо попробовать самому!

Но что бы там ни было - концерт в рамках циркового манежа удался наславу. С нами туда заодно приехали Мартиньш Браун и Димка Гусев в обнимку с финским телевидением в лице милой девушки и оператора чилийца. Камеру он из рук не выпускал никогда. Вообще никогда!

Почему он это делал я понял тогда, когда он назвал сумму, которую она стоит. Тихо и на ушко!

Съемка началась, а точнее начался концерт, практически повторявший тбилисский, но в иных декорациях. Публика справа, публика слева, публика сзади и впереди, в общем - везде. Такого раньше то же не было - не понятно куда петь и непонятно куда играть. Вспомнились кадры The Beatles на каком-то стадионе, где они от песни к песне поворачивали колонки в разные стороны и играли то спиной к одной стороне зала, то спиной к другой. Больше всех мучался Ринго. Ему с барабанами крутиться было труднее всех.

Мы же просто играли каждый в свою сторону, как дрессированные хищники, что сидят на тумбах по периметру арены и рычат. У нас выходило похоже.

Мне на том концерте достался вместо рояля очень милый синтезатор ARP OMNI, который заливался как утренний соловей и не давал покоя. Плохо зная расположение переключаталей на нем, в полной темноте цирка я не мог правильно совладать с этим инструментом в плане поисков нужных тембров и при первой же возможности старался на нем не играть вообще, хотя судя по записи концерта это мне не всегда удалось - он там все-таки звучит.

Для остальных же все было как обычно. Фагот стрелял музыкальной мелкой дробью под купол цирка, Сева перепиливал виолончель и Борю смычком, Женька стоя лупил палочками незабываемый риф "Homo-HiFi", Мишку плавно выгибало от каждой взятой им ноты, а сам Борюшка заговаривал посредством правой и левой руки свой восстановленный после Артема инструмент и "электричество смотрящее ему в лицо", в образе микрофона.

На этот раз все шло по плану. Во всяком случае нам так казалось. Но другого мнения на этот счет были оставшиеся в районе шпрехшталмейстерского места Димка и Мартыньш. И когда заиграл "Блюз свиньи в ушах" Димкина гармошка, опережая её хозяина, уже бегала перед свободным микрофоном, а не на долго оставленный мною ARP вновь приобрел голос и запел рижским морским соловьем в лице Мартиньша...

Это уже был народный интернациональный оркестр имени всех диктаторов!

Массы трепетали, администратор ликовал, кони бились в стойлах.

Концерт неожиданно закончился, как и его предшественник в Тбилиси.

Песни пропелись...

Никто больше не стоял бледный и никто, наверно, не светился - все устали... Играть - трудная работа...

Только в это время в горах раздалось далекое грозное ворчание, будто кто-то устало выдохнул...

Я подумал - это он отозвался на наше беспокойство...

А может это самолет пролетел?

На улице было свежо и начинало темнеть. Нужно было обратно в Тбилиси. Гори улыбался неизвестно кому, может быть и нам? Заканчивалась первая, самая безответственная часть истории "Аквариума", не оставившая после себя практически никаких документов, во всяком случае в тех хранилищах, куда вход простому человеку доступен.

Так и что с того? Помните как у Бертолуччи? Монахи, всю жизнь творящие небесной красоты рисунок на песке, ради того момента, чтоб мастер, взглянув разок, одним движением руки стер его.

Навеки...

Это время каплями горящей пластмассы легло на старинный дубовый паркет и застыло, навечно въевшись в благородную древесину. Его не возможно ни стереть, ни отмыть, ни забыть, ни уловить, его никак нельзя даже представить, разок не побывав там самому.

Его можно только любить, любить, любить, и то, поверив нам на слово...

Глава 8

Клайпеда - Рига

После возвращения из Грузии для всех нас вновь настала зима.

Снег и легкий, но отчетливый туман повис над Ленинградом на много дней. Все никак не хотело теплеть и таять. Нам, с разогретыми до летних температур душами, было неуютно везде...

Исход энергии, случившийся в Тбилиси, был огромен. Взамен какие-то неотчетливые неприятности, грозящие отчетливыми последствиями.

Ни вспоминать, ни думать об этом ни к чему.

Если бы их не было, то Борис, наверняка, защитился бы на какого-нибудь кандидата, Михаил, ну если не опередил бы его, то уж сразу после Бориса непременно сделал бы тоже самое.

Сева со временем дослужился бы до зам. директора фирмы "Мелодия", Женька выиграл бы ещё с десяток всесоюзных призов на джаз-фестивалях имени Юрия Саульского под присмотром Давида Семеновича Голощекина.

А я, со временем опять вернувшись бы в лоно высшей школы, преспокойно закончил бы журналистику в Ленинградском университете, и писал бы что-нибудь эзоповым языком про Beatles в "Правде", на радость понимающим меня фанам, типа милейшего Коли Васина.

Но не суждено такое было никому. Власти, сами того не понимая, отредактировали судьбы каждого из нас. Тяжелая возрастная ломка разрешилась в одночасье - идти было больше некуда, кроме как той дорогой, по которой пошли с самого начала.

И мы двинулись дальше, без тени сомнения в правильности...

Откровенным выходом из отягощенного своей олимпиадой 1980 года стала поездка в Клайпеду.

Кратко это выглядело так - сначала мы приехали в Ригу, в дом к устроителю Клайпедского концерта, Карлису, а затем поехали собственно в Клайпеду на концерт. Никогда "Аквариум" ещё не проделывал столь грандиозных окольных поездок, как на этот раз.

Клайпеда в Литве, а мы почему-то приехали в Латвию?

Карлис насторожил нас ещё у себя дома, когда стал рассказывать нам просто так, для красного словца, как его семье хорошо жилось во время германской оккупации. Хотя его никто и не просил делиться воспоминаниями. Ему отроду было не больше чем нам и от всего этого несло болотной неискренностью. Но он не давал нам таких "надежд", как наш тбилисский "Гиви". Так что никто и не беспокоился особо.

Мы денек проболтались по Риге и ночным поездом отправились в путь.

Все шло гладко. Пока.

Концерт был столь же "спокоен", и столь же дик как его предшественник в Тбилиси.

На сей раз это был кинотеатр, а значит без каких-либо кулис. Мы ютились перед большим экраном, а народ пологим амфитеатром таращился в нашу сторону. Но это слово мало подходит, к тому смешанному чувству озарения пронизывающему вас, как холодным пламенем, на словах:

"Минус тридцать, если диктор не врет!

Моя постель холодна как лед!"

Точка замерзания опустилась намного ниже "абсолютного нуля", дав отметке -30 вскипеть, как вода на углях.

Публику словно выбило, как вышибает горячий пар крышку любого сосуда. Её несло без тормозов и привязей. Она сметала все на пути, и видимо что-то все же смела не то...

Фагот в свете самодеятельных прожекторов направлял свой чудо-инструмент в зал и зал стонал в ожидании орудийного залпа этого нового сверхоружия...

Короче все свихнулись!

После концерта по улицам ездили все скорые помощи города. Они не спасали пострадавших - они заметали передвигавшихся по улицам. Так во всяком случае гласит легенда и до сих пор рассказывают очевидцы, которые, тогда, и в фаготе усмотрели гранатомет...

Гостиничное утро началось с появления "рыжего" Димки, что так и не отставал от нас с самого Тбилиси, заявившего, что сейчас и нас начнут "мести".

Это ни на кого не произвело абсолютно никакого впечатления, поскольку все находились под впечатлением чудовищной "системной ошибки", допущенной накануне, при покупке сувениров в дом. Но об этом чуть позже...

Откуда такая информация, "рыжий" Димка не распространялся, но говорил так убедительно, что не трудно было сообразить - если этого почему-то не произошло в Тбилиси, то почему этому не произойти здесь? Нет, уж лучше домой!

Но на беду у нас должен был быть ещё один концерт - в помещении местной консерватории.

Вмешавшийся в события Карлис требовал обязательного исполнения уговора, мотивируя свои слова вполне разумными доводами - будут все ценители музыки города, в отличии от случайной публики накануне.

Как нас легко купить приличной компанией!

Всё так и оказалось - нас пока не "вязали", а в консерватории собрались все самые лучшие музыкальные девушки и юноши города. Собрались огромной толпой, заинтригованные рассказами о свершившемся накануне...

Ощущение от места предполагаемого концерта передавалось невероятное - большой двор в центре старинного каменного средневекового здания, напоминающего крепость. А может быть это она и была. Арочные своды, анфилады, раскрытые настерж окна, а в окнах девушки и кое-где юноши.

И всё это смотрит и ждет. Казалось, что тут не играть?

Но одна беда - нет аппарата!...

Его нет! Аппарата!

Несколько сот зрителей, понятно, что благодушно настроенных, но аппарата - нет!

Есть барабаны, даже есть микрофон, но больше ничего нет!

Можно стоять, можно улыбаться, можно даже помахать кому-нибудь рукой, но играть и петь:

"Вчера я шел домой, кругом была весна,

Его я встретил на углу и в нем не понял ни хрена,

Спросил он - быть или не быть?

И я сказал - иди ты на ..." -

Нельзя!

И вот ситуация, когда и играть нельзя и не играть нельзя!

Тебя ждут и не собираются принимать объяснений, почему ты не можешь играть...

Дальнейшее произошло само собой. Ясно, что программу, которую мы пришли играть - играть нельзя. Я взял у Бори гитару, и не имея никаких соображений на то, что буду делать в ближайшие мгновения, пошел на сцену. Не помню во что и как я её включил, но добившись этого, не понимаю почему, заиграл "Vinus"...

Женька, не раздумывая, и в стиле "Homo-HiFi", подхватил её на барабанах и стало уже ничего.

Больше ни на один инструмент рассчитывать не приходилось - их просто не было.

Но, о чудо! Я вдруг отчетливо различил у себя за спиной звук губной гармошки... В изумлении обернулся и увидел горящие глаза "рыжего". Он изо всех сил наворачивал нехитрые, но звонкие соло.

И тогда стало понятно, что зал разрешился от бремени ожидания!

Ах, как пошло дело, а главное, что тут же выяснилось - именно это было и нужно. Все равно что - но обязательно что-то было нужно было. И оно происходило, это нужно! Была сцена, был зритель, был "Аквариум" и было то, ради чего все и собрались - кайф!

Это было самое уникальное выступление "Аквариума" за всю его историю - Губерман, "Рыжий"Димка и я, войдя в плотные слои клайпедской консерваторской публики, таранили от имени "Аквариума" ещё неведанное до сего дня пространство по имени freejazz, как бы предвещая его уже очень скорое появление на ленинградских берегах в нашей компании.

Самая длинная в истории человечества jazz-версия "Vinus" оборвалась столь же неожиданно, как и началась и была награждена чудовищными аплодисментами. Больше от нас ничего и не ждали. К общему удовольствию все стали расходиться, то же стали делать и мы...

А вот тут-то все и вспомнили Карлиса.

Дело в том, что все наши проездные, оплаты гостиниц, билеты, короче вся бухгалтерия, выраженная в возврате уже потраченных нами на поездку денег, должна была сойтись на нем. А он-то и пропал. Со всей оплатой, т.е. деньгами.

Тогда мы сходили в местную администрацию и вот тут-то сразу стало ясно, почему Карлис так ратовал за последний концерт - пока мы "играли", он по-отечески вмешался в нашу судьбу!

Объяснив администрации, что никаких денег, никаким артистам до окончания всех концертов и их фактического отъезда никогда отдавать нельзя - ведь пропьют, так ничего и не исполнив, он спокойно, ближайшим поездом, отправился обратно в Ригу.

Ну чем не "Гиви"?

Как хорош! Да нет, он ещё круче!

Деньги украл! Своим свинством создал прецедент уникального концерта! Как много сразу для одного!

В историю вошел, свинья!...

Так что назад в Ригу! К Карлису!

До неё пока деньги есть.

Теперь вернемся к той ошибке, о которой шла речь ранее, когда в моем повествовании появился "Рыжий" и заявил, что нас сейчас всех свиньтят...

Михаил привез с собой в Литву странную легенду и распространил её среди нас. Легенду о том, что нет ничего лучше среди местных напитков, чем напиток "Кальвадос". Не знаю тот ли "Кальвадос" закупили мы впрок для дома, только поздно вечером, когда кто-то открыл бутылочку, чтоб попробовать его для дегустации, даже насквозь прокуренная атмосфера номера треснула от резкого, обжигающего запаха. Стало абсолютно ясно, что не только домой, друг друга угощать этим стыдно. Выпили все, в один присест, чтоб не вспоминать больше! И зря!

Профессионалы оценивают напитки в двух основных измерениях - во время употребления и после употребления. Степень нанесения урона, после употребления может быть скрашена объективными радостями, получаемыми во время употребления, но вот когда нет гармонии ни во время оного, ни после - это чудовищно!

"Кальвадос" того разлива - великолепный этому пример. С замиранием сердца мы смотрели на наших знакомых и самих себя, смятенных этими свойствами напитка. Нужно было спасать положение, и тогда решено было взять с собой в дорогу прекрасного темного литовского пива. Чтоб хоть как-то выровнять чудовищный перекос.

А вот это изделие там всегда на высоте! Но кто знал, что именно в нем-то весь секрет и был. Опережая события, теперь с уверенностью заявляю, что "Кальвадос" плюс темное литовское пиво - это бинарное психотропное оружие!

Но это открытие ещё только предстояло сделать.

Мы погрузились в уходящий в двенадцать дня пассажирский поезд и поехали...

Нам достался целый вагон! Поезд должен был ехать весь день и останавливаться у каждого столба. От этого никто, разумеется им до Риги никогда не ездил, но целый вагон для этого был. Настоящий плацкартный вагон и при том - последний в составе.

Кто ездил в таком вагоне - знает, как волнительно стоять и смотреть на убегающие из под вас рельсы, как томительно медленно растворяется вслед за вами все то, чему вы только что были свидетелями, как таинственно оседает вдали уже прожитое, пусть хоть только мгновение назад.

Я часто люблю так в машинах знакомых, сидеть и наблюдать с заднего сиденья за дорогой уносящейся в прошлое.

Мы заняли весь вагон.

Теперь представьте себя в плацкартном вагоне, где ваш покой и здоровье охраняет заботливый проводник. Все окна и двери закрыты на ключ, на остановках запирают туалет.

Это было не про наш вагон. Мало того - проводника там не было вообще.

Только вагон и мы.

Первым делом обнаружилось, что открыты все двери, включая ту, о которой только что упоминал. Это открытие предвещало в путешествии, что-то совсем неизвестное. Помните фильмы, связанные своим сюжетом с временами гражданской войны? А поезда того времени - помните? Кто на крыше, кто в дверях, кто под дверями, кто в окнах, кто под окнами. Короче - отовсюду. Или всюду!

Вот так и мы. "Аквариум" висел из всех дверей и окон. И все это на ходу поезда, правда "полным" это ход не назовешь, но ведь и не стояли - ехали! Где-то всё было так похоже на известный плакат: "Поезд в огне". Только без бушлатов и без бород - тогда их не было. Что-то пели, рассказывали, хохотали... Учитывая, что поезд ехал почти со скоростью Хаджи-Насреддинна на ослике, то даже прыгали на ходу с поезда и играли в "догонялки". Поезд от нас, мы за поездом. Как еще все живы остались?

А вот теперь и начинается история "бинарного оружия".

Пришло время и захотелось отдохнуть, а заодно отведать уже названных жидкостей.

Дело пошло...

Только вместо того, чтоб потом завалиться на полки, и предаться сну в оставшееся время пути, я с Женькой и Фаготом, вспомнили, что осталась какая-то часть "Кальвадоса".

Надо сказать, пива было куплено много и по истечении "Кальвадоса", мы опять незаметно для себя перешли к пиву...

Вообще основное правило правильного выпивания гласит, что во время трапезы смена напитка не позволительна, с чего начал, тем и продолжай, но нас рогатый попутал.

Сначала все шло правильно и наши поступки никого не пугали. Колеса отстукивали свои километры, а мы весело продолжали болтать, но вот вдруг картина начала меняться - кто-то из нас первый как бы невзначай повис на полке, продолжая беседу. Остальные последовали за первым и через мгновение уже все купе висело на перекладинах и полках. Дальше - больше!

Для начала стали высовываться в окна, да в полный рост и особенно со стороны встречного поезда, потом пробовать перелезать из окна в окно, но с внешней стороны, затем пытаться на ходу схватить километровый столб или электрическую опору, затем пробовать залезть на крышу, затем просто , когда поезд разгонялся, висеть на одной руке снаружи, изредка подтягиваясь, в момент проезда очередного столба и наконец произошло то, что чуть не внесло коррективы в состав участников группы... Причем в сторону уменьшения...

Во время очередного "висения" мы с Женькой развлекались тем, что я с одной стороны вагона, а он с другой оттягивались на наружных дверных ручках, качались и что-то любезное кричали в адрес друг другу, приветственно махая руками. Я лицом по ходу поезда, он спиной.

И тут я вижу, что нам на встречу движется телеграфный столб. На самом деле он стоит, но мы-то едем. Да стоит так близко к вагону, что аккуратно приходится Женьке прямо по голове, ну и соответственно по всему другому...

Я начинаю махать ему руками... Но мои действия мало чем отличаются от всего того, что я только что делал. Я кричу, а он, ясное дело, не слышит меня - колеса-то стучат, и не меняя положения продолжает мне что-то кричать... И висит дальше...

В общем как в страшном сне, когда все рушится вокруг, а ты словно одеревенел, замер, застыл, не можешь пошевелить ни рукой, ни ногой и ничего не можешь ни сделать, ни сказать...

Я понимаю, что все, ещё мгновение и... И вдруг он исчезает в вагоне!

Чья-то рука втаскивает его внутрь...

Я вкатываюсь в свой тамбур и что есть сил мчусь на противоположный конец вагона.

На площадке застаю уникальную картину - стоит Женка и на чем свет держится, отчитывает литовского проводника, женщину, за то что она нарушает его конституционное право висеть где он хочет и махать кому он хочет, и чем хочет!

Проводница стоит и не понимает откуда здесь этот, т.е. Женка, человек? Откуда я, откуда вообще мы здесь взялись? Почему в вагоне едут люди? Ему и невдомек, так же как и Женьке, что только что один из них другому жизнь спас...

"Кальвадос" и темное пиво словно уже не по рельсам несут этот вагон, а вырвав из тверди земной, отцепив от проводов и дорожной суеты выводят на орбиту какой-нибудь другой планеты, типа Марс, одевая в латы и вручая копье, для бесконечных побед над всеми дорогами мира. Ценность жизни и вещей, окружающих нас, начинает терять смысл и отступать. Время перекатывается через край ладоней и звонко ударяется о край чего-то твердого, похожего опять на земную твердь.

Я оглядываюсь и вижу того же Женьку, швыряющего в кусты самое дорогое, что может быть у молодого 25- летнего гения - его "Premier", его рабочий барабан...

Стоп! Мы уже в Риге! Поезд закончил свой ход. Действие "дорожной смеси" продолжается... Жизнь кончена!

Заботливые медики называют это - абстинентный синдром, сами мы это зовем проще - похмелье.

Но это ни то, и ни другое.

Это бинарный "Кальвадос" или психотропное пиво!

Это не мы, это наши тени.

Это не Клайпеда, и это не Рига!...

А где же Карлис?

Его и след простыл.

А был ли он, Карлис?

Был ли след?

"Иванов на остановке,

в ожиданьи колесницы,

в предвкушеньи кружки пива

в понедельник утром жизнь тяжела...

А кругом простые люди,

что толпясь заходят в транспорт

топчут ноги Иванову

наступают ему прямо на крыла...

Бом-бом-бом,

бом-бом-бом,

бом-бом-бом... "

Глава 9

Эра звукозаписи

Восьмидесятые покатили, как этот поезд "Клайпеда - Рига", не имея обратной силы и одаривая налево и направо нас новизной во всем неожиданной и принципиально отличающейся от всего предшествовавшего...

Тропилло начал новую эру в истории "Аквариума".

"Аквариум" начал историю Тропилло.

Летом и осенью 80 года я вместе с Севой снимал квартиру в доме по улице Кораблестроителей. Светлая и чистая, она была открыта не только для "системных" знакомых тогдашней севкиной спутницы, но и служила репетиционным местом для группы. Там мы впервые и заключили словестное соглашение, что начнем новую жизнь и полностью погрузимся в мир звукозаписи. Андрей Тропилло это гарантировал и Андрей это начал осуществлять.

Время опять заторопилось вспять. Его вновь никто не держал. Оно опять никого не интересовало, как ранее на Песках...

Пошел отсчет на дом пионеров, ставший пионером во всем, что предстояло в недалеком будущем.

А творилось это будущее в стандартном помещении, сооруженном для обучения детей, со всеми характерными для таких строений классами, залами, подсобками, туалетами.

Две стандартные мраморные лестницы по флангам и учебные коридоры на каждом этаже. Все как у людей, только детей там было не так и много, и то только по вечерам, словно семей с детьми во всем районе и было-то раз, два и обчелся.

Так что на фоне абсолютного затишья, не в пример любой школе, где детские голоса на перемене зашкалят любой микрофон, там было тихо, как в студии звукозаписи на настоящем радио.

Напротив этого здания был почти ветхозаветный сквер, только без дуба и масляничных деревьев, выполненный в стиле оставленной "после строительства" растительности. Деревья вперемешку со строительной грязью. Он служил в те времена для нас частым укрытием от шумных трамваев, с упрямством дервишей направлявшихся то в сторону Коли Васина, то от него. Он давал свой приют в те долгие часы ожидания, пока Тропилло наконец доедет и уже не к означенному часу, а хотя бы просто сегодня.

Часто нам везло и мы с Андреем находили друг друга.

Тогда двери дворца раскрывались и в конце коридора последнего этажа нас ждала студия, микрофоны, магнитофон и работа "до упаду", в буквальном смысле этого слова.

Начальное оборудование студии состояло из двух огромных магнитофона "Тембр", обладающих студийным качеством, но имеющих все те же две дорожки, правда, в варианте их параллельного использования в одном направлении выходило уже в два раза больше. Они обладали новым для нас свойством - писать можно было одновременно на все четыре дорожки и на всю ширину пленки. А это уже кое-что. Почти как у The Beatles в их шестидорожечном варианте.

Второе отличие от любой другой студии тех времен состояло в пианино, превращенном, так же как и в свое время на Песках при помощи кнопок, в honky-tonk piano.

Для профессионалов расскажу - для получения такого эффекта необходимо запастись коробкой металлических кнопок и методично воткнуть их в каждый молоточек, что ударяет по струнам, в том месте, где он соприкасается непосредственно с этой самой струной. Желательно по две! От этого звук становится с металлическим привкусом и первоначально начинает напоминать клавесин, но если разыграться всерьез, то выходит клавесин с этаким драйвом. Чем honky-tonk piano и является.

Напомню, что клавесин - инструмент щипковый и достоинствами пианино, типа piano и forte не обладает, а посему и звук его до очарования красив, но ровен и спокоен как протвинь для пирога.

Следующим сумасшедшим по тем временам свойством студии были две раздельные комнаты - одна для магнитофонов и звукорежиссера, другая для микрофонов, инструментов записи и музыкантов. Это очень важное подспорье психологического свойства. Самое труднопреодолимое свойство любой многоканальной студии - тишина. Отсутствие общения с другими музыкантами, наушники, заменяющие любой контакт и, что самое главное, магнитофон, который фиксирует малейшие шероховатости твоего исполнения уже в студийном качестве. К такому быстро не привыкнуть.

И это меняло всю картину, что была раньше. Приходилось учиться всему с нуля. Как стоять, как располагать микрофон.

Для флейты например никак не подходит стандартное положение, которое мы занимаем, когда подходим к микрофону.

Основной принцип звукоизвлечения этого инструмента заключается в том, что струйка воздуха, которую вы направляете в сам инструмент, касаясь его делится на две равные части и одна остается в нем и рождает звук, другая же улетает в воздушное пространство. Так вот если логически рассудить, то это самое пространство и занимает микрофон, стоящий перед вами и он ловит тот ветер, что вы создаете, а звук, который производит на свет ваш инструмент, ему уже почти не уловим.

Вот и выходит, как не старайся - все без толку. Если же сместить микрофон чуть вправо, подальше от "ветренной" дырочки, то новая проблема - начинают стучать клапаны, на которые ты нажимаешь и флейта превращается ещё и в барабан...

Короче, как не подойди, то с точки зрения звукозаписи - сплошные "но"!

Что там говорить - для Chick Corea перед концертом в Лозанне восемь часов устанавливали микрофоны к роялю, чтоб записать концерт. Это только для одного рояля! И больше ни для чего!

Я не помню когда мы в эти дни ели. И что?

Тот кто ел, может и помнит, я - нет.

И не помню, и не ел, наверно.

Как мучился Сева со своей виолончелью, чтоб добиваться примерно того же - чистого виолончельного звука. Его инструменту досталось больше всех. Его не единожды сверлили сверлом, чтоб вставить туда проводки и приделать всякие штуки, типа звукоснимателей или приборчиков, называвшихся тогда - потенциометрами. Это давало возможность управлять громкостью и тембром виолончели, а заодно делало Севу самым загадочным человеком на сцене, поскольку он был обладателем самого таинственного инструмента во вселенной.

Глава 10

"Дай мне напиться железнодорожной воды..."

Зима "Железнодорожной воды" проходила в Комарово1. Там на весь снежный период Боря снимал дачный домик. Очень полезно и для здоровья, и для творчества, и просто так... Кому, как не городскому жителю, понимать прелесть такого положения дел. Кроме свежего воздуха, принцип загородной жизни дает возможность полностью посвятить свое личное время себе, а точнее сохранению собственной персоны ну, например, от холода.

Не думайте, что в те времена под Ленинградом были такие дачные строения, как теперь - из камня, на много этажей, с водопроводом, канализацией и телефоном (сотовых ещё не изобрели). Нет! Простая, практически фанерная конструкция - летний домик, без душа и ванной, но с дровяной печкой - вот и все что включала в себя вся конструкция.

С первого же мгновения, как вы только добирались до него каким-нибудь декабрьским или январским вечером, вашим основным занятием становится не телевизор, которого к тому же и нет, а поддержание очага. Прямо романтика шестидесятых.

Но я что-то не о том...

Частыми гостями этой зимней обители обители были и мы. Приезжали кто как мог и когда мог. У дома постоянно возводилась снежная "спец" баба, причем чаще в вечерне-ночное время и людьми, одетыми примерно так же как и она, только без ведра, метлы и морковки.

До утра этот языческий символ скорее всего не доживал, а его создателям доставлял бездну радости, как своей постройкой, так и последующим разрушением. Причем разрушение было и символическим и фактическим одновременно, сопровождалось ритуальными танцами, пением и приношением даров - кого-нибудь окунали в сугроб...

Ночью дом натапливался Борей до такой степени, что было мало понятно - мы у печки или мы в печке, и что тогда горит - поленья на жаровне или мы становимся плазмой?

Любая зима славна не только морозами, но и праздниками, типа Нового Года. Вообще это интересное время года. В наших широтах исторически сложилось, что весна, лето, и осень - время работать, да так, чтоб зиму прожить беззаботно. Что-то сажать, растить, собирать...

И все это для чего? А вот для чего - спрятаться в какую-нибудь норку, типа описываемой выше, и в ус не дуть. Хлеба, питья вволю, а там хоть "трава не расти"!

А вот в Африке, например, не только не бывает снега, но и никакой зимы, кроме как календарной. Там и бабы, не "снежные", а самые что ни на есть настоящие. И печь им весь день топить незачем. Ни к чему поддерживать огонь, что б не замерзнуть. Нет, мы здесь на этом самом большом куске суши так хватаемся за жизнь, что нам уже никуда не хочется больше - нет времени. Мы настолько увлечены вопросами выживания, что подумать о чем-либо другом, уже нет никаких сил. А зря...

Зато ритуальная часть жизни у нас весьма богата. Очереди в магазин, проезд в общественном транспорте, решение коммунальных проблем, споры по службе и многое, многое другое, что занимает все свободное от сна время.

А сон, как известно, самое правильное состояние нашего разума. Сон - это наше общение с Богом.

Но и сна мы себя лишаем при первой же возможности, меняя единственно возможное для этого время, т.е. ночь, на безудержное веселье или наоборот, но такое же безудержное.

Выходит, что зима, это время, когда можно достойно оттянуться после продолжительного деятельного лета, а что мы делает летом?

А отдыхаем тоже, только с удвоенной силой, после продолжительной и трудной зимы, а она всегда "трудная", для каждого по-своему.

И мы опять отдыхаем. Круг замыкается. Жить становится весело...

Так вот Новый Год 80-81 произошел для нас именно в этом месте, т.е. в Комарово, но основные музыкальные события этих суток случились чуть позже, когда я днем уже первого января нашел в себе силы и отправился в город, навестить остальную часть группы. А именно - Женьку Губермана, который остался праздновать это событие в доме Игоря Бутмана2.

Игорь жил в Веселом поселке3 - жители Питера отлично понимают что это за место - не пугайся читатель, это только название местности такое, к чувству юмора его жителей это не имеет никакого отношения. Они суровы и исключительно по-пролетарски справедливы в своих проявлениях. Именно с этим участники описываемых событий и столкнулись.

Я приехал в город и нашел указанный Женькой адрес уже под вечер. Начинало темнеть первый раз в наступившем 1981 году. Поднялся на нужный этаж и позвонил. Никакого движения на мой звонок не последовало. Я позвонил вновь. За дверями стояла полная тишина - ни музыки, ни разговоров, ни движения. Я продолжал звонить, резонно предположив это лучшим в моем положении - ехать ни с чем домой не хотелось. И в тот момент, когда терпение стало иссякать, а перспектива скорого окончания праздника начала вполне конкретно вырисовываться, за дверью вдруг раздался не очень уверенный голос Женьки:

"Кто там?"

Я радостно подал голос и был немедленно впущен внутрь.

Сделано это было столь молниеносно, что я ничего не успев понять и рассмотреть, мгновенно оказался в квартире.

В начале длинного коридора, универсального для всей серии новых домов в этом недавно застроенном районе города, стоял Женька и улыбался добродушной и чуть помятой улыбкой. В первые мгновения я не успел рассмотреть, но теперь отчетливо видел свежий синяк, появившийся у него под левым глазом.

В коридоре больше никого не было.

"Ты один?" - спросил я.

Ответа не последовало, вместо него в глубине квартиры раздались знакомые одобрительные голоса и их всех дверей вдоль коридора стали появляться знакомые люди. Больше всех веселились сам хозяин и Саша Пумпян4.

Мое настырное требование объяснить, что произошло, не имело никакого действия.

Создавалось впечатление, что мой приход дал толчок чему-то, чего ждали, а дождавшись, приняли как руководство к продолжению праздника.

Но, собственно, какая разница, я ведь за этим и пришел.

Надо знать Женькин характер, чтоб продолжать приставать к нему с расспросами, если он сам не объяснил что к чему. Было ясно, что со временем все и так объяснится само собой.

Праздник покатил своим ходом.

Осмотревшись в квартире, я обнаружил ряд странных предметов, наличие которых не удивляло, но их место положения вызвало ряд резонных вопросов, которые я сразу задавать не стал.

Ну, во-первых в одной из комнат были полностью развернуты Женькины барабаны. Это не такая уж и редкость, подобное - нормальная картина в его собственной комнате у себя дома.

Надо сказать, что сам Женька всегда был сторонником реального обучения игры на инструменте, т.е. на инструменте и всё! Он конечно занимался на "резинке", значение которой очень понятно самим барабанщикам, но это бывало крайне редко.

"Резинка" - это такой толстый кусок резины, по которому барабанщики все первые годы обучения беспрерывно молотят палочками, чтоб уберечь свои коленки, по которым тоже молотят, но чуть реже, и обычно перед концертами или на людях.

Дома же - только по резинке.

Так вот ни о какой резинке в Женькином случае не могло быть и речи. Он всегда стучал по настоящей установке...

У себя в комнате...

С мамой, которая жила там же...

В комнате с барабанами...

Она изредка выходила на кухню или погулять с собакой на улицу из этого кошмара, но каждый раз возвращалась в хорошем расположении духа - сын занимается!

Я несколько раз был свидетелем таких занятий. Если сам в этом не участвуешь, то...

Но не это меня так заинтересовало, я не понимал другого - зачем в соседней комнате стояло раскрытое пианино и в него был вставлен микрофон? То что рядом, посередине этого же помещения на стойке красовался такой же - это было понятно, кто-нибудь пел, но зачем подзвучивать пианино?

Позже я нашел и аппарат, который на вид мало чем отличался по своей мощности от "ливерпульского варианта".

И вот тут я стал смутно догадываться...

Но время разгадки еще не пришло. Напитков и закуски было такое несметное количество, что отрываться от них не имело никакого смысла, да этого никто и не делал.

Меж тем время пришло к вечеру, а точнее настала ночь и наверно над всем этим "веселым поселком" загорелись звезды.

Так могло быть, но никто из нас этого не видел.

Тут мне и были рассказаны события прошедшей ночи...

Все шло по стандартной схеме празднования Нового Года. Тосты, еда, напитки, телевизор...

Беспокоило наличие аппарата, который в этот момент стоял в Доме Игоря. И вот ко второму часу ночи наконец начало складываться. Захотелось играть.

Сказано - сделано.

Расчехлены колонки и усилители, подключены провода, собраны барабаны.

Сначала начал играть Игорь на саксофоне, а Пумпян принялся аккомпанировать на пианино, но уже через минуту вспомнив, что на деле-то он гитарист, и гитара была подключена к усилителю...

Женька сначала довольствовался тарелочками, бутылочками и похлопывал ладошками по столу, но это так же - первые минуты.

И вот уже барабаны собраны и в ход пошли палочки...

Ну, а когда Пумпян позволил себе повернуть ручку на усилителе вправо, тем самым сделав свою гитару громче, когда барабаны своим звуком заняли все пространство квартиры, что больше ничего уже слышно не было, то саксофон Игоря тщетно старался быть услышанным.

И тогда появился микрофон, что сейчас стоял посередине комнаты. Он подзвучивал инструмент. Подзвучивал саксофон... Понимаете?

Саксофон перестало быть слышно в квартире!!!

В "спальном" районе!

Пусть даже под Новый Год.

Со временем стало понятно, что и пианино страдает тем же самым - отсутствием громкости - микрофон был поставлен и к нему.

Наконец общий баланс громкости достигнут. Теперь уровень каждого инструмента соответствовал громкости барабанов.

Стало комфортнее.

Никто уже не слышал, что им битый час звонят, стучат, молотят в дверь соседи.

Подумайте сами - ну какая милиция в три часа ночи под Новый год поедет на вызов по случаю шумного празднования. Хотя потом был опровергнут и этот довод - она оказывается приезжала.

Послушала, говорят, под дверями, сочла что никого не убивают и не насилуют, и спокойно уехала.

Так бы всегда!

Все перечисленные исполнители того новогоднего блюза от рождения были музыкантами с искрой Божьей, и таинством паузы все же обладали, а поэтому рано ли, поздно ли - перерыв в музицировании настал.

Вот тут-то все и обратили внимание на ещё какой-то звук, что исходил от входной двери. Что это было - звонок или стук сапог об эту дверь - не столь важно.

Наивный Женька, отстранил хозяина квартиры в сторону уверенным жестом и пошел, натянув на лицо доброжелательную улыбку, открывать дверь. Но улыбка ему не понадобилась, в то мгновение, когда он щелкнул замком, дверь с чудовищной силой распахнулась и без каких-либо объяснений он немедленно получил в глаз.

Говорят от неожиданности его унесло в дальний конец коридора...

Тут же все сообразившие хозяева, т.е. Игорь с Пумпяном, бросились закрывать дверь перед обретающими силу полчищам разъяренных соседей. Сколь это оказалось своевременно, можно было понять и по тому, как весь сегодняшний вечер Пумпян потирал некоторые, явно поврежденные, части своего тела, ещё явно не идущие на поправку.

История впечатлила, и рассказанная с большими подробностями и деталями, тут же получила свое достойное продолжение, я даже бы сказал точнее - повторение.

Все опять пошли играть!

Но сразу, и с тем же уровнем громкости, как и в первый раз!

Больше соседи не приходили. Трудно предположить, что они как рыба в реке после взрыва, находились в состоянии - пузом кверху, только факт есть факт - в дверь никто больше не ломился... А может мы не слышали...

...Утром, когда я посреди большой кровати проснулся в одной из этих комнат, залитых светом утреннего зимнего солнца, меня поразил сам факт моего пробуждения. Точнее - не факт, а то, чем я был разбужен.

Я проснулся от детской сказки, которая отчетливо доносилась из-за стены, что была со стороны соседей. Сказка эта звучала с пластинки и скорее всего с проигрывателя "Рекорд" - знающие люди поймут что это такое - проигрывателя мощностью не больше 1,5 вт. Это такая штука, которую никогда не надо делать тише, потому что тише не бывает.

Где-то 2 января за стеной играл чей-то ребенок и слушал сказку...

1 Комарово - дачный поселок под Петербургом. На местном кладбище среди прочих находится могила А.А.Ахматовой, которая ещё при жизни не желала быть на этом месте похороненной. Там же похоронен и Сергей Курёхин.

2 Игорь Бутман - самый замечательный на сегодняшний день саксофонист России. Играл с "Аквариумом" в некоторых записях, например: "2-12-85-06". Живет в России.

3 Весёлый поселок - благоустроенная рабочая окраина Петербурга, в строительном лексиконе - "спальный район".

4 Александр Пумпян - великолепный джазовый гитарист, известный своей необузданностью и в игре и в веселье. В России не живет.

Глава 11

Джоанна и Джуди

Джоанна Стингрей прявилась в России в 1984 году. Появилась вместе со своей сестрой Джуди1 и сразу что-то началось.

Точнее не "что-то началось", а "что тут началось"!

Она не знала ничего о России, но получив в гиды таких серьезных профессионалов в области реальной советской действительности, как "Аквариум" в полном составе, поняла, что ей есть что здесь делать.

Поняла и начала.

Случилось это благодаря информативному меценатству, проявленному Андрюшей Фалалеевым, нашим Каменноостровским, а теперь уже калифорнийским другом.

Он знал с кем и когда водиться, и перед самым отъездом этой парочки, Джоанны и Джуди, в Россию подсунул им наши телефоны.

С этого момента и началось уже окончательное ржавение "большого железного занавеса". Во всяком случае его петли настолько стали ослабевать, что приоткрываясь, они уже с трудом закрывались обратно.

Ещё никто не проявлял к Российскому рок-н-роллу такого внимания, как эта калифорнийская парочка.. Абсолютно никто. И особенно Джоанна Она знакомилась, слушала, задавала вопросы, она вела себя так, как на её месте вел бы нормальный студент, решивший изучать это как и науку и свою будущую специальность.

Никаким студентом она не была. Её практическому любопытству можно было удивляться, а темпераменту, проявлявшемуся в достижении поставленной цели, позавидовал бы любой современный "новый русский".

Джуди, её сестра, все фотографировала.

Обе ни слова не понимали по-русски, обе не считали это помехой.

То первое знакомство произошло во время концерта в Доме Союза композиторов, в 1984 году. На нем нас тогда впервые послушал Андрей Павлович Петров2, секретарь правления ленинградского отделения этой большой бюрократической организации страны, и после которого "Аквариум" получил в свои защитники еще одно влиятельное российское лицо.

После концерта в большом дубовом зале того композиторского особнячка, что на Большой Морской, к нам подошли две девушки несоветского вида и стали как со старыми знакомыми болтать, болтать по-английски, фотографировать всех, не обращая внимания на иных окружающих, короче вести себя так естественно и нормально, как в той России 1984 года вести себя в присутственных местах было не принято.

Они были из той Америки, где такое знакомство было нормой, а мы были ещё из той России, где не только за доллар в кармане, а за то что ты только зашел в валютный магазин для иностранцев, уже можно было угодить в "кутузочку" и потом пожизненно расхлебывать неприятности на работе.

Истинный абсурд той жизни заключался тогда вот в чем - 260 миллионов россиян должны были жить как кому-то хочется, а остальные 4 миллиарда жителей планеты Земля - как хотели так и жили.

И чтоб у россиян не было никакого сомнения, что этот кто-то - прав, им не давали возможности сравнивать. То есть общение с иностранцами не только не поддерживалось, но и категорически возбранялось.

Не надо было советским людям иметь даже представления об этих заграницах.

Мы твердо знали, что население планеты - пролетариат и крестьянство. Они борются за правое дело с остальными жителями Земли, которые их поработили, и "наши" обязательно победят.

Поэтому, когда кто-то из-за границы приезжал и начинал интересоваться жизнью здесь, то иначе как шпиона в этом человеке не видели. А тот, кто с ним общался - сами понимаете кем оказывался...

Вот в такое общество Джоанна Стингрей и приехала, а с ней и Джуди Анн.

Любой рассказ об их приключениях в России не может не начинаться именно с этого слова - приключения. Только так можно определить их настоящий статус пребывания в России. Только приехали они сюда совсем не для поиска каких-то сокровищ, а просто так. В этом и весь парадокс.

Первое и главное, что им удалось серьезного здесь сделать - это выпустить пластинку, в которую вошли русские записи. Они собрали материал и совершили невозможное, повторив подвиг Мишеля Ле-Форестье, продюссера Владимира Семеновича Высоцкого, который издавал его французские релизы. Занятие это самое что ни на есть неблагодарное, но как выясняется очень полезное.

Вообще это не только российская тенденция. Даже на примере The Beatles понятно, что свое отечество никогда и никого не замечает, пока ему это не покажут со стороны.

Если бы не их уникальный тур по Америке в начале шестидесятых и уже практически на основании этого - мировая слава, то мало кто из британских домохозяек заметили бы всерьез этих гениев.

Так всегда происходило и в России. Нобелевские премии Булгакову и Солженицину, скандальные "западные" издания Василия Аксенова и многое, многое...

Короче что-то похожее созрело и для местной рок-музыки.

Если говорить серьезно, то никакому "западу" никакая русская рок-музыка и на фиг никогда была не нужна, никогда, но эта же самая "западная" аудитория всегда была очень тактична и любезна по отношения ко всему, что появлялось из России, и искренне радовалась не только советскому цирку и Кировскому балету.

Это ещё один мало объяснимый парадокс - зачем им всё это вообще нужно?

Так вот на основании этого самого парадокса Джоанна Стингрей и издала на свой страх и риск пластинку с очень модным тогда названием "Red Wave".

Это был "двойник" и в него вошли песни четырех групп - "Кино", "Алисы", "Странных игр" и "Аквариума", по стороне пластинки на каждую группу.

Вышло очень солидно и красиво.

Рокеры на Красной площади и на фоне Мавзолея смотрели с обложки на изумленного слушателя, а сами пластинки были в отличии их "черных" собратьев - разноцветными.

Красными и желтыми.

И что тут началось!

Вот этим Россия точно всегда отличалась от "запада". Если что-то происходит бесконтрольно для властей, то в первую очередь приходят к автору и прозрачно так предлагают отказаться от всего, что издано.

На всякий случай.

Мол, не ты это делал и не хочешь иметь к этому продукту никакого отношения.

Опять невольно вспоминается Василий Аксенов и предисловия к его изданиям "Острова Крым" и "Ожог", где с самого начало читателя ставили в известность, что автор не понимает и знать не знает каким образом его рукописи перелетели через "большой железный занавес" и оказались под дверью редактора издательства, который эти рукописи, конечно, немедленно и издал.

Нечто похожее происходило и с "Красной волной".

Она своим фактом существования нарушала все правила общепризнанной морали - не была ни кем разрешена, т.е. ответственности за её выход, а так же за последствия такового, никто не нес (заметьте, и расходов тоже).

Часть её тиража привезли в Россию и раздарили по-приятельски.

Джоанна с сестрой ничего на этом не заработали, а вот музыкантам стало от этого одновременно и сложнее и намного проще!

Как удивительно противоречива наша жизнь. Смотрите сами - с одной стороны ты находишься под давлением и не угоден, но куда дальше падать рокеру - он и так уже на низшей черте общества:

"Поколение дворников и сторожей...".

Этих людей уже нечего больше лишать, кроме собственно свободы - юридически или самой жизни. Но теперь это становилось не так и просто - а вдруг придут из-за границы и спросят - где тут у вас такие-то и такие-то с этой вот пластинки?

И что сказать в ответ?

Ни что так не пугало тогда, как ныне столь затертое слово - гласность!

Поэтому выходило, что с одной стороны рок-музыки, как и секса в России нет и не было, а с другой стороны - вот она пластиночка-то!

"Red wave" стала официальным сертификатом мирового признания факта существования целого пласта отечественной культуры. Паспорт этакий!

Оно само, это движение, пробивало себе дорожку, и Джоанна с Джуди сделали его достоянием гласности - сделали первыми в российском андеграунде.

Эту парочку можно смело сравнивать по своей деятельности с фольклорными консерваторскими экспедициями, что баулами возили ленты с записями деревенских распевов из самой российской глубинки.

Вот по-настоящему подвижническое занятие - пить с русскими бабками и мужиками водку, а после этого записывать как они поют. И как хватало при этом выдержки не запеть самим за компанию при такой системе записи?

Точно тем же занимались и Джоанна с Джуди, только они, конечно, пели вместе с теми, кого снимали.

Ну что поделаешь - любили они это дело - петь!

В России деятельность таких экспедиций имела конечный результат, я имею в виду - фольклорных. Нельзя не вспомнить в этой связи великолепную серию таких пластинок "Гуди, гораздо!", на одной из которых меня просто потряс один мужичок, что пел и подыгрывал себе на балалайке так, что и Питу Сигеру не снилось, а другой под гармошку голосил чистым Tom Waits.

"Red Wave" - этот разноцветный двойник, стал российским "Гуди, гораздо" для многих американских слушателей, и одним махом снял "железный занавес" между востоком и западом в области молодежной музыки. И это благодаря смелым исследованиям Джоанны и её сестренки.

Во бабы!

И еще одной замечательной особенностью обладали в те времена эти две подружки - они служили серьезным объединяющим звеном в той ленинградской, а затем и московской "тусовке" для многих групп.

Общий интерес к их персонам неминуемо заставил общаться многих музыкантов между собой - они стали своеобразным "рок-клубом - 2", абсолютно самодостаточно его подменяя, но не акцентируя на себе внимания.

В их компании водились все, кто только мог, от Сережи Курехина, до автора этих строк.

И уж если речь зашла о "Рок-клубе"3, то тогда самое время вспомнить и о нем.

На сколько это может показаться несправедливым я не знаю, но хоть ленинградский "Рок-клуб" и был первым в стране, но он по самому факту своего существования он был уже третьей попыткой создания подобного объединения.

В России второй половины двадцатого столетия - объединения вообще были основной формой общественной деятельности. Клубы писателей, клубы поэтов, клуб самодеятельной песни - "Восток", джазовый клуб "Квадрат", короче, все в клубах...

Первая попытка создания "Рок-клуба", на сколько известно, была связана с человеком по фамилии Жук4, но это было очень давно, чуть ли не в конце шестидесятых и закончилось как всегда печально - его разогнали.

Какая такая рок-музыка!!!

Следующей попыткой стала инициатива компании вокруг Коли Васина, но и она пришла к похожему концу, что и первая.

А вот третья, но с уже с инициативой от Дома Самодеятельного Творчества Ленинграда, имела реальный успех.

Вообще здесь надо объяснить зачем это делалось и почему было нужно.

Дело в том, что для выступления с любой сцены в те годы было необходимо разрешение. Разрешение любого органа, что нес бы за вас полную ответственность, т.е. не сам артист, а кто-то, кто его контролирует, и дает разрешение на концерт

В просторечии - нужна была "литовка"!

Вот какое слово!

Профессиональные организации типа Ленконцерта или Росконцерта её давали. А что делать представителям "самодеятельности", которые туда не входят?

Вот тут и становится понятен феномен "Рок-клубов" - своим фактом существования они давали официальное право для выступления своих членов на сценах города, если не сказать громче - страны. И если первые попытки объединений носили узко-специальный характер - просто организация концертов, то последнее - давало литовку, без которой в той стране ни ногой!

И понеслись повсеместно питерские рок-группы имея худо-бедно, но официальные бумаги на право выступать!

Да и вообще это настало время, когда советский рок получил, наконец, статус и стал такой же "песней советских композиторов".

Я имею ввиду тот факт, что существовала в те годы одна "квота" на исполняемые песни - программа любой группы должна была в процентном соотношении состоять из какого-то числа зарубежных песен и из какого-то числа "песен советских композиторов".

А вот последними мы и не считались!

Все песни, написанные нами - "песнями советских композиторов" не считались!

Поскольку песен Пахмутовой с Добронравовым5 или иных официальных советских композиторов никто из рокеров не пел, то возникал вопрос, что же они поют? Чьи песни?

И никто из официальных лиц без соответствующей бумаги ничего на это сказать не мог, просто не решался. Никто не мог определить, без надлежащего документа принадлежность песен ни Цоя, ни Кинчева, ни Гребенщикова, как "советского композитора".

В конечном итоге чиновники были правы, но тогда чем же песни перечисленных личностей являлись?

Вот этот статус и начал впервые в советской истории определять "Рок-клуб". Он давал документ, обозначающий возможность соответствия рок-концерта официальному пониманию концерта как такового, и тем самым снимал с любого чиновника естественный страх за свое будущее. И более того - давал возможность, случись что, свалить всю вину на "Рок-клуб".

Ох как это пригодилось в последовавшее десятилетие.

Трещали по швам и лопались все "нормы" ханжеской советской артистической морали, мифа о том, что искусство должно быть "по-ждановски" приятно слуху и глазу, и должно служить отдыху и наслаждению.

Наслаждению оно конечно должно служить, но вот в каких формах и что считать наслаждением?

Это, наконец, стало зависеть уже не от чванливого худсовета, а непосредственно от самого артиста, а в нашем случае от группы.

За всё уже отвечал "Рок-клуб".

Я хочу сказать, что "Аквариум" в те годы имел полностью "залитованную" программу, и, конечно же, через "рок-клуб". "Залитованы" были все песни, на сколько это было возможно. Это было чудовищное количество текстов, и это давало возможность, ничего не меняя в старом аквариумовском методе выступлений, продолжать концертную деятельность.

Чтоб было понятнее, основной метод выступления "Аквариума" все свои реальные годы существования был прост - перед любым выступлением мы точно знали максимум три первые песни, которые будем играть и пару последних.

Остальное рождалось прямо на сцене.

Нет, я не хочу сказать, что все было импровизацией.

Импровизацией был лишь порядок песен. И он уже полностью зависел от публики, от самого зала. Он фактически шел от самого слушателя и той атмосферы, которую создавал сам зал. Наше дело было как можно точнее угадать это состояние и следующей песней лишь усилить его...

Этот метод никогда с годами не менялся и поэтому каждый аквариумовский концерт являлся абсолютно уникальным событием, увидеть которое, ещё раз не было никакой возможности в будущем.

Я не говорю об общем настроении каждого концерта. Оно никогда не повторялось, как никогда не повторяются ни восходы, ни закаты в этом городе, невзирая на эпохи и социальные ломки...

1 Джоанна Стингрей и Джуди Энн - родные сестры, жительницы Калифорнии, большие фанатки рок-н-ролла. На самом деле основные строители нынешнего большого культурного моста, что связывают сейчас современную Россию и Америку. В условиях отсутствия "интернета" проявили себя как мощный центр по перекачке информации отсюда в незанятую нами часть Вселенной.

2 Андрей Павлович Петров - современный российский композитор, автор больших симфонических произведений и ряда красивейших городских романсов. Создатель песен, типа "Нам бы, нам бы, нам бы, нам бы всем на дно...", так глубоко чтимых российскими рокерами, и конкретно Майком Науменко.

3 Ленинградский "Рок-клуб" - с 1981 года - "место силы" в мистической терминологии отечественного рок-н-ролла. Исходившие из него энергетические потоки могли как возвеличить, так и унизить до невозможности любое явление в андеграундной музыкальной жизни Ленинграда. Чаще эти потоки возвышали, и порой до недосягаемых вершин. Но с потерей этого свойства "рок-клуб" затих сам собой.

4 Автор затрудняется дать здесь какие-то сведения.

5 Пахмутова и Добронравов - семья музыкальных монополистов эпохи "развитого социализма".

Глава 12

Петербург - Москва - Каретный

Александр Липницкий появился в большой "Аквариумовской" компании весной 1980 года в Тбилиси. Я об этом писал вам выше.

Последующая его деятельность на ниве "русского рока" стает легендой.

Собиратель российской старины, серьезный коллекционер, исследователь и меценат, он станет, да простят меня сами члены этой музыкальной московской группировки восьмидесятых, одним из олицетворений "Рок-лаборатории".

Колоритнейший басист группы "Звуки МУ", сподвижник Петра Мамонова1 и Брайна Ино2, ему никогда не будет равных в российском рок-мирке по степени продвинутости и понимания творческих процессов.

Его деятельное присутствие и помощь в становлении многих супер-звезд от чудной Жанны Агузаровой, до групп, типа "Атас", до сих пор с содроганием и уважением вспоминается современниками.

Его личное участие во всем, что сейчас называется российским рок-н-роллом трудно оценить, если таковое может вообще быть подвержено оценке. На протяжении всех восьмидесятых его дом являлся своеобразной "святой землей" для всех без исключения российских групп. Тем более Питерских! Мало кому неизвестно, как трудно, оказавшись в Москве, найти уют и понимание. В доме у Александра оно было для всех гостей.

Это остается и по сей день.

В двух шагах от Петровки, в доме для признанной Кремлем элиты, в те годы появилась целая крепость со сменным питерским музыкальным гарнизоном. Этот гарнизон держал осаду все восьмидесятые во главе с его генералом, Александром Липницким.

Эта квартира-крепость фактически являлась перевалочной базой или если хотите - аэродромом-засадой для всех последующих "бомбежек" московских залов и квартир. Казалось бы невысокий, всего второй этаж этой квартиры, стал надежным бастионом от случайностей, которыми так обильно была наполнена жизнь питерских рокеров, тем более в Москве.

И как знать, не появись она в свое время, вместе с её хозяином - всех ли сегодняшних знаменитостей мы имели бы радость лицезреть и по сей день в здравии и на свободе...

Но в жизни именно "Аквариума" Саша сыграл наиболее заметную роль. Все без исключения участники группы, а их количество могло достигать и десятка человек, обязательно останавливались у него дома на Каретном.

Да что там говорить - это было необходимым правилом каждой гастрольной поездки в Москву. Эти два, иногда три дня в большой Москве проходили незаметно на фоне двух обязательных событий: первое - собственно концерт, и второе - обязательное застолье с пловом у Саши, который великолепно готовил его чудный приятель Валера Лелека3.

Последнее было настоящим ритуалом, как бы подводящим черту под содеянным только что концертом, и одновременным стартом в новое, будущее развлечение.

Плов поедался огромным количеством народа, который приезжал после концерта и на сколько это было возможно помещался в достаточно просторной по понятиям социалистической действительности квартире Александра.

Ели стоя, т.к. свободного места в квартире не оставалось, но на это неудобство никто никогда не обращал внимания.

Места не было ни в коридоре, ни на кухне, ни в комнатах, но даже такое отсутствие никогда не мешало всем полностью насытиться и по мере сил насосаться. В общем все это можно смело назвать предтечей всех теперешних "презентаций", правда тогда никто, никому, ничего не презентовал, а просто болтали кто о чем, и делали всякое разное другое...

Теперь в этих комнатах играют и занимаются Сашины дети Сергей, Аня и Володя, названный в честь Сашиного брата Владимира4 - свидетеля всех тех "ревущих" восьмидесятых.

Его, Володина, история жизни заслуживает отдельной главы в любой книге, где оно упоминается. Пусть не будет исключением и эта книга.

Включаю эти истории из соображений, о которых вы узнаете чуть позже.

Володя был по-московски открытым человеком и ни в чем у него не могло быть полумер. Жил громко, с большим количеством приятелей и ежедневно шалил в московских ресторанах, но не так как вам это показывают в кино.

Напитки были основой смыла времяпрепровождения.

Ни в коем случае не сочтите эту милую привычку каким-то злостным нарушением общечеловеческой морали. Боже упаси!

Он делал это вдохновенно, подолгу, с наслаждением, не прерывая это занятие ни на мгновение, даже во время смены заведений. Все было бы практически в норме, если не одна деталь - самому ему от этого с годами становилось все хуже и хуже.

Я имею ввиду его здоровье.

Он начал входить в то самое состояние, когда не пить - плохо, а пить - ещё хуже.

И вот его старший брат решил помочь. Был найден какой-то гений наркологии, который взялся произвести над Володей экстремальный опыт.

Как утверждают очевидцы, смысл этого действа заключается примерно вот в чем - пациенту делают укол, после чего предлагают выпить. А дальше, от первого же стакана он начинает очень болезненно умирать. Умирает, умирает, умирает...

Короче, как у митьков:

"Митька, брат, помирает - ухи просит!..."

А тут вдруг доктор ему на помощь, раз, и ещё укольчик...

Очухивается человек, доктора благодарит, за то что его от смерти спас (это за свои же деньги-то!). Обнимать начинает, целовать..

А доктор ему:

"Вот видишь, сейчас я тебя спас от смерти, а если ещё стакан выпьешь где-нибудь, так меня там рядом и не будет. Примешь муку лютую и помрешь-таки!"

Вот такой это был, как говорят, метод.

Долго ли, коротко ли, а наступил в доме семейный праздник - день рождения старшего брата Саши.

Дом - полная чаша, гостей - не разойтись, закуски - столы ломятся, а выпивки, да какой вкусной, и на вид, и цвет красивой, так что об этом и говорить неприлично.

Смотрел на это Володя, смотрел, да и ...

В общем взял он со стола бутылку водки, заперся в туалете, открыл, винтом выпил до дна и сел в уголке помирать...

Каково же было его искреннее удивление, когда он обнаружил себя через несколько часов в том же месте, живым и здоровым с перевесом только что в сторону похмелья.

Вот состояние, доступное просветленности только истинного буддиста...

Я не буду далее распространяться о том, с каким усердием Володя продолжил свою исследовательскую деятельность в этой области...

Частым гостем в доме на Каретном, был Сашин друг - Мирок.

Тихий житель Москвы и Николиной Горы, он был завсегдатаем Сашиной домашней библиотеки. Подолгу, часами он мог сидеть там и читать книги по древнерусскому искусству не шелохнувшись, и мы с уважением начинали переходить на шёпот в его присутствии.

Лишь спустя годы общения с ним я понял истинный смыл этих занятий, скрытый далеко от непосвященных глаз. Удивительная способность Мирка к концентрации была феноменальна, но была она продиктована каждый раз лютым похмельем, которое он с годами просто коллекционировал в себе.

Сначала от отсутствия денег на опохмеление, а затем уже и из настоящего коллекционного азарта он научился выдерживать феноменальные паузы между желанием и его реализацией.

Вот конкретный пример.

Мы зашли как-то раз утром в "Пивные автоматы", что находились напротив, через Садовое кольцо от дома на Каретном, сами понимаете в какой целью.

Надо сказать, что это изобретение - "Пивные автоматы", начисто разрушало питерский образ ларька, потому что лишало процедуру получения пива двух основных составляющих - очереди и крановщицы-продавца.

Очередь конечно была, но не в общепринятом понимании этого слова.

Здесь же нужно было найти кружку, а для этого приходилось пасти уже выпивающих, не сводя с них глаз и тут же хватать её прямо из их рук, не расслабляясь ни на секунду.

Где-то видимо был и продавец, но он находился за желанной стеной автоматов, и уже никого не интересовал.

...Среди посетителей в тот момент был и Мирок. Он стоял у стола и внимательно смотрел на наполненную пивом кружку. Смотрел не отводя глаз, не реагируя ни на кого из окружающих, включая и нас.

Концентрация была космически предельной.

За этим занятием мы его и оставили, отправившись на поиски кружек и налива.

Спустя длительное время, когда нам удалось, наконец, запастись всем, что хотели, мы собрались у его стола и начали пить пиво.

Мирок был в той же позе, в которой мы его оставили.

Пива в кружке не уменьшилось, только пена спала...

За разговорами и повторами полчаса пролетели незаметно, а может быть и больше. Пришло время бежать дальше.

Мирок был неколебим в своем состоянии и концентрации.

Кружка стояла, готовая буквально лопнуть под его взглядом или прожечь стол под действием высоких астральных температур...

Говорят, что в тот день он выпил пива, но нам это увидеть было не суждено...

На самом деле я привожу эти примеры из жизни наших старых друзей с определенной целью - необходимо понимать, что разница между Петербургом и Москвой - огромна.

Ну посудите сами, кто тогда, в восьмидесятые в городе на Неве мог так отчаянно рисковать своей жизнью, ради истинного наслаждения и удовольствия?

Кто в городе трех революций был способен тогда на столь высокую концентрацию и силу духа, во имя постижения тайн смирения и познания прекрасного?

Питерскому жителю вообще не характерны ни упрямство, ни излишняя активность, тем более в достижении поставленной цели.

Мы на фоне своих "чухонских нимф" так привыкли, что за нас все должно произойти само, что уже не хотим много и от этого не достигаем оного. Мы привыкли к размеренному, поступательному логическому развитию любого процесса, а москвичи же наоборот...

Смотрите, как в одном случае один герой жертвует собой ради того, чтоб выпить, а в другом случае - ради того, чтоб не выпить...

И в том и в другом случае их самопожертвование очевидно. А вот этого и не скажешь о питерском характере.

Но вернемся к дому на Каретном.

Попадая туда, не обласканный роскошью в те годы советский рокер, оказывался как бы "принятым в приличных домах".

Этот является необходимой частью взросления любого рокера, даже такого уровня как The Beatles. Не прими их в свое время королевский британский дом, не выросли бы из них впоследствии настоящие английские "парубки" с едким налетом светскости.

Я не хочу сказать, что не окажись Сашин дом на пути ленинградско-питерского рока, не было такого изобилия общесоюзных звезд - нет, я не это имею ввиду! Но есть шанс, что разбрелись бы все они по "окошкам отдельных квартир", и на этом все бы и кончилось...

Третьяковка и Пушкинский были всегда доступны в выставочные дни благодаря его стараниям и его друзьям, а об Эрмитаже, где многие оказывались, живя рядом, лишь благодаря Сашиным наездам в Ленинград, вообще замечу шёпотом....

...Да, об "Эрмитаже"! В Москве есть свой "Эрмитаж". Это большой тихий сад напротив Петровки, летний театр и ресторан. Так было тогда, в восьмидесятых и раньше...

То, что касается "...и раньше", то Володя Липницкий повторил здесь подвиг Шемякина. Случилось это задолго до концертов там "Аквариума".

Владимир Семенович Высоцкий5, как-то раз выпивая с Шемякиным6 в парижском "У Максима"7 и имел неосторожность петь там по собственной инициативе со сцены. К слову сказать, в этот момент за соседними столиками сидела "Таганская" элита под предводительством Любимова8 и культурно принимала гастрономические изыски.

Тут подошло время "Где мои 16 лет на Большом Каретном?"

Во-во! Большой Каретный - это как раз и есть адрес ресторана "Эрмитаж".

Шемякин сквозь водочный туман расслышал:

"Где мой чёрный пистолет..."

"А где мой чёрный пистолет?" - пролетело в мозгу...

Тут он посмотрел вокруг и заметил, что ресторан пуст. Никого в нем не было. Он обомлел - только что Володя пел, Любимов сидел, официанты бегали и на тебе - никого!

Присмотревшись внимательнее, он заметил людей под столами.

Оказывается за это короткое время, пока в мозгу носились последние слова, он успел достать свой пистолет, да ещё пальнуть разок, другой в потолок.

Вот все и легли на пол...

Высоцкий выволок его чёрным ходом из ресторана.

...Так и Володя Липницкий то же самое проделал в "Эрмитаже", только без песен и стрельбы.

Его, обсчитав и неосторожно оскорбив словом, полупьяного (а я писал, что иного состояния у него и не было никогда, в хорошем понимании этого слова), вытолкали оттуда.

Володя не стал доказывать свою правоту словом, но фразу произнес:

"Сейчас вы у меня все ляжете..."

Ему вслед только усмехнулись.

Через пол часа он вернулся, вошел в пальто в зал...

Дальше как в кино, он достал из под него большое ружьё и...

Сцена повторилась, как в "У Максима" с точностью "до наоборот", с той лишь разницей, что здесь не было Любимова.

Увидев позорное падение своих противников, он с презрением опустил ружьё и вышел на улицу...

Его душа была отмщена, а крутой нрав затих перед этой жалкой картиной нечеловеческого позора...

Вот истинный пример человеческого смирения и победы над гордыней!

Но к чему это я? А вот к чему!

"Эрмитаж" вскоре стал местом выдающегося концерта, который можно отнести к финальной части независимой эры российского авангарда и той же части российского рок-н-ролла.

Это был концерт "Аквариума" с Владимиром Чекасиным9 и Валентиной Пономаревой10.

Плясали все.

Чекасин вылезал на сцену через суфлерскую будку, Валя плясала со мной, Фаготом и Севой, взявшись за руки и разгуливая из одного конца рампы в другой.

Ритм то прерывался, то спонтанно возникал вновь. Соло на саксофонах не останавливались даже в самых интимных, с точки зрения текста, местах.

Публика ошалело на все это взирала, и не могла понять начался концерт или закончился. Этого не мог понять ни один из присутствовавших, поскольку все превратилось в сплошное авангардное соло.

Уровень напряжения в зале был как раз точно такой же как и при тех событиях, о которых я только что рассказывал выше.

Кто-то стоял над всем этим, а кто-то лежал под столами...

Полная идиллия!

Настоящий авангард и рок-н-ролл.

Или наоборот!

Если быть до конца быть справедливым, то исключительно благодаря Москве и её жителям "Аквариум" был замечен и обласкан славой.

Насильственно превращенный в город "третьей категории", Ленинград - Петербург продолжает и по сей день представлять только сокровищницу, моду формирует исключительно Москва.

Как не обидны такие слова мне, но это исторический факт, во-всяком случае в том, что касается нашего жанра, о котором в этих листах идет речь.

Не будь московского интереса, многие и остались бы "мелкопоместными князьками" у себя в городе (я имею ввиду Питер). Но это материал для другой книги.

Столичный город подарил много знакомств, но самыми замечательными с точки зрения расширения сознания и рамок дозволенного, стали конечно же "киношники". Причем в хорошем понимании этого слова.

1 Петр Мамонов - артист-литератор. Выходец из Николиной Горы и покоритель Москвы-реки. Редкий житель в больших городах. Любим всеми "продвинутыми" слоями населения.

2 Brian ENO - крупный современный английский деятель культуры. Должен быть известен читателю по группе "Roxy music" и его персональной выставке в Русском музее. Продюссировал английский альбом "Звуков МУ".

3 Валера Лелека - доктор скорой помощи, без которого не проходило ни одного настоящего застолья в те годы, в прямые обязанности которого входило исполнение самых затейливых блюд. И поныне приятнейший человек! Редкое качество, теряющееся с возрастом у многих.

4 Володя Липницкий - младший брат Саши Липницкого - в прошлом теснейший друг Михаила Файнштейна. Известен как ненавистник иностранных дипломатов, о чем не раз им заявлял и лично, в беседе, и прилюдно, при большом скоплении народа, но по природе своей всегда был добрейшим человеком.

5 Владимир Семёнович Высоцкий - гений.

6 Михаил Шемякин - крупный русский художник в Нью-Йорке, друг Владимира Семеновича Высоцкого.

7 "У Максима" - всемирноизвестный ресторан в Париже, поражающий воображение закусками и ценами.

8 "Театр на Таганке" - театр.

Юрий Любимов - один из самых противоречивых режиссёров в советско-российском театре.

9 Владимир Чекасин - суперсаксофонист, участник самого знаменитого трио восьмидесятых "Ганелин-Тарасов-Чекасин" (ГТЧ).

10 Валентина Пономарёва - певица с уникальными вокальными особенностями. Непревзойденная исполнительница любых импровизаций и романсов, особенно на музыку Андрея Павловича Петрова.

Глава 13

Время кино

Певыми сделали попытку тогда ВГИК'овские студенты Саша Ильховский и Саша Нехорошев.1

Они нашли нас в Ленинграде и пригласили в Москву на съемку кинокартины.

Фильм был как ветер прост и незатейлив - сидит молодой главный герой у себя дома, точнее в квартире, которую снимает и принимает друзей или не совсем друзей.

И как-то от каждого очередного посещения становится ему все более и более тоскливо, силы совсем на исходе, и даже в холодильнике остается один плавленый сырок... Вот казалось и все, что осталось от жизни, да не тут-то было, с улицы доносятся знакомые голоса, он радостно машет с балкона в ответ... И вот весь его дом наполнен старыми друзьями, все играют и поют.

Абсолютная идиллия и совершенство.

Эта короткая курсовая работа кинооператора Саши Ильховского и звукорежиссера Саши Нехорошева стала для нас входом в новое, доселе не веданное пространство кино, и в конечном итоге стала такой же "курсовой" на будущем интересном поприще "Аквариума" в кино.

Как и любая музыкальная деятельность, что в своем городе, что на выезде за его пределы - киножизнь полна всяких смешных неожиданностей.

Не обошлось без них и при этих первых съемках.

По замыслу авторов нам нужно было отснять план, как друзья, а их, без всякого сомнения играли все члены группы, идут и подходят к дому героя. Героя без какого-либо сомнения играл Борис. Все просто, да не все...

Квартира, в которой проходили съемки, находилась в доме, что расположен в самом конце небольшой улицы, не далеко от Мосфильма, и единственной достопримечательностью которой, после того факта, что там и по сей день живет Саша Нехорошев, являлось Шведское консульство и строившееся поодаль Германское.

Ну если за строительством Германских апортаментов присмотр был еще не такой шустрый, то за Шведским смотрели с особой тщательностью. Причем опять же надо понимать, что смотрели тогда не теми глазами, что сейчас. Опасность в те времена представляли не арабские террористы или курдская армия, а собственные граждане, что могли в любой момент сигануть через забор и попроситься в Швецию на постоянное место жительство, минуя местный ОВИР.

От этого складывалась анекдотическая ситуация - не шведы охраняли свое посольство, а советские спецслужбы. И тут было ясно, что и птица не пролетит незамеченной.

Напоминаю, на дворе стоял 1982 год!

Так вот эта самая улица, по которой нам неминуемо пришлось ходить, и тянулась вдоль забора этого самого строения.

Тротуар, мелкие кустики и забор, причем не такой и высокий.

Но и это еще не все. Никакой видимости, что это может быть съемка, на улице или вокруг дома и в помине не было. Съемки-то происходили из квартиры, а квартира была почти на последнем этаже высоченного современного московского дома, причем даже балкон был углублен внутрь фасада и вместо перил, была модная современная бетонная глухая плита.

Короче, ничего нельзя было заметить из того, что делало бы любые наши последующие действия причастными к съемкам кино.

И вот представьте себе следующее.

Компания молодых людей со всеми возможными признаками свободомыслия как в прическах, так и в одеждах, собирается у забора дипломатического представительства. Достается из карманов совсем диковинная штука - коротковолновая портативная радиостанция ( в те времена и у милиции такого не было) и начинается:

"Аллло, Саша, ты как?"

"Все в порядке?"

"Готовы!"

"Все на месте?"

"Идем!"

"Мотор!"

После чего, вся компания, как по команде, снимается с места и начинает двигаться вдоль консульского забора, весело прыгая и что-то невразумительно крича. Причем двигается до нелогичного медленно, размахивает руками и ногами, вообще ведет себя весьма активно. В таком режиме проходит всю улицу и скрывается в парадной.

Наблюдавший за этой процедурой с балкона своего дома Саша Нехорошев рассказывал как, из казалось бы пустых кустов, что подле самого забора, недалеко от нас, а мы его так и не увидели, материлизовался человек в неброской рубахе, с авоськой в руках и уставился в нашу сторону, а еще несколько прохожих остановили свой небыстрый ход и стали внимательно, без тени праздности, присущей зевакам, наблюдать за происходящим.

Жизнь вокруг злосчастного забора, что текла своим размеренным чередом, в одно мгновение изменилась и в воздухе возникло какое-то неплановое напряжение, словно пришло "время-Х" и что-то могло начаться...

Через короткий промежуток времени все повторяется с точностью до кальки. Те же люди, я имею ввиду нас, по тому же сценарию проделывают те же действия.

И так раз пять, а может и более...

О всем, что происходило вне пределов моего повествования, можно только догадываться. Какой переполох мы произвели своими действиями сейчас уже не узнает никто, может его и не было, но выглядело это смешно, как и с наших позиций , так и с любой другой стороны.

Определенная известность в некоторых "органах", назовем их "спецорганами", а точнее осведомленность о нас, не всегда имела свою отрицательную сторону. Вот конкретный пример.

Произошла со мной в Ленинграде такая история - я имел "наглость" выйти прямо на Невском проспекте и прямо из дипломатической машины. Напоминаю, на улице "ревущие семидесятые". Это была служебная машина одного моего, да и не только моего, приятеля - американца Дэна Гросмана. Причина была банальная, я ехал после одной вечеринки за город с Московского вокзала, а он жил рядом на Пушкинской улице. Грех не подвезти приятеля, т.е. меня, с общей вечеринки! Так Дэн и сделал.

Казалось бы что тут странного, но как я заблуждался... Дальше как в настоящих шпионских фильмах... Меня арестовывают. Прямо посреди Невского, на глазах у прохожих и Дэна в том числе.

Даже не арестовывают, а как-то странно "метут"... Милиционеры, ничего не объясняя, забирают у меня документы и начинают водить за собой. Сначала в "Опорный пункт правопорядка", затем им подворачивается ПМГ и я катаюсь около часа в ней по разным адресам...

В общем, долго ли, коротко ли, а оказался я в привокзальном отделении милиции вместо последней электрички, которая давно уже ушла и времени на вокзальных часах было за час ночи.

Ещё раз напомню, что мне так и не сказали за что таскают. Да кто в те времена кому объяснял за что задержали?

Может именно это и подсказало мне мои следующие поступки.

Оказавшись перед лицом дежурного офицера, которое не очень-то походило на лицо, я ещё до того как меня попробовали поместить в "аквариум", успел крикнуть ему, чтоб он звонил дежурному по КГБ города и назвал свою фамилию. Свою принадлежность к "Аквариуму", но уже как группе, я поведал ему так же в этом потоке информации...

Надо отдать должное его расторопности, если это слово уместно в данной ситуации, поскольку он тут же кивнул своим, чтоб пока меня не трогали, и ждали дальнейших распоряжений.

Последующее я наблюдал с любопытством и особым вниманием.

Этот офицер куда-то позвонил, какое-то время что-то произносил сам, а после этого долго молчал, не отрывая трубку от своего уха, потом опять что-то произносил, переспрашивая мою фамилию, потом вновь молчал.

Скорее всего ему говорили что-то очень важное, да так, что в ответ он мог только помалкивать.

Что бы там ни было, а поле окончания такого разговора, я был практически вытолкан из отделения, практически взашей, и так же без объяснения причин.

Волшебное слово "Аквариум" помогло, словно панацея, и я опять был на свободе...

Фильм, который впоследствии получился по-настоящему милым и как общий первенец, и с точки зрения произведения искусства вообще, был не единожды показан в Москве, Питере и наверно, в других городах так же. Его "прокатная" история известна лишь его авторам - Сашам: Ильховскому и Нехорошеву, что делает факт его(фильма) существования окончательно загадочным.

Сейчас он лежит у кого-то из них дома и ждет своего исторического часа. Пусть ждёт, Господь с ним!

Следующей многозначительной фигурой в общении с российским кинематографом был Олег Евгениевич Осетинский2.

Этому столпу советской киносценаристики принадлежит целый период, хотя и короткий, деятельности отечественного рока.

Его "железным крылом" были на некоторое время накрыты сразу два коллектива этого апокалиптического жанра - рок-музыки.

"Аквариум" и "Зоопарк".

Он пришел неизвестно откуда и сразу начал всех учить.

Дело это завсегда полезное, но смотря для кого.

Тут я подразумеваю и учителей и учеников, поскольку во многих случаях не совсем понятно, кто кого учит?

Получать знания и уроки бесплатно, на халяву, так сказать, это дело хорошее, но во всем необходимо знать меру. В те времена меры не могло быть ни в чем.

Осетинский приезжал в город, селился в "Прибалтийской", в апартаментах и начинал "жить"!

Выглядело это достаточно прозаично, но для непосвященного слушателя могло казаться фантастическим - концерты в самых дорогих гостиничных номерах города!

Тут ему везло, его гостями оказывались мы с друзьями и от этого его пребывание в Ленинграде вполне выглядело, как сплошной концерт.

Круглые сутки!

Любил он в эти часы устраивать уроки сцена-речи и сцена-движения. Выглядело это совсем как в театральном институте на подобной кафедре и имело интересный побочный эффект - ни Майк, ни Борис ничего для себя из этих уроков не вынесли, а скорее наоборот.

Во всяком случае сам Боря в очередной раз отшатнулся от этого не совсем любимого слова (имеется ввиду - театр) в его профессиональном понимании. Но Осетинский пыхтел и старался изо всех сил, вкладывая в каждое свое движение и жест столько значимости, что хватило бы на целую съемочную группу.

Не переводились напитки, не переводились песни, ни на секунду не прерывалось время в тех комнатах, окнами на Финский залив с какого-то высокого этажа...

Ну а за тем опять была Москва. Были странные концерты, которые он мог позволить себе устраивать, как известный в те годы кинематографист.

Выглядело это так.

Он снимал кинотеатр с целью проведения своего авторского вечера, а на него звал гостей, т.е. нас.

Сам же такой вечер выглядел как "Вечер киносценариста Олега Осетинского". Выглядел весьма условно. Он выходил к публике и произносил одну только фразу:

"Меня вы и так все хорошо знаете, так что я говорить сегодня ничего не буду, а пусть поиграют тут мои друзья..."

И уходил в глубь сцены, где располагался его стол и кресло. Мы же и по отдельности, и вместе с Майком, в интерьере Олега Евгеньевича, отчаянно музицировали, за что он изредка в знак дружеского расположения подносил тому или другому из нас то стакан чая, то чашку кофе, а то и неплохого коньяка, что было не так и уместно, но и не столь отвратительно, как могло показаться на первый взгляд.

Концерты проходили весело и при полном, до откровенной давки, аншлаге. Длились бесконечно долго, и не, смотря ни на что, доставляли удовольствие и нам и публике. Игралось легко, слушатель ликовал.

Говорят до сих пор этот ярчайший "московский муравей" считает Бориса Гребенщикова своим учеником, а "Аквариум" - продуктом его фантазии и воплощением его трудов, о чем не забывает с постоянством фавна напоминать средствам массовой информации.

Пусть говорит!

Это только придает очередную волну значимости, тому что тогда происходило. Должно же и кино принимать нас за своих, если за такового держит Осетинского!

И оно принимало... Правда в случае с Осетинским до самого кино дело по-счастью не дошло, но могло бы и дойти...

Скоро Осетинский отошел от кинодел, а заодно и от нас...

А нас ждали иные приключения, которые вскоре и пришли на замену концертной деятельности кинематографиста Осетинского, которая так и осталась загадкой и по день сегодняшний. Как для нас, так и ещё для множества людей самых разных профессий

Следующим в очереди за ленинградским рок-н-роллом, а в его лице - "Аквариумом", стал режиссер Стефанович3.

Но с ним оказалось совсем просто - перед своим появлением на "аквариумовском" горизонте он успел на весь народ честной прославиться фильмом "Душа", где сделал из наших коллег музыкантов "Машины Времени" очень сомнительных киногероев. Но он так старательно стремился привязать их образ к светлым идеалам советской действительности и одноименному художественному направлению в отечественном кино, что любой истинный ценитель группы попросту не узнал бы их, не люби он "Машину Времени" столь беззаветно.

То что он предложил нам так же было ниже всякой критики.

Ни сюжетом, ни режиссурой, ни самой идеей предлагаемый фильм не был интересен, напротив, дал нам понять - иметь с ним дело со Стефановичем нельзя!

Так мы и поступили, хотя на самом-то деле это оказалось не так и просто. Стефанович сумел смутить и практически Бориса, в том, что будущая картина станет намного лучше, если не сказать шедевром. Но после ночи рассуждений на этот счет дело было решено не в пользу Стефановича и кинозапасник в "Белых Столбах" не пополнился еще одной "Душой" или как теперь принято - "Душой - 2".

После отказа Стефанович еще долго бегал за Борисом по студии "Мосфильм", на которой мы по разным поводам оказывались, и отзывал его в сторонку, и что-то говорил, и что-то говорил...

Может это он просто так по Борису соскучился? Кто знает?

А вот следующая попытка оказалась на мой взгляд очень удачной.

Следующим, а по сути самым по-настоящему первым оказался Сергей Александрович Соловьев4.

Сергей Александрович Соловьев оказался в отличии от его безуспешных предшественников наделен одним редким, но все же встречающимся в среде кинематографистов качеством - он мог полюбить, то над чем работал. Он мог влюбляться в своего героя и тогда тут же начинал принимать его условности, его мир и порядок ценностей. Он не жил только собой в кино, а исследовал себя в кино.

От этого, все что мы видим в последствии в его работах - дышит теплотой его переживания.

Он был абсолютно восприимчив ко всему, что ему предлагали обстоятельства его кинокартины с позиций этики и эстетики его героя, его среды обитания.

Он был готов вставить в картину только что услышанную фразу, насладиться совершенно диковинной для его слуха музыкальной темой или неожиданной диссонирующей авангардистской находкой.

Он был всегда готов к эксперименту, если таковой предлагался, а главное - он был очень верным и преданным человеком, способным отстаивать перед другими твою правоту, может так до конца и не понимая, чего же ты на самом деле хочешь.

Короче, Сергей Александрович Соловьев оказался той самой и наверно, единственной дееспособной на тот момент в российском кино фигурой, тем режиссером, который и мог и хотел снять кино одновременно понятное и в академическом и в современном понимании этого слова.

Кино - и для той голодной до своего понимания части молодежи, и для всей оставшейся части, которой на эту первую может и глубоко наплевать.

Он пытался объединить и теперешних любителей сериалов и "бунтарей" с серьгой в ухе.

Мало понятно зачем это в конечном итоге было нужно, но тогда иначе и быть не могло, тогда был период не размежевания, а объединения и кто это чувствовал - был наверху.

Соловьев был наверху. По московским меркам! А это не так и мало. А какие еще мерки в этой стране?

В общем все началось с "АССЫ"

Фильм был уже в черне смонтирован и Соловьев нам его показал в просмотровой "Мосфильма".

Вообще способов записать музыку для кино есть множество, но один мне нравится больше всего. Это когда ты, как композитор, до самого последнего момента не знаешь что получилось и идешь на просмотр как можно менее осведомленный - что тебе предстоит увидеть. Вот тогда потом - настоящая, увлекательная работа. Можно импровизировать прямо на месте, подкладывая только что родившуюся тему по "живому" материалу, меняя на ходу все, и не только музыку, но иногда и сам монтаж ей в угоду.

Впоследствии, когда я сольно работал для кино, я поступал именно в таком ключе.

Мы работали так же.

Писались музыкальные фрагменты и темы в определенном настроении и темпе, а Сергей Александрович тут же брал их и нес приклеивать к изображению. На следующий день вносились обоюдные коррективы.

Так кадрик за кадриком, сценка за сценкой, нотка к нотке, фразочка к фразочке - вышел человечек! А на деле - кино!

И кто бы знал, на сколько скучно любое экранное действо, если в нем нет музыки. Сколько у нас было тогда возможностей в этом убедиться.

Да простит меня "великое немое" кино!

Но даже для него в конечном итоге обязательным был тапёр.

Без музыки кино отказалось существовать! А после этого уже серьезного эксперимента на "Мосфильме" на очень долгое время и мы не могли существовать без кино.

Вот оно как получилось. Взаимный интерес был очевиден.

Большая удобная студия звукозаписи "Мосфильма" в отличии от любой другой студии звукозаписи, именуемая "тон-студией", оказалось уютным местом для всех этих экспериментов.

Вообще о студиях звукозаписи для кино следует сказать отдельно. Это обычно просторные залы, с местами или амфитеатрами для хоров, это много пространства для размещения симфонического оркестра, это множество стационарных, далеко-не-переносных музыкальных инструментов, типа литавр, арф, tubular bells, ксилофонов, вибрафонов, роялей, челест, клавесинов, в общем всего, что только можно представить и применить в звукозаписи. И весь этот арсенал можно использовать, включая самих исполнителей на этих и любых других музыкальных инструментах...

Представьте себя в оранжерее.

Вы ходите вокруг невиданных доселе растений и цветов, и наслаждаетесь, и рассматриваете, и нюхаете каждый кустик, каждый листочек. Так и здесь - невозможно пройти мимо, не коснувшись всего этого хотя бы рукой, хоть пальчиком. И каждый изданный звук превращается в мелодию, всё вместе в импровизацию, а в конце концов это оказывается на пленке и звучит в фильме.

Прямо сказка какая-то! А может это и есть сказка?

За "АССОЙ" пришло относительное примирение со всем окружающим миром. Я имею ввиду официальную жизнь. С этого момента разрешалось играть любую музыку, не только песни. Ха-ха!

Смысл не в том, что к 1986 году уже многое разрешалось и уже почти ничего не запрещалось. Суть в том, что в этот момент в сознание многих плавно входила или как сейчас модно говорить - загружалась "перестройка".

За слово "перестройка" впоследствии даже Нобелевскую премию дали.

Но я не об этом факте, а о том, что в этот момент плавно, но с большой скоростью начинало ломаться привычное советское сознание. А основной его смысл заключался, если вы помните, в истине - если не сказано, что можно - то нельзя!

Предстояло же осмыслить совсем новое положение - что не запрещено, то можно!

Короче, делай что считаешь нужным, а случись что, с тебя и спросят.

Помните, как часто в то время звучал разговор:

"Тут вчера по телевизору такое показывали..."

А в ответ:

"Теперь все можно!"

Вот за это "можно" и рубились многие.

В том числе и "Аквариум". Правда он это делал как всегда в своей манере, не акцентируя особо внимание на себе.

"АССА" - был достаточно большой прорыв в ту общесоюзную кормушку для советских композиторов (и совсем не обязательно плохих, на примере, скажем, Шостаковича или Каравайчука), к которой они никого, кроме себя самих, не подпускали.

От этого страдали, порой, и сами фильмы, и их зрители.

О зрителе вообще никто особенно никогда не думал.

Наверно почти так же было и в нашем случае, за исключением той детальки - в общем-то мы писали музыку не только для кино, а и для своих же слушателей, фанов, если угодно, а это подразумевало несколько иную форму ответственности. Так что "Русско-абиссинский оркестр" и "Квартет Анны Карениной" это удачные поиски именно того периода, нашедшие впоследствии себя на пластинках.

Все это появилось именно в то время.

Кроме относительной новизны, что принес с собой этот первый опыт кинозвукозаписи, к актам премьер и первых показов прибавились большие концерты с участием авторов музыки.

Не могу сказать, что в этом вообще был какой-то смысл, но неучастие в них ставило любого участника закончившегося процесса создания кино в положение этакой дворняжки, что поела из хозяйского корытца и долой, поджав хвост.

В манкировании таких событий есть что-то неприличное, но к чему это я? А Бог его знает?

Концерт, который прошел в МЭЛЗ'е (Московском электроламповом заводе) вне всякого сомнения смог даже чем-то удивить.

Я во всяком случае в те дни испытал своеобразный исторический шок. Испытал его на несколько секунд за пару часов еще до начала одного из таких концертов.

В этом случае речь пойдет о втором по исторической хронологии концерте, что был обусловлен кинопремьерой фильма Сергея Александровича - "Черная роза - эмблема печали, красная роза - эмблема любви"

Заранее скажу, что представление, а это было в общем-то представление, а не только концерт, подразумевало некоторое костюмированное шоу, которое задумывал сам режиссер. И никто из нас к тому моменту, когда мы начали подтягиваться к залу перед началом кинопредставления, ещё ничего не знал о смысле нашего будущего участия. Да это видимо никого особенно и не настораживало - концерт - так концерт, кино - так кино, представление - так представление.

Искусство кино, как уникальнейшая разновидность лицедейства, способно удивить кого угодно, в том числе даже казалось бы готового ко всему старого рокера.

Я приехал в зал и, ничего не подозревая, поднялся с инструментами на этаж, где находилась наша гримерка и вошел в длинный узкий коридор...

В конце коридора, в пол-оборота, ко мне лицом, а правым боком к окну, в маршальском кителе, как всегда с трубкой левой руке стоял Сталин. И смотрел на меня...

Много раз я представлял себе, что такое "белая горячка", многим я рассказывал о ней на примере моего давнишнего рандеву с "казаками из кино", когда смещение пространства и времени достигло столь вразумительной формы...

Было это вот как: мы шли с моим приятелем ко мне домой, после вечеринки, что была у него дома, шли чтоб взять оставшиеся только у меня деньги и попить пива под утренним питерским весенним солнцем.

Все наше естество в тот момент было поглощено ожиданием и предвкушением встречи с этим холодным пенистым напитком, как вдруг из-за ближайшего угла прямо на нас, с разворотом и на большой скорости "вышел" казачий разъезд...

Все как полагается - и кони, и шинели, и папахи, и усы, и шашки, в общем все, чего так боялся Ленин в ночь с 25 на 26 октября 1917 года по пути в Смольный...

А тут конец восьмидесятых этого же столетия, т.е. семьдесят лет спустя!

Разъезд прошел мимо нас и галопом скрылся за очередным углом здания.

Только тогда, как сейчас помню, я с облегчением выдохнул и стал соображать в чем дело. Приятель же мой, Алексей, видимо еще не совсем отойдя ото сна и только что виденного, стоял не двигаясь и все время пытался что-то произнести вслух. Поначалу у него ничего вразумительного не выходило.

Наконец он с трудом, но очень решительно выдавил:

"Революционеры, бля, всю жизнь!" - и покорно затих...

Дело тогда было примерно в том же, что и сейчас - я большую часть жизни прожил рядом с "Ленфильмом" и конечно же для любого исторического кино нет лучше декораций, чем роскошный старый петроградский район Петербурга, где декорации уже стоят несколько сот лет и простоят ещё столько же, не взирая ни на какие блокады или смены социальных формаций.

Тот разъезд был из кино, он только на секунду ворвался в нашу реальную жизнь, и тут же вернулся к себе обратно - в кино.

Да и этих казаков мы чуть позже встретили у ближайшего пивного ларька, где они откинув башлыки, мирно пили пиво и судачили о том о сем...

Тут же передо мной стоял, повторяю, Сталин, курил трубку и улыбался.

Я замер в оцепенении, так же наверно, как мой приятель Алексей, в то мгновение с казаками.

Никакого иного слова, или умной цитаты в голову не шло, кроме как:

"Революционеры, бля, всю жизнь!"

Я нашел в себе силы двинуться навстречу призраку, но в отличии от "тени отца Гамлета", он не стал отдаляться, держа дистанцию, а оставался на том же месте.

Даже когда я поравнялся с ним, то все ещё находился в полном ошеломлении, т.к. ощущение реальности происходящего и правдивости события не покидало меня.

Я набрал полные легкие воздуха и произнес:

"Здравствуйте!"

Он молчаливо кивнул в ответ, не выпуская изо рта трубку.

"Выпить хотите?" - вдруг нашелся я, обретая, наконец, реальность под ногами.

"Потом..." - доброжелательно прозвучало в ответ.

Ситуация разрядилась.

Если Сталин заговорил со мной - значит это не сон...

Слава Богу, я был в МЭЛЗ'е, а не в Кремле, и был это не 1929, а 1989 год.

И сегодня должен был пройти просмотр "Черной розы - эмблемы печали, алой розы - эмблемы любви", а не "Горячих денечков".

Во всяком случае мне так казалось. На дворе была осень, случившееся только прибавило силы.

Но вернусь к кино. Это была премьера уже следующего за "АССОЙ" фильма.

Был и третий, в котором так же принимал участие "Аквариум"

"Дом под звездным небом" - картина очень романтичная, очень путанная и очень беззаботная, как и все то, что происходило тогда вокруг нас.

Мы на огромной исторической скорости вкатились в эпоху нового десятилетия, которое уже несло "новых русских", а вместе с ними новое страшное правило - нет человека - нет проблем!

Не берусь утверждать, что фильм об этом, да и какая сейчас разница о чем он, дело в другом, новое время заставляло уже окончательно прощаться со всем, что было ранее и всем, чем мы были ранее.

Все строилось заново, и становилось на новые ноги и новый фундамент.

Вместе с этим временем менялся в очередной раз и "Аквариум".

Но мы сильно забежали вперед...

1 Александр Ильховский и Александр Нехорошев - верные сыны российского кинематографа, фактом причастия к которому доказали его состоятельность.

2 Олег Евгениевич Осетинский - киносценарист, отец известного ребенка-пианистки Полины Осетинской ( на момент издания книги - далеко не ребенка).

3 Стефанович - кинорежиссер.

4 Сергей Александрович Соловьёв - первый крупный советский кинорежиссёр, что без тени фиглярства и иронии сумел услышать и увидеть за странностями авангардной и современной культуры живое, полное энергии движение вперед. С чем в том направлении и поехал...

Глава 14

"...из-под пятницы - суббота..."

Еще одним средством массовой коммуникации, которое хоть и со странным интересом, но все же обращалось к нам, было телевидение.

Первой ласточкой стала программа "Веселые ребята"

Андрей Кнышев1, в те времена её редактор в той части материала, который касался смешного до слез, пригласил "Аквариум" к себе на съемку.

Было предложено к записи сразу несколько песен. Андрея, как редактора, устраивало все, но истинный ценз они бы не прошли в том виде, в котором мы их исполняли, а значит пришлось менять текст.

Не считаю нужным разбираться сейчас по какой причине и какие слова нам пришлось-таки менять в основе текстов, показательно как раз другое, что при конечном воспроизведении "ни одно животное не пострадало", как написали бы сейчас.

Тот текстовой погром, который выдержали "Два тракториста", "Сонет" или "Чай" не имел никакого значения по сравнению с другой загадочной цезурой, которую потребовалось внести вот куда.

В Курехинском "Тибетском танго" были такие слова, исполненные глубокого буддистского смысла:

Ом - хохом

Ом - хохом

Ку-ку-кун-фи-фи

Ку-ку-кун-фи-фи.

Так вот последние две строчки и привели в полный ужас всю редактуру, а вместе с ней и самого Андрея. Отбоя от вопросов в адрес этих песен, практически "мантр", не было ни на секунду.

На вполне резонный вопрос:

"А в чем, собственно, криминал?"

Ответ превзошел все ожидания...

В этом месте, для общей ясности хочу процитировать основную шутку, что ходила по коридорам Центрального телевидения в те дни:

Вопрос:

"Чем заняты?"

Ответ:

"Работа работается, поиски ищутся!"

Всеобщий смех!

Подумайте сами над сутью или смыслом того подвоха, что они усмотрели в безобидном тексте "Тибетского танго".

Но нет, не тратьте зря время! Не угадаете!

Оказывается кто-то услышал в этих фонемах связь с "ККК", т.е. "ку-клукс-кланом".

Вот это фантазия!

Тибетские ламы так далеко не летали и не летают до сих пор в своих фантазиях, а наши почувствовали и усмотрели...

Что тут скажешь - "Веселые ребята"!

Другой реальной сложность была работа с фонограммой.

Нет дело не в том, что под неё трудно синхронно открывать рот. Хитрость не велика, тем более, что даже маленькие дети с легкостью это делают, когда песенки поют.

Но чувствовать себя рыбой, открывающей рот без голоса и при этом натягивать на лицо неестественную улыбку - это по меньшей мере странно.

Всё усугубляется еще и тем, что привычка к живым выступлениям вырабатывает постоянный поиск живого контакта с товарищами по группе.

На съемках ничего, кроме истерического смеха, в голову не идет, и вместо гримасы думающего ну хоть о чем-то человека, на лице оказывается маска скомороха, что, конечно, соответствует направлению программы "Веселые ребята", но никак не вяжется ни с "Аквариумом", ни с самими песнями.

Как я в эти моменты понимал эстрадных звезд. Им жизнь - не карамелька.

Этак покобенишься годами под фонограмму и улыбка идиота до самой смерти с лица не спадет.

А как с таким выражением лица идти в Собес за пенсией? Оттуда вместо сберкассы легко с такой гримасой в "Скворцово-Степаново" попасть! Но это уже производственные хитрости совсем другой гильдии артистов, это как-нибудь без нас!

Передача все же состоялась. Она прошла, и полетели в эфир на всю страну песни, поданные как неотразимый юмор, гротеск и сатира. Так никто и не догадался, что за всем этим стоит. Это было нечто новое в ряду тех бесконечных превращений, которые себе позволял и ещё какое-то время будет позволять "Аквариум".

Это новое в очередной раз прошло успешно и для нас и для окружающих к обоюдному удовольствию...

А ведь "шутили-то" над всеми, не только над собой. Но кто обидится на Центральное телевидение.

"Теперь все можно!" - в очередной раз подумал зритель и переключил программу... Или не переключил...

Следующий поход в телевидение состоялся с "Музыкальным рингом"

Это отдельная история.

"Музыкальный ринг" начался в 1984 году и начался прямо с "Аквариума". Интересное дело, но на нас был опять натянут клоунский колпак. Нас выставляли за пародистов. Вообще это отдельная тема как, кто, и под кого в те годы "прятался".

Очень часто нам предлагали менять авторство песен. Никто из рок-н-рольных композиторов того времени, как я уже писал, не мог себе позволить поставить свою подпись под той или иной собственной песней. Эта перемена авторства была продиктована участием в пресловутом "процентном соотношении" песен советских композиторов и "несоветских".

Содержание той или иной песни обязательно должно было попадать в нигде не писанные, но жестко ограничивающие почти во всем цензурные правила.

Существовало такое количество внутренних ограничений, что в каждой фразе, каждом слове, каждой интонации и ударении искали эзопов язык, подтекст, скрытый смысл. Проще было вообще ни о чем не петь.

В основном все артисты так и делали - не усложняя себе жизнь, пользовались эзоповым языком. Но рок-музыка тем и опасна оказалась, что говорила открыто. Какой там эзопов язык!

В этом была своя прелесть! Смертельная прелесть!

Как всегда нам здесь помогла Америка.

Вы слышали о песнях протеста? Наверняка.

Так вот если авторство своей ершистой песни передать тому же Питу Сигеру или Джоан Байз, то выходило, что ответственность несете не вы, а уже эти поэты-песенники с берегов Гудзона и Ист-ривер. А вот с них-то взятки гладки - они борются с капитализмом, и что они там имеют ввиду, когда поют что-нибудь типа: "...большие люди, в больших машинах, но я не хотел бы быть одним из них..." - ответ знает только ветер...

Очень удобная позиция, по отношению ко всему, чем мы занимались - чуть что, так это же перевод с английского. У них там в Америке все так плохо, вот они и жалуются нам о своей доле в таких песнях.

Социалистическое общество сотворило себе чужих кумиров в лице борцов за свои права, и тем самым лихо прикрыло от себя же собственных несогласных, я имею ввиду рокеров...

"Аквариуму" сам Бог велел встать за не очень-то широкую, но вполне надежную спину Bob Dylan.

Все шло достаточно гладко в этом официально-разрешительном мирке, если б не одно "но", что неожиданно смешало нам все карты. Оказывается эти самые певцы протеста иногда, если не сказать всегда, зарабатывают много денег и иногда, если не сказать постоянно, их куда-то жертвуют. И, как выясняется, частенько не туда, куда надо...

Так вот наш защитничек - Bob Dylan, пожертвовал огромную сумму денег в фонд Израиля.

Это, конечно, было только его дело, но вы должны понимать, что с 1967 года, после "семидневной войны", слово "Израиль" в России вслух без отрицательного контекста не произносили.

Не нравилось оно, поди ж ты!

А сколько нашего российского народа он к тому времени поглотил?

Короче с Bob Dylan было покончено в одночасье.

И вот эти пародисты, я имею ввиду "Аквариум", с песнями протеста и "обширным житейским юмором" вышли на "Музыкальный ринг".

Эффекта не было никакого.

То есть он, конечно, был, но достался только Ленинграду. В то время "Музыкальный ринг" вещал только по Второй Ленинградской программе и был доступен только местным жителям и жителям области.

Это был тихий успех. Но успех!

Напомню опять, что телевидение в те времена было как некая разрешительная комиссия, а это значило опять же, если по телевизору показали - "значит можно".

Март 1984 года пошел в зачет.

Этим показом нас опять немножко "разрешили". А произошло это как никогда кстати после длительного официального запрета, который тянулся теперь с 1982 года после Архангельских концертов.

Тогда вообще потянулась за нами нудная цепь "табу".

Архангельские концерты принципиально ни чем от "Аквариумовских" выступлений того года не отличались. Разница была только в том, что с окончательным приходом Саши Ляпина в группу, должность Бори, как гитариста окончательно упразднялась, и могла быть не востребована в дальнейшем.

Подумали. Поговорили. Так и сделали.

В этой связи в front line случилась смена образа и ощутивший свободу от гитары Борис принялся её реализовывать в пространстве сцены. Вышло на мой взгляд удачно.

Он был смертельно красив в черном расшитом на спине кимоно, босиком и постоянно в движении. Он изредка замирал у микрофона, если не держал его в руках, или бросался к противоположному концу сцены. Он зачаровывал и опять влюблял в себя красоток.

Но местный директор клуба посчитала, что босиком и в кимоно советские артисты в себя не влюбляют... Как угодно, только не в кимоно, и не босиком...

В первый же вечер пришлось целый час доказывать ей, что если все это не "лебединая песня" борьбы японского пролетариата в своем национальном костюме за свои права, то хотя бы образ независимой северокорейской души, в пляске "тэ-кван-до" за свою независимость.

И все казалось бы её уже начинало устраивать, но один аргумент она все же не могла принять - пусть борьба, но почему босиком!

Неужели нельзя бороться в обуви?

"Что бы быть ближе к земле..." - объясняли ей знающие люди...

"Вот тогда где-нибудь "ближе к земле" и выступайте!" - следовал категоричный ответ.

Крепкие люди эти архангелогородцы и свое "божественное" имя они тогда оправдали по-полной.

Говорят после первого концерта всю ночь с подачи этой дамы, а может и без таковой, в городе заседала очень авторитетная комиссия по поводу наших выступлений. Дальнейшее произошло как в старом анекдоте:

Забрел слон на болото и спрашивает у лягушек:

"Ребята, как тут в Африку пройти?"

Лягушки друг с другом поквакали втихаря и говорят ему:

"Где Африка мы не знаем, но по башке тебе на всякий случай дадим!..."

Правда, никто больше к босым Бориным пяткам перед концертом не приставал, но потом...

Но потом, спустя короткое время после нашего возвращения домой "Аквариум" был подвергнут позорнейшему для "Рок-клуба" остракизму. Причем для этого были использованы все силы давления, которые только можно представить. От банального создания "общественного мнения", до нажима со стороны руководства ЛДМ, которое оказалось совсем в неудобном положении. Оно-то как раз к "Аквариуму" относилось очень доброжелательно и понять не могло, что эти мальчики могли натворить такого, от чего появились все эти страшные письма или "телеги", как тогда это называлось?

Но в России бумажка - главный аргумент!

"Напишешь пером - не вырубишь...!" - помните изречение?

Как оно работало в этом случае! Ни один аргумент в защиту не принимался. Никого даже не интересовало, что собственно произошло, нужно было только одно - наказать!

По началу именно это и не вышло.

Рок-клубовское общество наотрез отказалось нас за что-либо наказывать.

На самом деле, ну посмотрите хотя бы на Севу, ну за что его наказывать?

Тогда в бой вступила тяжелая артиллерия всевозможных кураторов и иных ораторов средней руки.

Спустя длительное время осада "общественного мнения" принесла результат и, опять же без толкового объяснения причин, нас всё-таки лишили права на полгода выступать с концертами.

Как это сейчас напоминает Думское журение друг друга лишением слова на день, месяц...

Но дело сделано - "Аквариум" был лишен права выступать на длительное время.

Примерно в то же время на всех советских судах появились тайные списки групп, записи которых морякам нельзя было держать у себя на судне и тем более вывозить или ввозить через границу. Примерно такой же перечень имен, но наверняка более обстоятельный, появился и у таможенников, на предмет досмотра у граждан всех государств мира. Первым в списке стоял "Аквариум"...

Ну и что прикажете нам в этой связи делать?

А нам-то как раз и было проще - инструменты в руки и на "квартиры своих друзей".

Это было время, когда мы сыграли так много концертов, как никогда впоследствии.

Правда концерты это были домашние.

Кто-то, имевший квартиру, способную принять людей больше, чем прописанных на этой площади, зазывал знакомых и знакомых своих знакомых, а они знакомых своих знакомых, и квартира наполнялась людьми до отказа и сверх того...

В этот момент приезжали мы в легком, не тяжелом составе с виолончелью, басом, флейтой и Бориной гитарой. Начинался концерт и длился до полного разговления публики.

Для этих случаев Саша Титов - бессменный басист "Аквариума" весь его надводный период сделал себе переносную колоночку. Это был "КИНАП"'овский усилитель с динамиком. Но на самом деле он был очень маленький и в небольшой компактной коробке, которая и являлась корпусом этой конструкции.

Он очень удачно приспособил для её перемещения тележку от колесной хозяйственной сумки, и в один вечер стал первым в мире "колесным басистом".

Человек с басом и со звуком! Обычно бас и звук одновременно бывают только у контрабаса, но это очень громоздко и как известно "в такси не содют". А в Сашином компактном варианте было и то и другое, и в такси брали!

Вот вам позитивный пример запретов в России! Не будь его, изобрел бы Титов такой "колесный бас"? Не будь запретов, изобрели бы "самиздат"? И думать ни к чему - нет!

Так что и здесь мы "впереди планеты всей"!

Короче, началась увлекательнейшая эра домашних концертов.

Она длится и по сей день, но начавшись именно тогда, как продолжение традиций домашних художественных выставок, домашних театров и песенных концертов, она дала очередной и невиданный доселе толчок к продолжению развития рок-музыки в Питере.

Сколько групп тогда стали играть в этой традиции, сколько новых имен появилось с кухонь и гостиных Питера и Москвы.

Эти "квартирные концерты" рванули по всей стране и привели в полный ступор власть имущих.

Они лишались какого либо контроля над всем происходящим! От этой ли мысли, от другой ли, только уже очень скоро опять все стало оттаивать и даже появилась возможность кое-как выступать и официально...

Вообще домашние концерты и по сей день приносят свои плоды ещё и вот по чему - после них осталось большое количество записей. Записей исполнения всем известных песен в каком-нибудь загадочном варианте, что придумать-то трудно, или же наоборот, записей песен, которые уже больше никогда этими авторами исполнены не будут.

Время ушло, ушли и многие песни или их варианты, а записи остались. Будь это все официально на концертах, то не все они прозвучали бы, да и версии их были бы спокойнее и не так ершисты.

Но самое главное вот в чем - на домашних концертах не было цензуры!

Домашние концерты оказались единственным местом в той же стране, где всё было подвластно цензуре, и куда она никак не могла попасть, а если и просачиваясь все же, то не могла ничему помешать или что-то изменить. Выходило так, что в этой самой зоне "домашних концертов" она оказывалась бессильна.

Вот оказывается во что вылились эти безобидные посиделки шестидесятых, на кухнях, под раковинами, о которых я упоминал в самом начале повествования.

Казалось бы все то же самое, но теперь это уже стало иметь совершенно другой смысл. С одной стороны такие концерты - была элементарная борьба за выживание, чтоб не вырастить жирок во время запрета, а с другой стороны - это оказалось настоящим прорывом, пусть даже на маленькой, но все же аудитории, большая часть которой видела все это в первый раз.

Домашние концерты стали своеобразной второй весной, или молодостью если хотите, всей российской рок-музыки.

Помню в те времена народ из того же Сайгона каждый вечер отправлялся к кому-нибудь на квартиру, чтоб послушать того или иного певца или группу, и чаще всего уже не питерскую, а какую-нибудь приезжую. Кто это только не был - от "Примуса и Лозы", до Саши Башлачева2...

Характернейшая черта так называемого российского менталитета - инерция мышления.

Она властвует во всем. Помните анекдот, правда про англичан, но он как никогда точно характеризует именно местные черты такого свойства:

Из разговора с дворецким:

"Пригласи на праздник сэра Бастингса, пэра Гастингса, лорда Хастингса, а вот сэра Джастингса не приглашай!"

" ? "

"Год назад он шубу на приеме украл...Или у него украли?

Не приглашай на всякий случай!"

Так что в нашем случае все так и было. Раз когда-то запретили, то лучше на всякий случай в будущем дел не иметь! Вот логика любого чиновника.

Ну а если показали по телевизору - вот вам и официальное "добро".

Теперь можно, если что, сослаться на телевидение!

Ленинградское телевидение тогда удачно подсуетилось...

...Этот "Музыкальный ринг" был вторым, но последним испытанием с натягиванием улыбок на лица. Я имею ввиду съемки под фонограмму....

Нет, наверно редактура и режиссер этой программы может и хотели бы чтоб мы не нарушали своего принципа - исполнения в живую, но...

Телевидение во всем мире - символ цивилизации. И если мыслить совсем круто, то, какое телевидение - такая и страна! Неспроста в той же Думе за право управления телевидением постоянно кто-то борется.

Понимает, этот хитрюга - в чьих оно руках, у того и власть!

Ну а уровень нашего телевидения всегда вызывал восхищение, как собственно и все в этом мире.

Наш летчик не понимает как его самолет всё ещё летит, наш моряк недоумевает за свой пароход, как тот плывёт, а машинист даже радуется, что он до сих пор едет, а не лежит под откосом.

Я хочу сказать - все живут в состоянии постоянно происходящего чуда и благости от собственной причастности к нему.

Так же дело обстоит и с телевидением.

Помню я один раз пришел на съемку в студию, где должна была использоваться моя музыка к спектаклю. Пришел подготовившись, с записями, с синтезатором, чтоб по ходу съемок иметь возможность по "живому" корректировать фонограмму и где надо играть прямо в момент съемки.

Ну все очень здорово! Море всякой техники, ручки, переключатели, потенциометры... Короче, есть просто все!

И я задал только один вопрос:

"Куда включить мой синтезатор?" - и он прозвучал как гром среди ясного неба!

"Мы не знаем!" - был дружный ответ звукорежиссеров и режиссеров.

"Подождем техника!" - прозвучало вдогонку, уже как спасительная соломинка.

Я стал ждать. Съемка пошла. Техник не шел. Съемка шла во весь опор. Техник не шел. Уже несколько раз мне хотелось вмешаться в её процесс своим участием. Техник не шел...

Наконец пришел!

Я к нему, мол надо срочно включаться, время съемки кончается.

Он кивнул и ушел.

Съемка шла своим порядком дальше - техник не шел...

Наконец он объявился второй раз. В руках он держал деревянную колодку с большими, как на стенах в коммунальных квартирах , розетками.

"Вот, включайтесь!"

Я остолбенел...

Много лет назад телевидение впервые покупало в Японии камеры для съемок. Кому-то пришла смелая мысль, что можно серьезно сэкономить на шнурах (по-просту - проводах).

Наши умельцы провода-то точно спаяют!

Не спаяли!

То есть спаяли, конечно, вот только с изображением было все что угодно, кроме, собственно, изображения.

И после такого неожиданного открытия вышло, что купленные камеры не могут работать вообще, т.е. никакой пользы от них нет без этих самых проводов.

Пришлось опять тащиться в Японию и покупать эти самые провода, но отдельно от камер и соответственно по той цене, которая практически равнялась цене только что купленных камер.

Сэкономили!

И вот смотрю я на этого умельца, который почему-то за государственные деньги не то что ничего не умеет, но еще и на работу-то не ходит...

А он невозмутимо предлагает мне следующий рационализаторский шаг:

"Давайте мы ваш провод разрежем сейчас, и кончики вот сюда воткнем!" - и куда-то показывает ручкой...

На меня это произвело точно такой же эффект, как от встречи со Сталиным в коридоре МЭЛЗ'а.

Я остолбенел.

В тот день никакого "живого звука" конечно не было. Режиссёр как всегда выкручивался иными средствами уже на монтаже.

Эта история наиболее точно поясняет - почему "живой звук" так долго не мог прижиться на телевидении, тем более на питерском, а точнее сказать - ленинградском.

Скучно от этого, господа, скучно!

Этот первый "Музыкальный ринг" для "Аквариума" был таким же - фонограмным.

Были и еще многие интересные посещения телестудий.

Один раз был снят целый цикл песен "Аквариума" в одних и тех же декорациях. По тем временам - это был успех. Съемки происходили в самой большой телевизионной студии.

Был выстроен помост, на нем что-то громоздилось и росло.

Был поставлен сложный свет и даже придумана цветовая "легенда", которая менялась от песни к песне. Её автором был Борис Деденёв3, тогда ещё начинавший свою режиссерскую карьеру в должности телеоператора. Очень хорошего телеоператора.

Автором всей программы был Дмитрий Дмитриевич Рождественский4.

Редактором на программе была Галина Леонидовна Самсонова-Роговицкая5.

Дело продвигалось очень медленно и невыносимо скучно. Вообще работа в любой студии интересна только своим конечным результатом, сам же процесс творчества в условиях большого цеха, как эта студия - ленив и нерационален. Кто-то во время не приходит, кто-то что-то не вовремя включает, что-то постоянно ломается, что-то не может работать вообще. Ни сейчас, и никогда.

Снимали не долго, а вот готовились к съемке каждого эпизода непозволительно долго, что когда речь доходила до любимого слова - "съемка", то от этого уже не было никакой радости в душе.

Хотелось, чтоб она или закончилась поскорее, или её не было бы вовсе. Но ничего не поделаешь, "у каждого свой метод, и я знаю твой"!

Учились и этому.

Вот посмотрите на танцоров и балерин в кино или по телевизору на крупных планах - они улыбаются и вовсе не выглядят как спортсмены после десятикилометровой дистанции. А ведь только что они скакали по сцене перед вами битый час, а вам и в голову не придет, что они могли запыхаться.

Так же и с этими съемками - непонятно зачем артист столько мучается, наблюдая как одно телевизионная служба цепляется за другую. Все скрипит, скрежещет и дымит, а главное - всё стоит на месте.

Но на экране артист улыбается.

Это и есть конечный результат

Вот его мы тогда и добились.

Шесть песен "Аквариума", а главное первая и последняя к нашему несчастью съемка Саши Куссуля6.

"Сидя на красивом холме"

"Гость"

"Змея"

"10 стрел"

"Город"

"Дети декабря"

Это список песен, в течении которых с нами на экране был Сашка.

Сейчас этой записи уже нет, её с подозрительной прытью размагнитила одна отвечающая за это "теледама" по имени Галина Михайловна, которая первоначально производила впечатление достойной уважения особы. Пусть её имя забудется...

Саша Куссуль появился в "Аквариуме" как свой. Да именно как свой, словно давно игравший с нами. Ничего ему не надо было объяснять - он все мгновенно впитывал и понимал. Эстетику группы он принял, словно она всегда была его.

Великолепный скрипач, с отличной классической консерваторской школой, в звуке которого была вселенная!

Он потрясающе умел создавать безграничные музыкальные пространства, в которые погружался весь "Аквариум". Он уносил за собой слушателя. Его вкрадчивые и мистические импровизации на скрипке захватывали и тащили, цепляли и влекли...

Как их стало впоследствии не хватать.

Саша погиб.

У него не нашлось сил доплыть до берега. Правда это был берег Волги... Большая река... Русская...

Это было 6 августа 1986 года

1 Андрей Кнышев - всегда красивый, всегда молодой и всегда в шутке. Режиссёр телевидения. Очень интересный человек.

2 Александр Башлачёв - гениальный российский поющий поэт, отчего-то всю свою жизнь считавший себя рокером. Погиб в 1988 году.

3 Борис Деденёв - отличный профессионал в области телевидения. В местном понимании этого слова.

4 Дмитрий Дмитриевич Рождественский - оперный режиссёр, работавший режиссёром в мызыкальной редакции ленинградского телевидения. Создатель компании "Русское видео".

5 Галина Леонидовна Самсонова-Роговицкая - журналист, работавшая редактором в музыкальной редакции ленинградского телевидения. Создатель компании "Русское видео". Единственный в своё время профессионал, который не видел никакой угрозы в рок-музыке и старательно доводил свою точку зрения до своих коллег. Умерла в 1995 году.

6 Александр Куссуль - скрипач "Аквариума". Погиб 6 августа 1986 года.

Глава 15

Редакторская колонка

Среди многих людей, которые так или иначе влияли на судьбу "Аквариума" хороших людей было несравненно больше.

Ищите в себе Будду и найдете его, он есть в каждом.

Те, кто искал - находят.

Рано или поздно любому снизойдёт благодать Господня, кем бы он ни был.

Радость жизни несет любовь.

Как достигают совершенства артисты цирка?

Они десятилетиями с утра до вечера репетируют свой единственный номер, чтоб он выходил так отменно, что и зрителю в радость и своей жизни не навредить.

Мы, изо дня в день умудрялись жить так, что с одной стороны мы вроде как все, но с другой какие же мы "все", если ни на что не похожи?

Не с чем сравнить.

Мы вновь и вновь выполняли свой трюк и с педантичностью циркачей улыбались на любую реакцию окружающих.

Это я к чему? А к тому, что во всех наших контактах со службами средств массовой информации, чаще всего мы имели дело с профессией, носившей имя - редактор.

Редактор - это был человек, который мог только ценой собственной "жизни" отправить передачу в эфир, ценой собственной карьеры показать тот или иной фрагмент выступления, пропустить то или иное слово артиста. Но редактор существовал и в каждом человеке отдельно...

Я уже упоминал Андрея Кнышева, который боролся с ветряными мельницами "ку-ку-кун-фи-фи"...

Сколь скользко это слово - "саморедактор".

"Саморедактор" постепенно врастал в каждого из нас. Его смысл - меньше к тебе вопросов, целее сам. Но это становилось чудовищным внутренним тормозом. Во всем.

Мы были готовы увидеть черную мышь в темной комнате, тем более, что её там не было.

"Саморедактура", как жесткая петля на шее и поводок, который четко держит на расстоянии и ни на шаг дальше.

Как пример могу привести вот какую историю.

"Синий альбом" первоначально был "красным альбомом".

Да, да, любезный слушатель, мне втемяшило в голову, что именно в этом найдут подтекст вездесущие редакторы.

"Красный альбом" появлялся на свет именно в тот момент, когда в стране во всю шел какой-то съезд Самой Большой и Самой Единственной партии, сами понимаете какого цвета. Я настоял на смене "колора".

Не знаю с этим ли опасением или от общего настроя вообще, но название исторически закрепилось в "синем" варианте.

Так-то вот!

Но к чему это я все про "саморедактуру"? А вот почему.

На всех крупных студиях телевидения всегда существовал какой-нибудь редактор, который своей карьерой все-таки рисковал (таким был и Андрей Кнышев).

В питерском варианте это была Самсонова-Роговицкая Галина Леонидовна. С её легкой руки "официальное признание" в эфире получили много артистов в этой стране.

Это смешно, но раньше было именно так:

Не удавалось в Москве какому-нибудь музыканту или группе попасть под любым соусом на голубой экран - они в Питер. Приедут с концертами и тут же на телевидение. Покажите нас! А Самсонова-Роговицкая тут как тут.

Я, мол, у вас вчера на концерте уже была, вы нам нравитесь. Давайте-ка сниматься.

Хлоп! И передача готова.

А дальше она крейсером "Авророй", бронепоездом (забыл номер), шведской "свиньей", римской когортой - к начальству, и ну доказывать, что это надо показывать немедленно, сейчас, а то история нам этого не простит...

Никто не знает, зачем ей было нужно так сильно рисковать, но она это делала и передачи с поразительным постоянством шли в эфир.

Музыкальная редакция трещала от возмущения и благодарности одновременно. Положительное перевешивало и дело шло дальше.

Артисты же, прихватив видеопленки с собственной персоной, ехали обратно в Москву и показывали их там.

И вот тут у московских "телевизионных мэтров" срабатывало чувство собственного достоинства:

"Как, в Питере уже сняли, а мы ещё нет?"

Артист шел в гору...

В этой связи припоминается пример с The Beatles и Америкой.

Только в нашем случае ездить было ближе.

Чтоб не быть голословным назову несколько фамилии людей, которые обязаны Самсоновой-Роговицкой частью своей известности, хотя они и не так уместны в этой книге, да Бог с ними - это Пугачева, Кузьмин, Барыкин, Николаев... Хватит!

В этом списке оказались и мы.

Галина Леонидовна умудрялась отстаивать наши эфиры самыми невероятными способами. Какими? На это смогла бы ответить она сама, хвати ей здоровья после такой работы дожить до наших дней!

Царствие ей небесное!

Фактически она стала первым профессиональным сотрудником средств массовой информации, потерявшим не только здоровье, но собственную жизнь, помогая советской эстрадной музыке переродиться в новое, достойное по содержанию и отношению к нему "музыкальное чтиво", носящее теперь официальную кличку - "рок-музыка".

Любила она это!

В пару с ней работал тогда молодой музыкальный телережиссер Дмитрий Дмитриевич Рождественский, как я уже писал, снимавший означенный выше цикл песен, так же помогавший своим талантливым высоким и красивым лбом пробивать двери начальственных кабинетов, что в компании с Самсоновой-Роговицкой делало их тандем непотопляемым, а результат - всегда положительным...

В те годы питерское телевидение было частым гостем в одном таком месте со странным названием "Венские звезды"1.

И всё этим звездам было бы хорошо, ведь даже по накладным на товар они проходили именно как "Венские звезды", но зачастил такой интерьер по Ленинградскому телевизору и редактура запротестовала - какие такие Венские звезды могут быть у нас тут в Ленинграде!

И превратились "Венские звезды" в "Невские звезды"!

А по накладным ещё долгие годы числилось: "Коньяк "Ани", армянский, 0,5 литра, 20 бутылок - "Венские звезды".

Так вот хозяином в то время, а заодно и художественным руководителем этого места отдыха рабочей молодежи Невского района был Роберт Вартанян2.

Не знаю по какому наитию, но любил он рок-н-рольный люд и всячески его привечал. Зайдет, бывало к нему холодным зимним вечерком на огонек, ну например, Миша Борзыкин3, а Роберт ему что-нибудь тепленькое, типа "бастурмы" в тарелочку, графинчик с коньячком. Почему графинчик? А ведь были такие времена, когда наша молодежь и на свадьбы с соком, да киселем ходила, не только в дискотеки. Так что какое там спиртное могло быть в ассортименте? Упаси Боже!

Вот и наполнялись графины с соком не соком, а отборным коньяком.

А DJ Боря Малышев4? ставил в этой связи не итальянскую, а серьезную, англоязычную музыку...

Вот среди такого изобилия и повадилось питерское телевидение съемки всякие снимать, доброту Робертову испытывая. А он, добрая душа, никому и не отказывал. Всех поил, всех кормил! Главное ему это, кроме как в собственное удовольствие, вообще было незачем.

Ну зачем ему было порой брать, звонить Артему Троицкому и приглашать на денек-другой в Питер?

Да приятно ему от этого было. Приятно человека хорошего у себя в гостях принимать...

Так и Самсонова-Роговицкая, как ни интересная съемка, так давай к Роберту Вартаняну в "Невские звезды" на дискотеку. Наезжало съемочных машин, телевизионного народу, ПТС, ТЖК5, да к ним впридачу артисты всякие и давай туда сюда по дискотеке "шлындрать", песни петь...

А Роберт бегает вокруг и все спрашивает:

"Галина Леонидовна, Галина Леонидовна, все в порядке? Ничего больше не надо?"

А что надо-то? Помещение, еда, питьё, настроение...

Всё тут как тут!

Вот в этой-то сумятице, близкой к удовольствию и снимали несколько песен и в частности опять же "Под небом голубым", фотография которой вошла на знаменитый плакат "Аквариум - лучшее вино!". Автор Виктор Немтинов6.

С фотографами "Аквариуму" везло. Ну как обойти вниманием Андрея "Вилли" Усова7, который начиная с середины семидесятых снимает нас без остановки. Пожалуй, самый серьезный фотоархив "Аквариума" лежит у него. Т.е. самый ценный период, ещё в черно-белой эстетике. Правда, были периоды, когда Андрюшка покупал цветные слайды ORWO и тогда это были уже слайд-фильмы.

"Невские звезды" Роберта Вартаняна тихо вошли в телеисторию Ленинграда и так же тихо из неё исчезли со смертью этого человека.

Всё-таки все в нашей истории зависит от человека...

Период музыкальной осады "Невских звезд" закончился!

В 1986 году приходит время еще одного "Музыкального ринга".

Его принципиальное отличие от первого было более серьезным, чем это можно было предположить. Наша зрительская аудитория разом увеличивалась в сотни раз. Питерское телевидение начали смотреть как Центральное, то есть всей страной.

Первый общесоюзный выход этой программы так же совпал с нами, т.е. с "Аквариумом".

Опять вязалась редактура, и не только по поводу песен. Помню ко мне была претензия, а точнее к моей футболке, она не пришлась тем, что на ней что-то было написано по-английски. Причем это была не надпись, типа: "I love NY", а как раз что-то приличное, типа эмблемы Гарвардского университета. Ну что поделаешь с этими Максимовыми? Иностранное слово в те годы вызывало у них неподдельный ужас. Интересно, как дело обстоит теперь?...

Лучшими их телепередачами все равно стали повести о свиноматках и мелком утином фермерстве. Крякают и хорошо...

Но эта программа колом вонзилась в просыпающееся отечественное сознание. Очередная волна всенародного признания покатила с новой силой.

Ну, а мне славы досталось вообще боле всех остальных.

Одна женщина, возраста бабушек, откровенно призналась в любви в наш адрес:

"Вы ребята хорошие, - были её слова, - музыка у вас хорошая, но вот почему "из под пятницы - суббота?" - сказала она и кивнула в мою сторону.

Дело в том, что рубаха, одетая поверх злосчастной футболки с иностранной надписью, не была мною никаким образом заправлена в брюки, поверх нее была жилетка, или что-то похожее (надо просто посмотреть видеозапись и вспомнить). Так вот последняя из под нее просто торчала.

Такой "модельный" расклад никак не вставал у неё в образ публичных "народных" артистов и её можно было понять. "Может и поют ничего, но одеты как-то не аккуратненько".

И так обласканные своим народом, чуть потрепанные за вихор в моем лице, "Аквариум", т.е. мы, отправились в очередной круг популярности.

В этом заявлении нет ни доли иронии.

К примеру, секретарь горкома города Ковдор, что в недалеко от Кандалакши, принимая нас после концертов в этом городе, понимал о ком идет речь, только потому, что видел "Музыкальный ринг", а в нем "Аквариум".

К слову сказать, это был первый официальный "правительственный" прием группы. Да и не мог он иначе поступить - у него в гостях были "люди с телевидения", а телевидение у нас любят...

Его слова в знак признательности прозвучали примерно так:

"Я Тамару Максимову тоже знаю, она землячка моя - из Мурманска!"

Не думаю, что это была лучшая реклама для неё...

Заканчивая тему "Музыкального ринга", перечислю песни, что вошли в ту съемку:

"10 стрел"

"Игра наверняка"

"Город"

"Встань у реки"

"Орел, Телец и Лев"

"Искусство быть смирным"

"Пока не начался джаз"

"Аделаида"

"Золото на голубом"

"Глаз"

"Моей звезде"

Если быть точным, то именно с этих песен все и началось.

Никто этого не ожидал, но время рок-н-ролла в стране наконец пришло.

Именно с этого эфира.

Следующим шагом должен был стать - стадион.

1 "Венские звезды" - место где как-то раз "Аквариум" играл в первые свои годы. Именно в этом месте питерский рок был впервые осенён зелёной бородой Бориса. В 80-е годы "Венские звезды" были отменной дискотекой для рабочих парней Невского района.

2 Роберт Вартанян - художественный руководитель первой и самой модной в 80-е годы в Ленинградедискотеки "Невские звезды". Впоследствии создатель первого ночного клуба в Санкт-Петербурге. В начале 90-х убит в подъезде собственного дома.

3 Михаил Борзыкин - руководитель группы "Телевизор". Композитор. Ух!

4? Борис Малышев - длительное время соратник Вартаняна по "Невским Звездам", до отъезда в Европу.

5 ПТС - передвижная телевизионная студия. ТЖК - телевизионный журналистский комплекс.

6 Виктор Немтинов - фотограф второго "эшелона" после Вилли Усова. Хороший Фотограф.

7 Андрей "Вилли" Усов - фотограф с начала семидесятых. Играет на гитаре и поет по-французски. Много снимает. Его персональная выставка в "Манеже" - самая большая фотовыставка среди питерских фотографов. Особенно хороши черно-белые работы.

Глава 16

Движение в сторону весны

Это так же был 1986 год. Стадион был "Юбилейный", что стоит в Питере в центре города. В нем по замыслу авторов должны играть в хоккей. Но спортивная доблесть наших спортсменов не приносит или не приносила никаких экономических прорывов, кроме собственно спортивных поражений и побед, а вот рок-н-ролл сразу принес деньги.

В "Ленконцерте" это, наконец, поняли!

Прикиньте сами - 8 тысяч посадочных мест, да еще партер, как рвз вместо "ледовых рыцарей".

Билеты, ну пусть по 1 рублю (тому рублю, до 1991 года - буханка хлеба тогда стоила 14 копеек).

Итого - минимум 8.000 рублей (официальный курс доллара был 56 копеек).

Заплатить же музыкантам надо только по ставкам.

В то время нас тарифицировали как солистов камерного ансамбля и была эта ставка 9 руб. 50 коп. за выход, а в случае если зал более 4.000 мест, то ставка удваивалась.

Итого 19 рублей

А всего нас, включая звукооператора и ещё кое-кого - 10 человек.

Посчитайте сами - заплатив меньше 200 рублей за концерт, это самый "Ленконцерт" получал как минимум 7.800 рублей прибыли, ничего для этого не делая - все уже сделано нами!

Музыка, тексты. Все давным-давно отрепетировано...

Билеты на все концерты проданы без какой-либо рекламы вообще.

Короче, не над чем думать - все образовалось само.

Этот аргумент валил последние стены сомнений о снятии запретов на наши концерты.

У бывших властей вообще вопросы идеологии всегда разбивались о вопросы экономической целесообразности.

Вы думаете Россия не участвовала в Олимпийских играх в Атланте? Отнюдь! Очень даже участвовала.

Только тихо.

Там были наши лошадки. Конкур был по-полной!

А как же, ведь надо продавать лошадей на мировом рынке. Вот и участвовали в конкуре наши лошадки, да и седоки впридачу.

Так что какие там принципы, денежки - вот истинный движитель большевизма. Может я этим фактом разглашаю государственную тайну, но только мне кажется, что беспринципность не может быть ни тайной, ни предметом гордости.

Так и в нашем случае, идеология отошла, хоть и не сразу, но на второй план, когда на первый вышел чисто экономический эффект.

Так что рок-н-рольные концерты в "Юбилейном" должны были бы рано или поздно состояться в любом случае. Замечательно, что впервые это случилось с "Аквариумом"

К 1986 году идеология уже рухнула, как ржавый паровоз с рельс, под откос, в угоду легализации доходов. Мало кто о ней вспоминал, а если и вспоминал, то скорее по инерции. Вот только саморедактура ещё крепко сидела во многих.

Так Господь-то с этим словом..Забыли!

Концерты проходили между 28 октября и 2 ноября. Всего их было семь. Интересно было безумно. Впервые такое количество милиции не разгоняло, а наоборот пыталось для виду сохранять порядок. Выходило, правда, это у неё очень странно и привыкшая "вязать", она вместо поддержания порядка, чаще сама же его и нарушала.

Доходило до полного абсурда.

"Установка", с которой милиционеры вели себя в зале, отчего-то совсем не подходила к такому мероприятию, как рок-концерт. Почему-то считалось, что не то что бы подходить к сцене, как сейчас это происходит на каждом концерте, но и вообще ходить между рядами, было страшным нарушением порядка.

Не могу для примера не вспомнить концерты "UB-40", которые прошли незадолго до нашего выступления в этом же зале.

Так вот там вдоль рядов ходили мужчины лет под 30 - 40 с повязками "распорядитель" на рукаве, и каждому сидящему объясняли, что какое-нибудь передвижение по залу, а места были исключительно сидячие, - не допустимо.

Один такой подошел ко мне ещё до начала концерта "UB-40", и для значимости показал свой здоровенный кулак. После чего произнес весьма самоуверенно:

"Вот только встань у меня!"...

Так никто в зале под "UB-40" и не танцевал!

Вы представляете?

"UB-40" - и без танцев?

Разве что мы с компанией пританцовывали прямо на местах, имея реальный "дипломатический иммунитет", поскольку делали это вместе со шведскими и американскими дипломатами.

Но это не суть. Суть в том, что нормы общественной морали еще подразумевали "правильные" в ханжеском и холопском одновременно отношении правила поведения в "общественных местах".

Скорее это даже были не правила, а только запреты. Тебе ничего нельзя и все тут! Тихо сиди!

Короче, "Аквариум" начинал свою стадионную концертную деятельность, когда зал был обязан встречать артиста абсолютным безмолвием и, не сдвигаясь с мест, инертно воспринимать все происходившее на сцене.

Так жить было нельзя.

Значит автоматически назревал конфликт между нами и милицией.

Нам нужен был максимальный комфорт для публики - милиции наоборот.

Первый концерт начался с того, что сражу же остановился.

С первых же звуков музыки милиция принялась активно заталкивать публику обратно в свои кресла. Ох как ей это трудно было делать. Что там говорить - невозможно. Народ двинулся к сцене волной.

Тогда, как и всегда в таких случаях бывает, в ход пошли милицейские кулаки. Дубинки тогда были дефицитом.

Еще не начавшись, концерт грозил закончиться.

Сева взял инициативу на себя и в микрофон достаточно забавно прокомментировал эту ситуацию:

"Эй, люди в серых шинелях, уважайте артистов, повернитесь к ним лицом и слушайте концерт!"

Эта, громко прозвучавшая фраза, на мгновение вывела милиционеров из упоительного занятия наведения порядка. К ним, наверно впервые, достаточно мягко и вразумительно обратились, предложив нестандартный ход - побывав на концерте заодно его и послушать.

Так это было или не так, только момент усмирения был упущен и воспользовавшись коротким замешательством стражей порядка, публика, желавшая видеть все поближе, уже достигла края сцены.

Концерт продолжился.

Теперь вернемся к самому факту концерта. На нас, как я писал выше, грубо делали план. Аппаратуры, по-настоящему способной удовлетворить музыкальный голод такого огромного количества людей в те годы не было и в помине. Все, что мы смогли получить, по мощности и качеству было бы хорошо для небольшого кинотеатра, а усилители и микрофоны были бы хороши для опытов по физике в старших классах начальной школе. Они постоянно искрили, фонили, самопроизвольно вырубались и врубались, как бы наглядно демонстрируя сам факт существования электричества.

Сцена, как по воле темных сил, без всякого на то согласия с нашей стороны наполнялась в самые неподходящие моменты дымом, скрывая на длительное время нас от зрителя и самих себя.

Но концерт шел.

Слов было не разобрать, грохот стоял, но звука, как такового, не было. Сама же сцена подозрительно прогибалась под ногами, а микрофоны на стойках от этого раскачивались так, что так и норовили клюнуть то в нос, то в глаз, а то и залететь прямо в рот.

Лично для меня такое неудобство выражалось вот в чем: когда играешь на флейте, то железный наконечник микрофона, болтающийся перед носом, попадая по инструменту, каждый раз хочет разбить тебе губу, а тем самым вывести из игры уже надолго. Что тут возразишь - хоккейный стадион!

Бедного Борю несколько раз било током от этих микрофонов так, что он практически терял сознание. В общем все было как-то не так, если не сказать - просто чудовищно...

Бесспорно было только одно - кайф в каждом этом неудобстве был, и не просто был, а был огромный!

Мы играли большие концерты, на большом стадионе и никто, никого уже не только не стеснялся, но и не боялся.

Все пришло к своему логическому финалу - самые большие сцены оказались доступными и возможности их оказались феноменальными.

И покатил российский рок-н-ролл по стадионам этой большой страны. А вместе с ним, покатил и "Аквариум".

Но вернемся опять к началу концерта, который вроде бы шел, но, как вы помните, странно. А странное было в том, что милиционеры, проснувшись от Севиного замечания, продолжили "вязать" дальше. Просто слушать концерт для них оказалось непозволительно просто!

"Вязали" они посредством оттаскивания от сцены, с последующим выволакиванием за пределы зрительного зала. Свет в зале по чьему-то мудрому решению никто не выключал, и концерт шел в странном режиме - мы играем, а свет в зале горит. Ну прямо как на матче! Милиция же не торопясь выволакивает народ из зала.

И всех это устраивает!

Так продолжаться не могла, Борис не выдерживает и бросает гитару. Музыка опять прерывается, со сцены звучит еще одно обращение к стражам порядка, на этот раз они не обращают на него никакого внимания, продолжая растаскивать публику.

Возникает длинная пауза, которая может в конечном итоге начинает менять ситуацию. И опять происходит чудо... Видимо почувствовав какую-то подозрительную тишину со сцены, стражи вновь дают слабину и опять впадают в оцепенение ...

Концерт продолжается и движется далее по нарастающей. И тут мне попадает на глаза следующая картина - в зале, вдоль сцены, схватив крепко за волосы, в буквальном смысле волокут нашу американскую приятельницу по имени Дженни. Волокут её два храбреца в милицейской форме. Видимо волокут из зала...

Не сговариваясь мы все прекращаем играть, на сей раз уже с серьезными намерениями выручать товарища из беды.

Боря ещё раз обращается к милиции с призывом остепениться и перестать колотить свой же народ, короче, концерт начинает походить на дискуссию с представителями органов порядка, а не на общение со зрителем.

Чушь какая-то!

Но эта пауза в конечном итоге оказывается последней. С этого момента наступает относительное примирение с обоих сторон. И публики, и милиции.

Ситуация разряжается сама собой - в зале гаснет свет, милиция как-то сама собой успокаивается и более уже никто не оттаскивает людей от сцены, благо желающим есть где стоять, а партер встает на своих местах и оставшуюся часть концерта проводит стоя.

Практически все, наконец, довольны!

К концу программы никто не помнит с чего все началось. Великая сила искусства берет свое!

Так что с этого момента признание "Аквариума" было абсолютным. И не только у власть имущих, но и у их окружения.

Вот пример этому. Все тетеньки-билетерши, работавшие в то время в "Юбилейном" подбирались тогдашним начальником отдела кадров по одному основному принципу - он брал на работу только прошедших тюремную службу женщин. Бывших надзирательниц, телефонисток, поваров, нарочных...

Кого из "Крестов", кого из Выборга, кого с телефонного узла МВД, в общем они все имели дело с заключенными по бывшему основному месту работы.

Тихие они были такие, но службу свою знали крепко и если куда им было велено не пускать, так и не пускали. Никакие уговоры и авторитеты не действовали. От этого попасть на концерт, даже со служебного входа, было практически не возможно. Многие знаменитости, не имея билета, оказывались на улице, благодаря принципиальности этих барышень.

Нет пропуска - пошел вон!

Так вот эти тетеньки-билетерши в последний день подошли ко мне, когда я с чашкой кофе сидел в буфете и, обступив полукольцом, неожиданно заявили:

"Мы вам хотим сказать спасибо! Вы хорошие, воспитанные мальчики, нам нравится ваша музыка, приходите к нам играть еще!", - после чего и рассказали о себе то, что я вам только что поведал.

Я не знал смеяться или плакать!

Потом они извинились за то, что иногда кое-кого не пускали, но мол работа такая, да и вообще...

Я был в шоке!

Это сообщение произвело на моих товарищей не меньшее впечатление!

Ещё совсем недавно за босые пятки на сцене - под запрет, а тут такое...

Глава 17

Двигаться дальше

Возвращаясь к телевидению, нельзя пропустить такое крупное явление, как Клара Фатова1.

Эта крепкая и цепкая женщина стоила целой съемочной группы. Она поставила, то что в мире теперь называется "клип-мейкерство" на питерском телевидении на поток.

Так в мире, я уверен, не работал никто.

Есть разница между советским кинопроизводством и Голливудом?

Есть, ответит каждый!

Но мало кто знает, что основная разница даже не в качестве фильмов, а в темпе и скорости их съемок. Если в России фильм снимают за полтора-два года, то в Голливуде, за 2 -3 месяца.

И это самые серьезные картины, типа "Титаника" Камерона.

Клара Фатова победила Голливуд ещё в 80-х - она снимала иногда по три клипа за один короткий выезд ТЖК - одна машина, одна камера, один телеоператор, один короткий телевизионный съемочный день длинною в 3 - 5 часов и три клипа!.

Вот это темп!

Выходила её программа "Кружатся диски" один раз в неделю и за это время она успевала показать как минимум 4 - 5 коллективов с короткими связками из попугая и ведущего.

Мир тесен и в эти жернова так же неминуемо попали и мы.

Правда, Клара обладала и еще одним очень значительным достоинством - если ей начинаешь что-то предлагать для съемок, так после этого она ни во что не вмешивалась, а только была рада, что за неё сейчас подумают, придумают и вообще все сделают.

Ах, какое это было редкое качество для телевидения того времени, хотя для сегодняшнего, наверняка то же.

Благодаря этому ценнейшему качеству в эфир прошли "Танцы на грани весны" и "Сны" примерно в том виде, в котором хотелось их видеть и одновременно можно было снять.

Это были мои первые попытки в режиссуре, правда чужими средствами, но практически всю натуру, все мизансцены, все движения выбирал я сам и только шофер иногда ворчал, что ему скоро смену сдавать...

Чуть позже на свет появилась и телевизионная версия "Мир, как мы его знали..." - то же её рук дело.

Все телевизионные клипы тех времен были предтечей малобюджетного кинематографа. За короткое время, малыми средствами или вообще без таковых увековечивались целые эпохи в жизни города и жизни страны. За короткое время они снимались, монтировались, а затем бесследно исчезали.

Вы напрасно думаете, что эти материалы кто-нибудь хранил эти годы. Не тут-то было!

Интересно дело в смысле киноиндустрии обстоит сейчас: кино ухитряются снять за 25.000$, а видеоклип длинною в 3 минуты за 60 - 80.000$

Видеомагнитофонов еще в России не было, а если и были, то переписать этот материал - было прерогативой богатых, а богатые ещё не так любили свой рок-н-ролл, чтоб его коллекционировать. Они с большей охотой углублялись в изучение женских прелестей, которые "видеобум" в стране принес прямо в их дом.

Я это к тому, что все раннее видео восьмидесятых сохранилось только у тех, кто писал на свои видеомагнитофоны с эфира.

Еще одним интересным телевизионщиком, который работал с "Аквариумом" была режиссёр Серова. Она как-то раз сняла нас на берегу финского залива, глубокой холодной зимой, когда все грелись у костра и плясали от мороза, но это осталось за кадром. В кадре же была мистическая идиллия со снегом, виолончелью, летними плетеными креслами, льдом и морозом, который совсем не чувствовался на экране.

Все это называлось "Двигаться дальше".

Тупая аналогия дня накатывала во время съемок - вот мы, вот залив, а вон там, за горизонтом - Финляндия...

Куда ж там двигаться дальше? Но слава Богу, об этом никто и не задумался, хотя в "Марине" и пелось: "Ей пора выйти замуж за финна..."

Впоследствии я сам успел с Серовой поработать, но ей тогда сильно досталось от "Митьков", с которыми мы снимали мою песню - "Матросская тишина". Но об этом когда-нибудь потом.

"Двигаться дальше" получился одним из самых милых видео того времени. Мила была режиссер, мило было видео, милы были и мы, наверное...

Другим замечательным видео в "Аквариумовской" обойме оказался "Поезд в огне". Для видеотворчества восьмидесятых это был закономерный итог. Красивый и достойный финал перед эрой компьютерных технологий. В советской Эстонии он надолго занял первое место.

Попал в самое эстонское яблочко.

А я до сих пор радуюсь, когда проскакивают эти кадры. Но мало кому известно, что они стали свидетельством факта удивительного самопожертвования, связанного со съемками этого "кино".

Дело было так - мы нашли склад, если не сказать кладбище, старых паровозов. Его местоположение является строжайшим секретом. Почему? А потому, что "случись война" (прямо как у Лескова), то мы все с вами на этих паровозах поедем. Электричества-то не будет!

Вот приехали мы на этот охраняемый объект, предъявили все пропуска, какие только были и стали снимать. И так снимаем и этак. Режиссеры бегают, камеры скрежещут, паровозы ездят, и вот наконец подходит время очередного эпизода - паровоз проезжает мимо этакой рафинированной личности "кропоткинского" вида, по неизвестной причине оказавшейся в лесу.

Камера переходит на него, он улыбается, поднимает бокал драгоценнейшего вина и выпивает в знак уважения.

До этого момента все кажется безобидным, но вот дальше происходит самое сильное - раздается взрыв, человек замирает и падает...

Это хорошо на словах, но мы ведь не снимаем кино каждый день, из года в год, где пиротехники на этих взрывах собаку съели - мы приехали с телевизионщиками, которые впервые в жизни эти взрывные шашки в руках держат.

Никто не знает сколько их надо.

Никто не знает как их подкладывать.

Никто не знает, что после этого будет? То ли поезд под откос пойдет, накрыв нашего "героя-кропоткинца", то ли дымовых шашек так мало, что и затевать все это ни к чему.

По внешнему виду этих шашек ничего не скажешь! Поэтому, чтоб понять как и что - надо рвать! А шашек только на один заряд...

К слову сказать, в роли "кропоткинца" был тот самый "Ливерпулец", в доме которого мы встречали ревущие восьмидесятые.

Алексей был единственный из всех нас, кто до последней минуты ничего не подозревал, поскольку все время "разминался" ликером и за событиями не следил. Пока режиссеры показывали ему, что надо делать когда поезд будет проезжать мимо, их помощники подкладывали под Алексея весь этот заряд шашек. Надо сказать, что хоть он и был подслеповат и с лютого похмелья, но чувство самосохранения в нем ещё теплилось и он почувствовал неладное.

Уставившись на человека, зарывающего под него целую связку шашек непонятного происхождения, он резонно поинтересовался:

"Это что?"

"Дымовые шашки", - был холодный ответ

"А зачем они?"

"А взорвут этот бугорок, на котором стоишь, когда поезд подъедет!"

"А я?" - робко проскулил Алексей

"Так с тобой и взорвут!" - последовал спокойный ответ

Алексей отропел, но с места не сошел

"А как же я?" - ещё раз робко поинтересовался он.

"А я не знаю, может обойдется..." - ответил помощник

Алексей не сходил с места, но по всему было видно, что улыбаться он больше не будет.

Так и вышло - со съемочного места он больше не сходил, но натянуть на лицо улыбку так и не смог.

Лишь после съемок я догадался почему он не ушел с бугорка и не пытался даже попробовать застраховать свою жизнь от случайности - его просто разбил временный похмельный паралич, когда и шелохнуться-то не можешь...

И вот поезд под парами подходит к этому бугорку, на локомотиве сидит "Аквариум" и как это вы все видели, поет "Этот поезд в огне...", Алексей не шелохнувшись стоит с рюмкой черного вина в руке и мрачно ждет смерти за искусство.

Поезд достигает крайней черты, ещё мгновение ...

Раздается взрыв. Мы его только слышим, но не видим, т.к. сидим на локомотиве к взрыву спиной. Но вот мы выходим из кадра и теперь можно посмотреть, что же там с Алексеем.

Он стоит в дыму, живой, половина бугра разворочено дымовыми шашками, в руках все та же рюмка с черным вином, только в отличии от его предыдущей гримасы, на его лице улыбка ликования и радости за спасенную жизнь...

Проходит мгновенье и вино из рюмки исчезает, проваливаясь внутрь широко улыбающегося алексеевского рта. Он продолжает ликовать еще более... Он жив, он снят, все рады, он вместе со всеми... Только вот жидкость?

Я начинаю вспоминать, что это никакое не вино, а что-то черное, что наливали бутафоры из какой-то бутылки, но наливали столь неосторожно и даже с каким-то презрением, что я понял - это что угодно, только не вино.

Вино они давно уже выпили...

Но Алексей продолжает стоять на бугорке и ликовать - значит и здесь ничего страшного - пронесло...

Волшебная сила искусства!

Но это ещё не все приключения, что случились в ту съемку.

Больше всего досталось впередсмотрящему, т. е. Борису. Помните, он стоит, как капитан "Крюк"(Hook) над всеми в шляпе и смотрит вперед у самой трубы.

Смотреть-то он смотрел, но вот дым их трубы...

По началу все было вроде бы прилично, но потом было внесено предложение запустить цветной дым из трубы. Для этого открыли топку и положили в нее несколько дымовых шашек. Подожгли и поезд поехал. Дым от хорошей тяги внутри паровоза стал по-настоящему валить из трубы и вот тогда капитану "Крюку" досталось по-полной.

Несколько раз его просто сдувало этим дымом и он медленно сползал, тем более, что дым был ещё и горячий, как кипяток, так что мало того, что превращал всех нас в "краснокожих", он ещё и обжигал, как "хамсин", т.е. ветер из пустыни.

Вот тебе и поезд в огне...

Боря молчал и выдержал всю съемку до самого её конца без комментариев.

Сказать серьезно, это счастье съемочной группы, что последняя часть программы прошла без задержек и проволочек. Случись бы какая порча, то не снести никому из них головы. Мы бы их растоптали.

К этим историям необходимо добавить ещё вот что - сама идея клипа принадлежит собственно "Аквариуму". Основная тяжесть, связанная с его рождением, легла на тех редакторов, которые получили разрешение на его съемку - им досталось больше всего, а непосредственным исполнителем задуманного стал телережиссер Макаров2.

Нельзя недооценивать участие во всем этом режиссера Сергея Дебижева3, но это вопросы уже режиссерской этики, и пусть они сами расставят все точки над "i".

С Сережей была иная съемка, не менее интересная и увлекательная.

Вообще необходимо отдельно сказать о нем. Сергей Дебижев в истории всеобщей клипомании пошел дорогой известной, использовавшейся ещё Александром Сокуровым4 в полнометражном кино, но цели, которые удавалось Сергею достичь в этом приеме, несколько отличались от его маститого предшественника.

Александр Сокуров этим приемом стирал понятия времени и пространства в повествовательной нити кино, заставляя нас оторваться от рамок привычного сюжета и вводил нас в эмоциональный мир героев через кинохронику, до невозможности измененную или загадочным образом вмонтированную в общую канву сюжета. Сережа же лихо оттенял ей ритмические "па" в "2-12-85-06" или конкретно иллюстрировал то, о чем в клипе шла речь.

Это так же раздвигало рамки возможного в уже избитых приемах монтажа видеоклипов. Как изобразительный прием, метод внедрения кинохроники так пришелся во всероссийской клипомании, что он сразу же получил своих безоглядных продолжателей в лице режиссеров-клипмейкеров второго плана, типа Андрея Базанова5. В этом случае, даже формальное подражание Сергею приносило немедленный успех ("Митьки на "Авроре").

Так вот, следующей съемкой, "о которой так долго и упорно говорили...", стала съемка на крейсере "Аврора".

Это сейчас нет ничего удивительного в том, что, то в одной телевизионной передаче, то в другой перед нами мелькает наполненный до краев артистами светлый лик символа октябрьской революции.

В тот 1990 год это было впервые после эры "Голубых огоньков", деятельность которых только по инициативе Москвы могла касаться этого мятежного образа. До нас "Аврору" иногда даже сдвигали с места, что б она удачно вписывалась в тот или иной план.

Помнится мы даже один раз с приятелями специально приезжали в гостиницу "Ленинград", что напротив крейсера и выпивали там "всяко разно" под такое событие - уж больно диковинно это выглядело со стороны. Стоит артист Горбачев, что-то читает, а за его спиной проплывает "Аврора"

И вот теперь нам предстояла целая съемка, и уже на самой "Авроре".

Песня, которую собирались снимать, носила название: "Боже, помилуй полярников"

Был выбран целый день - четверг, когда на судне нет посетителей. "Аврора" и по сей день - большой музей, где все открыто для этих самых посетителей, кроме мест проживания самой команды, которая и по сей день несет там свою морскую службу.

Началось все с переодевания нас в морскую форму.

Занятие увлекательнейшее, поскольку никто толком не понимал как должен выглядеть настоящий моряк и тем более какой-то малоизвестной всем эпохи. Форму привезли на манер скорее периода русско-японской войны, чем что-то имеющее отношение к покорению ледяных континентов.

О своем замысле режиссер Дебижев, как профессионал молчал, и что нам предстояло делать - никто не догадывался. Много времени ушло на переодевание, но в конечном итоге все были экипированы, включая Славу Егорова6, нашего аппаратчика все эти долгие годы.

О нем нельзя не сказать отдельно, поскольку в "Аквариуме", в отличии от иных групп, он был таким же членом коллектива, как любой другой музыкант. Он принимал такое же непосредственное участие в творческом процессе и мог своим участием многое принципиально менять.

Ему принадлежит восстановление когда-то давно забытого способа выстраивать концертный звук так, чтоб железно было слышно только один голос солиста, т.е. Бориса, а остальное находилось в пространстве, как независимое приложение к этой доминанте.

Может он был и прав в чем-то, но очень часто остальные музыканты на это обижались. Он прислушивался, но при первой же возможности об этом забывал.

Благодаря такой забывчивости на долгие годы установился именно тот "аквариумовский" звук, к которому вы так привыкли. И кто знает, будь все чуть иначе, может и жизнь наша потекла бы чуть в другую сторону. Но ничего уже не повернешь, так что какой он был этот звук, так и хорошо!

Славе за это огромное спасибо.

Сейчас он где-то в Канаде, а там уже совсем другая музыка...

Так что вскорости к съемке готовы были все, ожидался только Боря.

А пока его ждали и съемочная группа не торопясь готовилась выйти на проектные мощности, происходили вот какие события.

Не отставая ни на шаг уже давно за Михаилом Файнштейном ходил замполит корабля.

Дело в том, что и по сей день "Аврора" - пост № - 1 на всем флоте (может и не на всем, но на Балтийском - точно), а значит его экипаж - самый настоящий морской экипаж. С командиром (капитаном), замполитом и всеми другими начальниками и подчиненными, что полагаются на любом боевом корабле. Каждый из них при этом, не музейный экспонат, а наоборот, самый настоящий, за все, что положено, отвечающий офицер или матрос.

От этого и замполит должен был все знать о том, что должно происходить на судне.

Судно-то - "Аврора"!

И оттого бегал он за Михаилом, отчего-то решив, что Мишка самый главный и все это затеял. Бегал, заглядывал в Мишины глаза, и постоянно твердил один и тот же профессиональный вопрос:

"Скажите, Миша, а меня после этих съемок оставят на флоте или спишут?"

Еще ничего не началось, а профессионал уже чувствовал неладное. Михаил мудро молчал и старался избегать ответов...

Через какое-то время на борт поднялся капитан...

Меня, как только я оказался на корабле, спросили - не понимаю ли я что-нибудь в пианино? Я тогда одобрительно кивнул головой...

Теперь, когда появился капитан, меня вновь нашли и уже привели прямо к нему.

Капитан провел меня в одну из кают, что находилась в той части крейсера, где, со слов капитана, отдыхал Император, когда бывал на борту. В дальнем углу стояло пианино. Он указал на него и ещё раз задал вопрос:

"Вы разбираетесь в пианино?"

Я утвердительно кивнул и не теряя ни мгновения подошел к инструменту.

Поначалу капитан не придал значения моей прыти и продолжал разговор. Он начал рассказывать, что этот инструмент принадлежал Государю-Императору, что только он на нем любил и мог поигрывать на корабле, и что команда умудрилась его сохранить до сегодняшних дней. А сейчас им очень интересно, можно ли на нем играть?

Я же, слушая весь этот рассказ, что-то поиграл на инструменте, а затем начал спокойно его разбирать.

Мои действия вызвали замешательство в морских рядах. Капитан замолк, а офицер, стоявший рядом, притих. Все, замерев, смотрели за моими действиями...

Ну а я спокойно разобрал все, по-морскому говоря "переборки", и полностью оголив рабочий механизм инструмента, начал его беглый осмотр.

Это наверно очень забавно выглядело со стороны.

Императорское пианино, над которым склонилась личность в мичманско-офицерской форме времен японской кампании 1905 года, а над ним в оцепенении стоят советские морские офицеры и не смеют шелохнуться.

Сергей Дебижев был в тот момент рядом и все видел. Как он сожалел впоследствии, что такая сцена не была отснята... Такое уже никогда специально не отрепетируешь, и, конечно же, не снимешь.

"Отличный инструмент!", - был мой приговор, и я так же уверенно и быстро его собрал.

Капитан молчал. Подчиненные тоже...

"Нужен мелкий ремонт некоторых молоточков и настройка", - добавил я напоследок. Пожал руку капитану и вышел.

Капитан молчал. Часть команды тоже...

По палубе замполит так же бегал за Файнштейном и задавал все тот же вопрос:

"Меня только спишут на берег или совсем уволят с флота после этой съемки?"...

Теперь дело было за Борисом - сидел дома и ждал, когда за ним приедут. "Дом" находился неподалеку, в квартире Александра Житинского7 - писателя и большого любителя российского рок-н-роллла. Боря был тогда у него в гостях.

Когда я писал о Самсоновой-Роговицкой и её отношении к своей работе, то уже упоминал о той категории людей, которые любят, то чем занимаются и безгранично преданы этой любви. Именно такие эпитеты необходимо применять и ко всему творчеству питерского писателя Александра Житинского.

Он первый из этой гильдии деятелей искусств не только обратил внимание на этот срез российской культуры, как рок-н-ролл, но и полюбил его. И не только полюбил, но в своей любви попытался понять, осмыслить и даже постарался донести это знание до своих коллег. Другое дело, что его коллеги, насквозь пропитанные ромом, оказались в массе своей бледно фосфорисцирующей поверхностной массой, подобной планктону, что попросту не желала что-нибудь слышать. Достучаться до их сознания оказалось делом гиблым. Но гиблым для них, а не для окружающих.

По его инициативе в залах Дома союза писателей Ленинграда бывали даже концерты, в которых обязательно принимал участие и "Аквариум", но они, писатели, естественно проводили время в буфете, как довесок к цитате из Островского:

"Актеру - место в буфете!"

И закономерно, что это здание в самом начале "перестройки", когда писательский труд наконец-то, хоть и на короткое время, вновь стал востребован - сгорело. Да ещё как!

Милый был особняк!...

Так вот за Борисом отправился автобус. Небольшой студийный УАЗ'ик. В нем, чтоб показать дорогу к "старшему по званию", а у Бориса был какой-то "адмиральский" костюм, отправились "морские офицеры" Андрей Романов и Андрей Решетин8.

Андрей Решетин или для многих "Рюша" пришел в "Аквариум" в то время, когда вакуум, возникший после гибели Саши Куссуля стал невыносим. Одно время мы вообще боялись брать скрипачей в состав, поскольку это могло бы нарушить ту, ещё жившую внутри каждого из нас, атмосферу его, Сашиного, участия во всех наших делах.

Звук не его скрипки мог вызвать неправильные вибрации в тех "аквариумовских" полях, выстраивающихся на концертах. Он присутствовал, незримо участвовал, в каждом концерте, в каждом нашем совместном деле. Замены ему тогда, по нашему разумению, не могло быть...

Но в какой-то момент все разрешилось само. Не являя собой никакой подмены Саше, а наоборот, являясь другой и уже самостоятельной единицей, в "Аквариум" вошли сразу два скрипача - Андрей Решетин и Иван Воропаев9.

Они ничего не продолжали после Саши, они все начали заново и в этом была прелесть.

Ко всему прочему их приход был обусловлен ещё и тем, что они все трое, т.е. Куссуль, "Рюша" и Ванечка были одной компанией всю свою сознательную жизнь Вместе учились, вместе шалили, вместе...

Короче, это был не чей-нибудь выбор, а это была какая-то необходимость...

Так и пошло с тех пор - "Рюша" и Ваня стали "Аквариумом".

И выходит так, что скрипка, которая когда-либо звучала в этой группе, всегда как бы принадлежала одному источнику - этой магической питерской скрипичной школе.

Где-то от Гоголя и Достоевского, где-то от Мусоргского и Шостаковича. Эти ассоциации могут показаться странными. Но послушайте сами...

"Все это джаз" - милый мой читатель!

Но Боже упаси: "Аквариум" - это Вам не джаз!!!

"Рюша" в своё время потряс нас уникальным открытием, простым и невероятным. Он открыл простейший метод борьбы с похмельем.

Метод оказался по-детски прост, да по взрослому эффективен!

Итак "Правило Кепки и Холодильника":

Перед тем как лечь спать после хорошей вечеринки, обязательно положите в морозилку свою кепку! Именно в морозилку!

Настигшее врасплох утро, обязательно испортит вам настроение головной болью... А если на улице тридцатиградусная жара?

Это уже не жизнь!

Но загляните в холодильник - вас там ждет кепка. Достаньте её и медленно, не торопясь и растягивая удовольствие, натяните на голову...

А?!!!

Вот это да!

Теперь вы полностью способны и можете при ступать к тем делам, что день грядущий вам уготовил...

Вперед на улицу, к новым свершениям. Ах, как хорошо и прохладно голове!...

Вот истинный буддистский подход к проблеме. Вы абсолютно свободны, никакого пива или ещё чего...

Надо сказать, что к этому моменту на нас были не только морская форма, ботинки и фуражки, но еще и полный грим, подчеркивающий длительное пребывание за Полярным кругом. Я во всяком случае я был весь в инее и чуть присыпан бутафорским снегом. Да и Рюша тоже.

И вот такая компания направилась в один из оживленных дворов жилого района, находящегося недалеко от Финляндского вокзала. И что удивительно, появление в нем двух морских офицеров образца "серебряного века" не вызвало никакой ответной реакции. Никто даже не посмотрел в нашу сторону. Прохожие шли по своим делам...

Помните я рассказывал о "казачьем разъезде"?

Но сейчас эффект был иной, т.е. его совсем не было. А как хотелось хоть кого-нибудь озадачить своим видом...

Не удивился такому нашему появлению и Боря. Но это-то как раз понятно. А вот наш народ - отчего он такой невеселый и невосприимчивый?

В очереди за чем-нибудь рядись, не рядись - так обхамят, а здесь вон какой повод порадоваться или позлословить... Нас бы устроило и то, и другое - ан, нет!

Ноль эмоций!

Кураж пропал, и мы ретировались к себе на "Аврору"!

А там и пошло кино.

Съемка - дело специальное и хоть весь тот день шел дождь, на происходящее с "кораблем революции" прохожие все же обращали внимание.

Ну посудите сами, вдоль бортов бродили люди, откуда-то валил дым, то вспыхивали, то гасли прожектора...

Привыкшие к спокойному ритму жизни местные жители дивились такой активности на привычно-спокойном историческом объекте.

Уникален и ещё один момент. Часть съемки, в частности в том месте, где Боря что-то говорит в большую железную трубку, проходила в боевой рубке корабля, известной тем фактом, что в первые минуты, самого первого боя, который в своей короткой боевой истории принял этот корабль, там погиб его первый командир, убитый первым же прямым попаданием снаряда.

Все первое - первый командир, первый бой, первый снаряд...

А теперь первый корабль флота...

И "Аквариум" - первый, кто снялся на борту этого во всем первого российского корабля ...

Съемка эта холодным осенним днем 1990 года положила основу для будущего большого фильма Сергея Дебижева " Два капитана - 2".

Первое название этой полнометражной кинокартины предполагалось как "Аквариум": миф и реальность". Но по каким-то причинам так не сложилось и все впоследствии узнали этот фильм только как "Два капитана - 2".

Из всех деятелей искусств, что снимались в этой кинокартине досталось больше всего "Африке"10 и мне с Михаилом Файнштейном. Но по-порядку...

Первому досталось Африке.

В фильме есть сцена, когда он подплывает на лодке к берегу, или наоборот отплывает от берега, что в конкретном случае не так и важно, а важно, что вокруг, по замыслу режиссера, "рвутся снаряды, трещат пулеметы..."

Все бы ничего, да только когда вокруг тебя рвутся снаряды, то тебя и землей посыпает.

Зрителю в кинозале это только видно, а вот артист это чувствует на себе.

Здесь же снаряды рвались в воде и Африку посыпало уже не землей, а поливало водой, да еще как! Но это не самое страшное - простуда легко лечится. А вот то, что лодку, на которой отплывали-приплывали, раскачивало как соломинку, и так и норовило перевернуть от каждого взрыва - это осталось за кадром.

Когда Африка садился в неё перед съемкой, то все было почти как в истории с Ливерпульцем

Только со знаком "минус".

Алексей перед началом съемки, если вы помните, был мрачен, в финале же все ликовали, Африка же наоборот - стену воды он как-то перенес спокойно, но вот перспектива оказаться в быстрой и холодной Неве, подавила в нем киноэнтузиазм и вовсе.

На фоне зловещей Петербургской ночи и черной Невы - это не так бросается в глаза. Но как это было на самом деле...

Это коротко об Африке и его природном героизме, нам с Михаилом досталось ещё крепче...

Меня и Мишку Сережа приберег для самого главного съемочного дня - и этот день был на заводе "Шампанских вин". На том самом заводе, за продукцией которого в те времена гонялся весь город. Время-то было горбачевской борьбы с алкоголизмом.

Он был сокрыт от всеобщих взглядов стенами и суровой охраной, находясь практически в двух шагах от центра города, через Неву, напротив тех самых Песков, с которых "Аквариум" и начался. На одной набережной с Крестами.

А сами же съемки происходили в святая святых этого предприятия - в самых закромах шампанского - в подвалах, где его выдерживают. Где бутылки "советского игристого" мирно покоятся, ожидая своей череди выплыть ко сроку на поверхность.

Это фантастическое зрелище.

Вот поистине незабываемая иллюстрация величия природы над мелочностью человеческой жизни. Оказавшись там впервые, любой человек, даже самый закаленный в вопросах выпивки, замрет в восхищении. Картина, представившаяся ему, перечеркнет в нем все имевшиеся до этого момента представления о бесконечности вселенной.

Зачем так далеко ходить - вот он, прямо перед нами это пример. Пример бесконечности шампанского. Конца и края ему нет!

"Шампанское - бесконечно!" - воскликнет всяк сюда входящий.

И будет до определенного предела прав. Не только осушить, но окинуть одним взглядом это невозможно!

И нам предстояло в этой обстановке трудиться.

По сценарию все было просто - два героя, революционных матроса, разговаривают друг с другом, причем в основном междометиями, о революции. И естественно после каждой фразы - выпивают.

На этом слове умышленно делаю акцент.

Выпивают не как все. Пьют они как победители.

Настоящее шампанское, которое пенится в огромном многолитровом железном сосуде и куда они (мы) погружают свои большущие литровые черпаки и жадно отпивают из них, - льётся рекой.

Для создания "реки" требовались специалисты.

С этой целью к нам приставили двух работников завода, которые должны были обеспечивать постоянную пену в чане. Сделать это можно было только одним способом - выливать шампанское из бутылок, перевернув их вверх дном и лить обязательно с большой высоты, создавая тем самым мощный поток напитка из горлышка.

Пена после этого была такая, что ой, ёй, ёй!

Текста, казалось, было не много, но съемки продолжались весь рабочий день.

Дело в том, что кино известно всем своими дублями и бесконечной сменой планов по одной и той же сцене.

Это для зрителя всё одна секунда - взял стакан, налил, выпил, поставил обратно. А с точки зрения актерской работы - этот стакан приходится брать десятки раз и опрокидывать, опрокидывать, опрокидывать...

До посинения!

А в нашем случае это было настоящее шампанское, под деревянной пробкой, к тому же. Думаю, Вы знаете, что это такое. Это уже наши заводские ассистенты постарались, самое лучшее подыскали.

До этого дня я никогда не пил "Советское шампанское" с "пробковой" пробкой, в магазинах она всегда пластмассовая, если вы помните.

А тут были деревянные, т. е. пробковые.

Надо знать, что хранятся и отстаиваются эти бутылки годами и лежат без этикеток. Только потом, когда их начинают извлекать на поверхность, они получают свои наклейки и серебро в горлышко. А пока они "зреют" - они безлики, как патроны или снаряды на складе. Можно знать только горку, из которой нужно брать.

Вот ставрожилы и принесли откуда-то это уникальное шампанское. На наше удивление в ответ прозвучало:

"Пейте сколько надо, мы еще принесем!"

Съемка пошла!

Первой режиссерской командой была:

"Пьют только артисты! До окончания съемочного дня группа шампанское не трогает!" -

Съемка пошла!

Восемь часов без перерыва на обед мы с Михаилом под пристальным взглядом объектива пили коллекционное шампанское.

По ходу работы происходили удивительные события.

Во-первых я впервые в жизни был с ног до головы мокрым от шампанского. Я промок шампанским насквозь в буквальном смысле этого слова, и если и существует традиция принимать ванну из шампанского, то я её принял не в переносном, а в буквальном смысле этого слова. Ну, если не ванну, так душ!

Я уже не купался в шампанском, я в нем плыл.

Всё - брюки, ботинки, верхняя и нижняя одежда, лицо, волосы, фуражка, короче абсолютно все на мне было пропитано шампанским насквозь. Я сам был - шампанское!

Мишке повезло больше, чем мне. Он был в тот день в кожаных штанах. А они не промокают!

Ах, как я ему завидовал.

Изредка съемка давала то мне, то Мишке передышку. Это случалось тогда, когда переходили на крупные планы то одного, то другого.

Тогда можно было отойти в сторонку и тихонечко посидеть одному, без выпивки, но и тогда все не было так спокойно...

В один такой момент, уже к самому концу съемок, Мишка вырвавшись от света юпитеров и звона бутылок, попытался уединиться. К нему подсели двое рабочих этого цеха и робко, так, полушепотом, предложили:

"А не хотели бы вы выпить с нами бутылочку шампанского? Коллекционного!"

Представляю, что в этот миг он почувствовал...

Не дав чувствам волю, он тут же согласился и, немедленно, винтом выпил, влив в себя на глазах изумленных аборигенов добрую половину содержимого бутылки...

Конец съемок я помню очень отчетливо.

Все, получив сигнал к окончанию, бросились это шампанское рассовывать по всяким потайным местам, чтоб утянуть с завода.

Не знаю чем все это для них кончилось, да это ли важно?

Интересно другое - никакого энтузиазма это шампанское ни у меня, ни у Миши больше уже не вызывало. Оказывается есть предел этому морю. И этот предел в нас самих.

Море, как известно, можно выпить, хоть и с оговоркой, но можно... Но вот способны ли вы на это сами - это уже вопрос!

Не просто пить с утра шампанское - не в лучших это аристократических традициях.

И вообще, как такую, пусть даже коллекционную, галиматью можно пить?

И пусть простят меня ценители французских вин, я-то точно знаю, что после второй или третьей бутылочки "бургунского" или "шато", вы все равно бежите в магазин за водочкой, чтоб добавить...

Сергей Дебижев, который как рачительный хозяин, повез и меня и Михаила после съемки домой, все никак не мог понять, что с нами происходит? На его глазах мы восемь часов к ряду пили, и вот теперь мы сидим у него в машине, связно разговариваем и более того, ни один из нас домой не собирается, а наоборот, мы желаем продолжать веселье...

Вот она - волшебная сила искусства!

К тому, что касается этого фильма - "Два капитана - 2", нельзя не добавить и такой факт, что деньги на его съемку предоставил Натан Федоровский11, человек ещё в 1974 - 76 годах общавшийся с "Аквариумом" по студии Горошевского. К дням съемок он был уже солидным европейским куратором и галерейщиком, а во времена "Студии солнца" запомнился зрителю в образе "Белого черта" из Гоголевского "Невского проспекта".

И ещё одно, сам я этот фильм ни разу до конца не досмотрел, хоть Сережа и приглашал каждый раз на его просмотр.

Просто каждый раз повторялась одна и та же сцена, примерно после окончания первой части (10 минут), я всегда вставал и, не дожидаясь своих сцен с шампанским, уходил в буфет что-нибудь выпить...

Брались за "Аквариум" и кинодокументалисты.

Самым именитым среди них был Алексей Учитель12. Его картина "Рок" - наиболее характерный по тем временам фильм о "советской" действительности. Был в нем и "Аквариум".

Но интересно не это.

Алексей, как многие режиссеры, о ком я уже упоминал, без сомнения так же влюблялся в то, что снимал. От этого фильмы такого плана выходили у него очень легкие и доходчивые.

Примеров тут тьма - "Рок", "Митьки в Европе" и его последний фильм на эту тему "Рок в России".

К последнему имела непосредственное отношение Самсонова-Роговицкая. Как сценарист.

Все перечисленные картины нет никакого смысла подробно вспоминать, поскольку документалистика, как наука, требует подробного изучения, а не скорого пересказа. Она требует личного участия и невозможно рассказать ни сюжет, ни фабулу. Надо идти и смотреть...

Ясно ещё и вот что - Алексей Учитель после мощной документально-рок-н-рольной школы, которую он сам себе и устроил, направился дальше, в игровое кино.

Ему стало тесно в рамах только документов.

Учитывая, что последнее, с чем столкнулся Алексей в документалистике в тот момент, как раз и был рок-н-ролл, то недооценить позитивное зерно последнего просто невозможно.

Тем более, что зерно это давало вполне реальные плоды в виде лауреатских званий и дипломов. Так что с кино можно сказать и пошла продолжительная череда лауреатства и побед в конкурсах.

Или не получил наравне с Алексеем Германом или Борисом Эйфманом Борис премии "Триумф"?... Правда не конкретно за это кино, но ведь и за него в конечном итоге.

1 Клара Фатова - телережиссер, снявший самое большое в мире число видеоклипов за всю историю этого жанра. Временно этого не делает.

2 Слава Макаров - телережиссер

3 Сергей Дебижев - кинорежиссер, очень удачно работающий в условиях современного видеомонтажа. Больше всего снимал "Аквариум" во второй половине восьмидесятых. Знаменит!

4 Александр Сокуров - до сих пор достойно не отмеченная кино-звезда мирового масштаба.

5 Андрей Базанов - учился со мной и Ляпиным в одной общеобразовательной школе. Ныне крупный деятель ОРТ. Очень любит музыку.

6 Слава Егоров - апаратчик "Аквариума". Наиболее независимый в группе человек, поскольку как раз он него все и зависили.

7 Александр Житинский - писатель. Член союза писателей среди которых вел пропагандистскую деятельность за "рок-музыку". Автор многих книг, о "рок-музыке" в том числе.

8 Андрей Решетин - скрипач "Аквариума" весь период после гибели Саши Куссуля. Музыкант неоднозначный. Ныне солист "Musica Petropolitana". Очаровательно улыбается.

9 Иван Воропаев - альтист, удивительно сочетающий в себе страсть музицирования где угодно: в филармонических составах, в "Аквариуме", подземных переходах, кафе, короче в любом месте, где ему позволят расчехлить инструмент. Разносторонен и плодовит. Много курит.

10 "Африка" - Сергей Бугаев - самый молодой в то время деятель культуры, называвший Артемия Троицкого "корреспондентом". За это Артем помог ему стать известным художником. Хотя и не только он...

11 Натан Федоровский - видное лицо в немецко-российской диаспоре Европы. Куратор, галлерейщик, продюсер, меценат. Любил делать красивые жесты. Жил как настоящий барин. Трагически погиб в девяностых.

12 Алексей Учитель - потомственный кинематографист. Режиссёр документального и игрового кино. Своим творчеством как никто кто другой способствовал популяризации рок-н-ролла в России.

Глава 18

ДК Связи

Отдельное место в истории "Аквариума" занимает ДК Связи. Это милое место закрепилось за нами с конца восьмидесятых и стало основной репетиционной точкой для группы. С этим местом связана целая эпоха в концертной деятельности "Аквариума".

Стадионы подразумевали серьезное отношение не только к самим музыкантам и их возможностям, но и к самим оркестровкам. А вот оркестровать что-то, не слыша все тем звуком, который должен быть в таких случаях - это уже невозможно. Надо было играть громко!

Точно так, как это должно выглядеть на настоящей сцене.

Времена тихих квартирных концертов прошли, на смену им пришли продолжительные соло на гитарах и хотели мы этого или нет, но без этих гитарных "запилов" дальше дело продолжаться не могло.

И так следующее по значимости после Песков репетиционное место "Аквариума" было ограничено пределами комнаты четвертого этажа в ДК Связи, что стояло по улице Герцена, а по-настоящему на Большой Морской улице, дом 58.

Это было здание Реформаторской немецкой церкви, построенное между 1862 и 1865 годами по проекту архитектора Г. А. Боссе.

Как написано в книге по архитектуре Петербурга: "Реформаторская церковь, поставленная на берегу Мойки, у её излучины, стала интересным акцентом в панораме Мойки. ...Она составляла по своей простоте и грациозной пропорциональности частей, по выдержанности и благородству стиля одно из лучших наших художественных произведений".

В начале 1930 - х годов это здание было полностью перестроено и до сих пор имеет тот грузный вид, которым ныне и блещет. С тех лет и по сей день принадлежит оно работникам связи и полностью служит и их нуждам и их интересам.

В конце восьмидесятых здание было и нашим, но на столько, на сколько это тогда было возможным.

Редкие концерты "Аквариума" в помещении ДК ненадолго экономически примиряли местную администрацию с нами, но как только эти деньги у них заканчивались, они опять начинали клянчить и клянчить. Да и Господь с ними!

Цитируя и чуть перефразируя Джорджа:

"Забыла о них история -

Вот такая, брат, е...тория!"

Прелесть ДК Связи именно в том и заключалась, что длительное время никто нами не интересовался. Титов1 и Воропаев заполняли книжки посещаемости, как руководители той же художественной самодеятельности, на манер ДК Цурюпы, а "Аквариум" под это грохотал на всё здание и прилегающую улицу Герцена.

Сколько там за эти годы перебывало журналистов, съемочных групп, кино и телеведущих или попросту корреспондентов. Эта комната стала своеобразным пунктом обратной связи со всем миром сразу.

К этому ДК Связи уже привыкли и иностранные средства массовой информации, и обыкновенные "фаны" "Аквариума". И те и другие по долгу кружили вокруг останков Реформаторской церкви, выжидая кого-нибудь из нас.

Из этой церкви Боря впервые стартовал в Нью-Йорк, из этой церкви "Аквариум" впервые стартовал за границу, да не куда-нибудь, а сразу в Монреаль (Канада)!

Но все по порядку.

Как проходили репетиции, а точь-в-точь как у The Beatles!

Помните как у них?

Приезжает на репетицию Ринго, задержавшись минут на 15...

Никого нет! Ждет!

Приезжает на репетицию Джордж еще через 15 минут. Ждут вместе с Ринго...

Еще через 15 минут приезжает на репетицию Джон с Йоко ... Ждут 15 минут все вместе...

Звонят Полю...

"А, репетиция?!! Сейчас буду! Через 15 минут..."

И так каждый день!

Не трудно предположить причину событий 1970 - 71 годов в The Beatles, после которых мы уже не видим их совместно ни на сцене, ни в быту.

"Аквариум" с ещё большим усердием жил по такой схеме.

Только не те мы люди, чтоб так просто сдаваться перед ничтожными обстоятельствами. Разве лень - повод для возникновения разногласий? Думаю - нет!

Радость в конечном итоге всегда у нас была одна - концерты. А они были постоянно и на них никто не опаздывал.

Так что, как правильно всегда говорил Майк: "Зачем рок-музыканту репетировать? Он и так всё знает!"

Подобное заявление характерно для всего так называемого рок-н-ролла в России.

С моей точки зрения, к примеру для Англии "срок годности" рок-группы максимум 7 лет.

За это время можно повзрослеть и в конце-то концов перестать опаздывать на репетиции!!! В конечном счете можно вообще перестать заниматься музыкой.

Исключения, типа Rolling Stones не в счет.

А в России на кого не взгляни - все уже по десятилетнему юбилею отпраздновали, а кто и по пятнадцатилетнему.

Алиса - не в счет!

При этом все полны новых творческих планов и горят решимостью ещё только завоевать свою аудиторию!

Кошмар какой-то!

...Большую часть репетиций мы честно посвящали ожиданию очередного участника, при чем без каких-либо обид. Мы ждали и все! А когда он наконец приходил, наставало время кому-нибудь срочно уходить...

И так длилось неделями, месяцами, годами, поэтому, когда пришло время Борису отъезжать в Нью-Йорк, то его отсутствия толком никто и не заметил. Ну уехал себе, и все!

Вообще его первая поездка произошла исключительно благодаря деятельности одной маленькой, но очень цепкой фирмы, что работала тогда между Америкой и Россией и имела смешное название "Belka-international".

Два важных человека из этой фирмы Марина Олби и Кенни Шеффер2 были и её основой и одновременно всем её личным составом.

Они начали раскачивать "большой железный занавес" совместно с нашей помощью. "Аквариум" со стороны России и "Белка" с американской стороны. И в какой-то момент они его так удачно качнули, что сначала под него проскочил Борис, а со следующего виткка и все мы.

Около года "Belka-international" готовила самый первый и самый интересный по тем временам негосударственный контракт между "Аквариумом" и CBS.

Ах сколько было в те месяцы сломано копий в московских коридорах власти.

Откровенную помощь в этом деле тогда оказала и одна российская контора - "Международная книга".

Не знаю какой она там книгой занималась, но Борюшкой увлеклась по-полной.

Российские юристы от "Международной книги" и американские со стороны "Белки" взялись за этот контракт.

На "Белку" работала юрист, представлявшая дела чуть ли не Rolling Stones и Pink Floid.

Она взялась за оформление правовой стороны дела.

"Межкнига" - занялась бумажными делами.

По тем временам пробить Кремлевскую стену могли только иностранные умы. Своим уже никто не доверял или вообще ни во что не ставил.

Иностранные же были настырные, в правовом отношении грамотные и знали законы и свои и наши, отчего им было трудно отказать.

Эта американка летала в Москву раза по два в месяц и долбила, долбила, долбила стену...

И стена неожиданно поддалась. Контракт был заключен. Да какой!

Пять пластинок с интервалом не более чем в 18 месяцев.

Понимаете? Это выходило на семь с половиной лет работы без перерыва... При этом подразумевалось все отсюда вытекающее - пресса, телевидение, кино, концерты... Интересно, "аш жуть"!

Время пошло.

И Боря полетел в Америку...

И вот тут на свет и появился младенец "Трилистник".

Группа родилась сразу, как только Боря, надев привычный сторожевой тулуп и взяв свою девятиструнку, погрузился в самолет. Борис, оторвавшись от шереметьевской земли, навострился в сторону Нью-Йорка, а "Трилистник" продолжил музыкальную деятельность в стенах ДК Связи.

Репетиции продолжали идти своим чередом, но называлось это уже не "Аквариумом".

Никакого названия в тот момент не было вообще.

Понятно, что это были и не "Странно растущие деревья".

И был это конец 1987 года. Если учесть, что Боря полетел 13 декабря 1987 года, то формально можно именно это число засчитать моментом рождения "Трилистника"...

1 Александр Титов - басист "Аквариума" после Михаила Файнштейна. Частенько - background voice в группе. Ныне живет недалеко от Севы Новгородцева.

2 Марина Олби и Кенни Шеффер - жители Нью-Йорка, удачно перенесли в восьмидесятых свой бизнес из Америки в Россию. Во всяком случае для нас. После Джоанны и Джуди сделали самый большой шаг в сторону мировой известности "Аквариума". Кенни Шеффер - изобретатель радио-микрофона.

Глава 19

Психиатрические будни

Почти годом раньше с нами в контакт вступила советская психиатрия.

Нет, нет, не думайте, что все было так серьезно, просто она, психиатрия, предложила сыграть на своем форуме в Москве. Здесь был бы уместнее вопрос - почему психиатры, а не стоматологи, к примеру. Ответ прост - психиатры всегда впереди!

Мало кто из нас понимал тогда, чем это может для нас всех закончиться. Концерт, как концерт! Мы его сыграли...

Но только концертом дело не кончилось, оно переросло в загадочную и очень осторожную дружбу в нашем лице с одной стороны, и в лице некоторых советских и не совсем советских психиатров с другой.

Формальное приглашение для участия в заключительном большом концерте для представителей мировой психиатрии стало поводом для приобретения новых знакомств.

Серьезность этой организации "Врачи мира за предотвращение ядерной войны" определялась её международным статусом. Представители этого форума, который проходил раз в год в столице какой-нибудь цивилизованной страны, обязательно принимались высшим лицом государства.

Накануне, за год до московского, в Стокгольме всех принимал Улов Пальме.

Сейчас, в Москве, это был Горбачев.

После приема обязательно устраивался большой концерт, который смотрели во всем мире.

Концерт, конечно же, шел в прямом эфире.

Так же должно было быть и в Москве.

Так, да не так.

Трансляция была, но с опозданием на пол часа.

Концерт по телевизору пошел на полчаса позже, чем он реально начался в зале "Россия". Зачем? А кто его знает!

Но никто и не догадался о такой хитрости, так все мило было обставлено.

Чем не фарс?

Перед концертом, за день до него, мы приехали в Москву и поселились в гостинице "Россия". И каково же было наше удивление от события, которое уже обсуждала уже вся гостиница. На каждом этаже только об этом и шушукались.

Кто-то, фамилию узнаем позже, приземлился у самой гостиницы, на Красной площади. Только что... У самой стены...

На своем самолете...

На следующий день я прочитал его имя в "Тimes", что купил прямо в гостинице. Наша пресса, стиснув зубы, молчала.

Чем не фарс?

Тот концерт принес "Аквариуму" первых настоящих рок-н-рольных друзей.

И исторически, и по своему настрою, и по музыке.

Любой уважающий себя рок-фан помнит этих музыкантов: Crosby, Stills, Nash & Young.

Так вот двое из них приехали на тот концерт!

Stills и Nash.

Ах, сколько было спето и выпито в те ночи и вечера до и после концерта.

Если серьезно, то я до сих пор не понимаю, о каком таком новом стиле под названием unplugged заговорили в начале девяностых.

Эти музыканты играли практически всю свою жизнь в этом стиле, не задумываясь, как это называется.

Акустические гитары и голос - вот их основа, их музыкальное кредо.

Да что там долго говорить - Stills пришел в Борин номер и запел с порога, не успев расчехлить гитары. Запел, вместо привычного "здравствуйте", которое пытаются выучить все "иностранцы" пред общением с русскими.

А когда они вместе с Nash, сидя в номере на кроватях, запели "Find the cost of freedom" - чуть ли не самую мою любимую их песню с "Four way street", тут я просто упал со стула. Или хотел упасть...

Вообще надо сказать отдельно, что я всегда любил "C,S,N&Y". Еще в семидесятых мы часто с умным видом спорили:

"Кто круче "битлы" или "ролинги"?".

А то что касается меня, так вопрос частенько стоял и так:

"Кто круче The Beatles или C,S,N & Y?".

Это никогда не было проблемой, но споры возникали, смешные до неприличия...

И вот мы сидим в гостинице и поем их песни.

Поём вместе с ними!

Я практически все эти песни знал наизусть и поэтому был "принят" к ним в "группу" сразу.

Остальные добавились по ходу. С ними в том концерте играли мы все...

Странный это был концерт.

Каких артистов только не собрали в ту толкучку на сцене "российские" режиссеры.

Был даже Леонтьев, точнее его аппарат, а значит и он сам.

Как сейчас помню Yamaha Grand Piano, этот чудо инструмент, который среди прочего стоял на сцене. Я на нем играл "Ohio" в том концерте.

Была в нашей истории такая "таможенная" сцена.

Как-то в Питер с гастролями заехал Billy Joel.

Да как заехал!

Концерты в СКК. Посетил "Музыкальный ринг" со своим звуком и бесплатно.

Постоянное общение со всеми желающими музыкантами и полная доступность

Закончилась всё очень интересно для "Аквариума" - Billy взял и подарил нам свой инструмент.

Это и была Yamaha Grand Piano!

Но тут от неожиданности такого оборота и толком не понимая, что творит, таможня завернула её обратно. Она сделала так, чтобы этого подарка не произошло.

"Сколько стоит этот инструмент?" - спросил таможенный дяденька у Billy Joel.

"Я платил за него 8000 долларов, но сейчас он для меня не стоит ничего - это подарок!" - был ответ артиста.

"Вот и славненько! Заплатите теперь нам эти 8000 долларов таможенного сбора и дарите его кому угодно," - дала таможня добро...

...Понятно, что инструмент отправился обратно на родину, в кладовку к Billy.

Говорят он там и по сей день стоит.

Московский концерт сo Stills и Nash не прошел без спецприключений. Прямо перед нашим выходом на сцену мимо титовского баса прошел режиссер этой программы.

Не то что бы прошел, как мышка, а как-то так прошел, что Сашин инструмент упал на пол... Стоял он на подставке, готовый к выходу на сцену, натроенный и включенный... А тут "мышка бежала, хвостиком махнула, яичко упало и ..."

Саша этого не знал.

Хитрый телережиссер никому об этом тоже не сказал!

Авось пронесет!

Этой бестолочи и в голову не пришло, что после таких потрясений всегда строй инструмента меняется.

Куда там!

И вот выходим мы в этот прямой эфир и начинаем в нем петь "Под небом голубым".

Со второго куплета вступает Тит...

Помню его удивленное лицо, после первой же ноты. Я не говорю про лица остальных.

Это счастье, что его бас был безладовый, и те нюансы, на которые поехал строй, можно было прямо по ходу исполнения корректировать. Но если бы это был не Тит, и бас к тому же был бы ладовый - ох, не сдоброватьм нам в этой песне.

Но обошлось.

Спустя полчаса мы смотрели свое выступление по телевизору Вот это был восторг! И Тит, и бас, и нота - все было как по-настоящему!

Не испугалась редактура, не подмазала, хоть время у них для этого было. Ведь "прямой эфир"-то исполнялся "по-советски", с задержкой или она вообще без слуха?

И вот после окончания концерта идем мы по улице из зала в свои номера и попадаются нам навстречу милые такие англичане, которые как бы невзначай начинают говорить, что только что видели и слышали нас, что они сами психиатры, и что есть у них идея - позвать нас в будущем году на такой же концерт...

"Да, да, да," - отвечаем мы невпопад, а сами спешим посмотреть себя в "прямом эфире" по телевизору...

"Значит вы согласны?"

"Да, да, да," - отвечаем мы, лишь бы скорее отговориться.

"Значит согласны выступать в Монреале?"

" ? "

"Согласны?"

" ? "

"Мы поняли! До встречи! В Монреале!"

Никто тогда, в начале лета 1987 года серьезно такое приглашение на улице воспринять не мог. Да и какие к этому были основания?

Однако спустя несколько месяцев на наше имя пришло официальное приглашение.

" ? "

Оно было тихим громом. Теперь надо было делать в свою очередь все зависящее от нас.

Боря к тому времени уже бегал по ОВИР'ам, заполняя анкеты по приглашению "Белки".

Теперь это предстояло и нам всем.

Это был все-таки 1987 год.

Тогда ездили за границу только с разрешения Райкома партии.

И какой же райком возьмет на себя ответственность за восемь человек, к которым он ещё совсем недавно "списком" имел не то что претензии, а и готов был всех, строем...!

Но была в этом приглашении маленькая хитрость. Оказывается те дяденьки, что нас украдкой позвали в Монреаль, были не так просты. В своем приглашении они обговорили одну маленькую деталь - если приглашенный ими "Аквариум" по каким-либо причинам не сможет приехать на означенный концерт, ну скажем, будет занят более серьезным делом, чем игра в Монреале, или кто-либо из членов этого коллектива неожиданно "заболеет" перед самыми гастролями, и группа приедет не в полном составе, то они, как капиталисты, не будут платить концертный гонорар.

А вот гонорар за концерт такого уровня обычно шел на покрытие расходов по пребыванию всей делегации страны. В этом-то и была вся загвоздка!

Тем самым эти дяденьки ставили Кремль в известность, что положенные нам за концерт 60000 долларов (прописью: шестьдесят тысяч долларов), Кремль может потратить на оплату пребывания 100 советских психиатров, приглашенных на этот форум.

Но никому другому они платить не собираются! Только "Аквариуму"!

Вот вам и идеология!

Помните Олимпиаду, Атланту и лошадок? История опять повторилась - лошадками стали мы...

Ах, как долго мы искали - каждый свой партком, который бы взялся за осуществление процедуры.

Про себя могу сказать, что произошло чудо. Не знаю почему, но для меня все подписал рок-клубовский секретарь парткома. Точнее не рок-клубовский, а Дома Народного Творчества, где рок-клуб жил, но какое это имеет значение.

Я ведь там не работал в этом Доме. Это трудно понять, ведь с его точки зрения от нас должны были исходить одни неприятности.

Но факт - есть факт! Он все подписал...

И вот через год после первого концерта для психиатров в Москве мы улетели на следующий канадский форум.

Начиналась забавная заграничная концертная полоса...

Летать самолетами аэрофлота - занятие привычное любому рокеру. "Великие" ТУ - 154 были самым расхожим средством передвижения в нашей работе. Летали они тогда по всей стране, продолжают летать и по сей день. Непотопляемы, как "Жигули"!

Но есть у этого аэроплана и своя, специфическая особенность - расстояние между кресел. Вроде оно есть, но его столько, что ноги могут там чувствовать себя нормально не больше часа. Потом начинается окостенение и вы вынуждены ёрзать как медведь по клетке. Крутитесь в этом кресле из стороны в сторону... А лететь через океан и всякие иные красоты ни много, ни мало - 9 часов.

Это я к тому, чтоб вы не думали, что заграничные поездки так легко даются. Мучается наш брат от этого "кайфа" с первой же секунды, и до последней. Причем я не преувеличиваю - до последней.

Вообще во всей этой истории нельзя не вспомнить добрым словом Петра Викторовича Морозова1, московского психиатра, который занимался нашим отбытием на тот конгресс...

Только по возвращении назад я из разговора с ним узнал, что он рисковал практически своей карьерой под эти "гастроли".

Оказывается было твердое "мнение", что уехав в Канаду, назад в Россию вернется в лучшем случае половина музыкантов. Вот такое, оказывается, существовало мнение у чиновников о своем народе вообще. Заграница в их понимании была как большая "чёрная дыра", поглощающая своих соотечественников. Они боялись её, как проказы, но сделать с ней ничего не могли. Болезнь "заграницы" была неизлечима, она засасывала в свой водоворот...

Времена менялись - и "Аквариум" для них был первый эксперимент. Забегая вперед, сказу, что 100% "возврат" музыкантов вызвал "шок" в рядах чиновников. Образ социально-опасных рокеров таял на глазах, и вернуть его у них уже не было сил.

На стадионах выступают, из-за границы возвращаются - ненормальные какие-то...

Со стороны Питера в делах нашего отъезда принимал участие Евгений Викторович Зубков2. Личность незаурядная.

Является "Первым почетным "митьком" от советской психиатрии.

Если рассуждать медицинскими категориями - вернул им "здравомыслие" в самом лучшем понимании этого слова.

В моем же конкретном случае, как подтверждает сама история а лице Михаила, он принимал активное участие в получении необходимых медицинских документов для оформления моего загранпаспорта.

В те времена из России, оказывается, могли выезжать только здоровые люди! Я не имею ввиду - психически, речь о заболеваниях вообще...

1 Петр Морозов - московский психиатр, в то время ответственное лицо в организации "Врачи мира за предотвращение ядерной войны". В отличии своих коллег, хорошо знаком с творчеством "Аквариума". До путешествия в Монреаль объехал весь мир.

2 Евгений Зубков - петербургский психиатр, вынужденно проживающий в Нью-Йорке. Обожает Петербург и все, что с ним связано, бескорыстно помогает в избавлении от химической зависимости многим ценнейшим жителям этого города. Мастер церемоний и в этом много достиг.

Глава 20

"Find the coast of freedom..."

И так "Аквариум", поджав коленки и ёрзая в креслах "ТУ - 154", приближался к своей новой, ещё малопонятной части истории. Летел в полном составе, только без Бориса - он ждал нас в Монреале.

Летел и прилетел.

Это странное чувство, что ты не на родине, возникло сразу же, как только самолет коснулся посадочной полосы и машина побежала по дорожке.

Аэродромные машины были как сказочные великаны. Эти большие, диковинные аэродромные грузовики, что замелькали в иллюминаторах, не имели ничего общего с теми "газиками" и "волгами", к которым мы так привыкли за долгие годы путешествий по стране.

Выход из самолета оказался несколько необычной процедурой. Никакого трапа и в помине не было. Прямо из салона ТУ - 154 мы перешли в автобус. Да - в автобус! Он закрыл двери, отъехал от аэроплана и начал опускать свой салон к земле, вниз на колеса. Через несколько секунд мы уже были под фюзеляжем и катили в сторону здания аэровокзала.

Ну чем не иллюстрация к Ефремовской "Туманности Андромеды"?

Вообще нам тогда трудно было представить, что хоть что-то из того, что нас могло ждать в Канаде может хоть как-то удивить. За долгие годы общения с нашими питерскими американскими и английскими приятелями представление об их образе жизни сложилось полное и давало возможность не попадать впросак. Не выглядеть, как "советские" туристы, которые никогда не понимают куда идти, на что нажимать, куда садиться...

Но не все можно предусмотреть...

Жизнь тут же предложила мощный тест на сообразительность.

Первое место, куда нас после встречи с аэропортом "Мирабель" и Борисом привезли - был университет McGill (если правильно помню), где мы оставили инструменты в комнатах местного общежития.

О планировке этого самого общежития интересно вспомнить отдельно. Жилые комнаты нашего этажа располагались по всему его периметру, а так называемые общественные места располагались посередине. Так вот эти "места общего пользования" были общие в буквальном понимании этого слова.

Не было привычного для наших общаг размежевания на "М" и "Ж". Замешательство усугублялось ещё и тем, что комнаты для студентов, доставшиеся нам, были на одного человека каждая. Все, получалось, жили в отдельных номерах.

Только позже я догадался, что там существовали отдельные корпуса для юношей и отдельные корпуса для девушек. Но сразу после России понять это не было никакой возможности.

Но это был ещё не шок.

Дальше мы все поехали в ресторан на обед. Встречавший нас "белковский" Кенни Шеффер повез нас в греческий ресторанчик.

И вот именно тут и случился первый настоящий шок!

Вы и представить себе не можете, как это здорово и неимоверно удобно, когда подошедшая к вашему столику официантка берет заказ у каждого клиента в отдельности.

Если серьезно - то иначе во всем мире вообще не бывает! Официантка спрашивает каждого, что он хочет и дает советы по любому конкретному блюду. С каждым посетителем отдельно!

Это не в пример нам, когда заказ даже в московском "Пекине" в основном состоит их числительных:

5 - "запеченных свинин",

4 - "супа с колобком",

3 - "яйца по-китайски",

2 - "Китайского вишневого вина" и т.п.

Здесь же каждый заказывал сам!

Подошедшей ко мне официантке я, проявив чудеса сообразительности, заказал салат по-гречески, шашлык и пиво...

Вот здесь меня и подстерегал удар!

"What kind of beer?" - прозвучал английский вопрос с французским акцентом.

Почему с французским? Монреаль - столица франкоязычной канадской провинции Квебек. Там вообще все говорят только на французском.

Я оторопел.

Как разве бывает ещё что-нибудь, кроме "Жигулевского"?...

Как я попал! Ни одного названия, ни одной марки пива, что бывают вне пределов России я не знал. Ну закажи я себе хоть рюмку виски - вот где бы разгулялась фантазия, а с этим пивом и его "кind"'ом - получался кошмар.

Но "солдатская" смекалка, как в старом анекдоте про рядового Петрова - помогла.

"Заметка из фронтовой газеты:

Не подвела солдатская смекалка!

Когда рядового Петрова окружили 15 немецких автоматчиков, солдат смекнул:

"Это п.....ец!"

Так же и я, в поиске выхода из тупикового положения, наверно, дымился за столом. К счастью я вспомнил журнал "Rolling stone", вспомнил, как меня все чаще и чаще в последнее время там доставала реклама пива "Budweiser"...

И вот он спасительный выход, не "жигулевское" же просить!

"Bud", please!" - нашелся, наконец я.

Но тут же получил следующий вопрос, чтоб не расслаблялся!

"Cold our not?"

Вот тут-то я уже мог ответить.

Правда, многолетняя привычка подсказывала, что не бывает ни холодного, ни какого иного пива, кроме как пива вообще, или пива с подогревом!

В этом случае замешательства уже не было, но некоторое неудобство все-таки осталось.

Довольная заказом официантка отошла. Я сидел в своем кресле у столика и ощущал легкую испарину на теле - до чего ж трудно за границей даже просто поесть!

Вообще все, что связывает русского со своей родиной в первые мгновения без неё, как раз и строится на таких забавных различиях и комизме, который они вызывают.

Впоследствии, когда они по мере накопления опыта исчезают, начинаются совсем другие ощущения, которые не стоит описывать в этой книжке. Тем более, что в те десять дней, которые мы провели в Монреале, были на столько полны комизма, что о серьезном думать обо всем не было времени...

Надо отдельно сказать, что Канада поразила ещё и тем, что все стекла в этой стране были вымыты.

Все!

Вам не раз приходилось видеть и по телевизору и в кино "небоскребы". Если вы помните - они все стеклянные. Там как будто нет стен, а только окна, окна, окна...

В центре Монреаля они то же есть.

Один из них, стоял рядом с той гостиницей, куда мы переехали днем позже...

В деле нашего переезда поучаствовал Кенни Шеффер!

Его разговор с распорядителем конгресса был резок:

"С кем выступает "Аквариум" в концерте?"

"С Crosby, Stills & Nash!"

"Где живут Crosby, Stills & Nash ?"

" В "Интерконтинентале"

" А где живет "Аквариум" ?"

" ? "...

... и уже до самого отлета мы жили в гостиничных уютных просторных номерах, а не в университетских хоромах...

Так вот этот "небоскреб" был розовым.

Особенно это впечатляло вечером или утром на заходном или восходном солнце, он светился "будто изнутри" этим розовым светом, как большое "бра".

Первой жертвой этой "зеркальной" чистоты стал Сева.

Парадоксально, что единственный к тому моменту практический "праведник" был именно он. Не курил, не пил и вообще вел уклончивый от излишеств образ жизни. Так именно он первый и стал жертвой чистоты.

Не заметив стеклянной двери, он как в комедиях Жака Тати вошел в эту дверь лбом. Но дверь - есть дверь и она всей своей массой набросилась на Севкин лоб.

"Аквариумовский" лоб выстоял, дверь с позором поддалась...

Шишка была большая, но больше всего, как вы понимаете, было хохоту и шуток на этот счет.

Да простит меня Севушка за вольность этот эпизод, но пусть этот факт прозвучит, как иллюстрация неприрекаемой мощи "Аквариума"!

Репетиции перед выступлением проходили в каком-то клубе, сейчас не помню его названия, но примечателен он оказался тем, спустя день после нас в нем выступали "Depechе Mode".

Хозяева клуба, проникнувшись канадско-русской дружбой, подарили нам возможность посетить этот концерт. Дали каждому свободную проходку.

НЕ пришел никто!

Здесь надо обратить внимание на такую вещь.

Нигде, во всем мире, нет такого понятия - халява! Не исключением был и этот клуб, так что раскрутиться на десяток "проходок" - было делом из ряда вон выходящим, а значит знаком большого уважения.

Нам было приятно такое признание, но не сговариваясь, мы совершили синхронный поступок.

В день концерта Depeche Mode каждый из нас где-то болтался по городу и оттягивался в компаниях старых или новых друзей. Дело в том, что Монреаль находится в нескольких часах езды на поезде, и нескольких десятках минут лета от Нью-Йорка, что сделало возможным приезд к нам огромного числа старых нью-йоркских знакомых и не на долго превратило Монреаль в его филиал.

Так вот в разных концах Монреаля в тот замечательный вечер мы сидели по своим знакомым.

Только никто не пошел на "Depechе Mode"!

Ну что тут поделаешь, ни наличие халявы, ни даже праздное любопытство не заставило оторваться от более серьезных дел и посмотреть уже тогда в 1988 году этот устаревший продукт massmedia.

О западном "шоу-бизнесе" написано чудовищно много, но как все обстоит на самом деле можно понять только самому, характерен вот такой пример:

За день перед репетицией концерта нас попросили составить полный список всего, что нам нужно на сцене.

Это было в диковинку, поскольку мы привыкли дома - что есть, то и хорошо. Твоё дело сообразить, как этим аппаратом выгоднее воспользоваться.

Здесь же все было без самодеятельности - называй фирму и параметры аппарата, заказывай инструмент и какой тебе надо фирмы и тебе его завтра привезут.

Рай какой-то!

Короче, я заказал тогда клавиши Yamaha DX - 7. Никакого сомнения не было в том , что именно она и стояла на ближайшей репетиции. Так и было. К ней мне принесли ещё дополнительный картридж с рояльными звуками, поскольку я по "неопытности" на вопрос:

"Каким звуком я буду играть? - ответил, - рояльным!"

Все было здорово. Все звучало. Ха-ха!

И вот подошел день концерта. Мы приехали на настройку. Yamaha была на месте.

Ко мне подошел кто-то из техников и спросил: "OK?".

Я одобрительно кивнул.

Была только одна претензия, но претензией это назвать было сложно.

Скорее от жиру я вскользь заметил, что картридж отсутствует. Он спросил, как эта штука называется. Я сказал.

Человек исчез.

До концерта оставалось не так много времени, минут сорок. Я вскоре забыл о своей просьбе - в этом инструменте и так хватало звуков роялей, и не на один этот концерт.

Но слово было произнесено, а я в свою очередь успел о нем забыть...

Короче, когда концерт пошел и я оказался на сцене, то удивлению моему не было предела.

На инструменте, в магазинной коробочке и в целлофане лежал мой картридж.

Милые мои! Этот бедняга, оказывается, сгонял за это время в магазин и купил, неизвестно куда пропавший картридж. Вот это сервис!

При такой постановке дела, а все службы работали так, не трудно догадаться, что концерт прошел без сучка, без задоринки и прямой эфир - был прямым...

Мы смотрели и слушали концерт прямо по телевизорам в раздевалках "Форума" - стадиона "Монреаль Канадианс", где проходил описываемый концерт.

К концу его, мы опять пели вместе с Crosby, Stills & Nash. Надо сказать еще вот что - зал в котором проходил концерт - был хоккейной площадкой "Монреаль-канадианс", этой замечательной хоккейной команды. Так что раздевалки, в которых мы располагались, были как раз теми самыми раздевалками...

В меру знаменито, в меру спортивно.

Место это должно быть известно каждому знатоку хоккея.

Так вот этот зал был битком, как на матче, да плюс еще все ледяное поле в сидячих местах, на котором никакого льда, в отличии от нашего концерта в "Юбилейном" не было.

Его стаивали для таких дел, а после заливали вновь. К примеру, на следующий день после концерта, там был матч.

Совместное выступление с Crosby, Stills & Nash закончилось ко всему прочему фантастическим по тем временам подарком - большой восьмиканальной студией "TASCAM", со всеми штучками и "примочками"

Эта "троица" привезла нам её на тележке в подарок сразу после оконцания концерта...

Ах, сколько всего потом было записано на её дорожках. Я говорю уже не только об "аквариумовской" музыке.

Музыка ко многим фильмам, ну скажем Саши Бурцева и Алексея Учителя, музыка "Трилистника", "Колибри", Александра Ляпина, что-то для "Митьков"...

Много всякого и хорошего, а может и не очень...

Этот TASCAM стал своеобразной заменой, а точнее продолжением тропилловской студии в доме пионеров на Охте. Но в описываемый момент это все было в будущем...

А сейчас шел концерт и зал опять принимал и делал это не только одними апплодисментами. Зрители вставали, танцевали, что-то подпевали, а песни-то "Аквариум" пел на русском языке.

Короче вели себя эти психиаторы ещё круче, чем публика, что пыталассь пробиться к сцене в том же "Юбилейном".

Только её никто не вязал. На них вообще никто не обращал никакого внимания. Что хотите, то и делайте.

А они и делали...

Это было многотысячное совместное веселье психиаторов всего мира, со всем миром впридачу, который наблюдал за происходившим по телевизору.

А виновниками всего были мы - как интересно!

Кто знает - может именно это и есть тот самый рок-н-ролл, который в России некоторые наши общие знакомые ищут по сию пору?...

Но тогда он был, точно был.

Рок-н-роллл был в Таллинне, тогда в 1976 году, он был в Тбилисси в 1980 , он был и в 1988 году в Монреале.

Выходит, что он все-таки существует это самый рок-н-ролл, выходящий за рамки просто жанрового понятия, как только песни Elvis Prestley или Carl Perkins. Он следует за теми, кто так или иначе исследует себя в этом понятии и он глубже, чем просто сами эти стандарты.

Рок-н-ролл - сложная смесь из стиля и образа жизни. Рок-н-ролл - в безграничной преданности и любви к этой музыке.

Где-то это напоминает даже свод кодекса чести "воров в законе" - не служить, не воевать, с властями не заигрывать, друг с другом не ругаться, и не спорить,... никогда не работать...

Ну чем не образ "рок-мэна"?

Там даже есть один пунктик - красного не носить! Знал бы об этом один очень мной любимый певец "красного на черном"!

Я не в положительном, и не в отрицательном смысле привожу этот пример. Дело вот в чем - нигде в мире не существует такого магического восприятия "Рок-н-рола" с большой буквы, как в России.

Только в России он стал символом какой-то борьбы и нигилистического восприятия действительности.

Это в первую очередь идет от специфического менталитета жителей наших широт. Нам кажется, что мы все время должны за что-то бороться.

Вот только мало кто понимает за что!

Но бороться - это не специальность для настоящих мужчин!

Как известно, есть две позиции по этому вопросу - можно бороться и можно не бороться.

Так вот весь западный рок-н-ролл уже давно ни за что не борется, а только душу свою исследует. А у нас же он все врнмя за что-то борется, начисто забыв о последней, т.е. душе.

И летает она, душа эта, неприкаянно, и места себе не находит. И нет чтоб российскому и не российскому рок-н-роллу отправиться на совместные поиски, гонит наш мимо, не замечая ничего вокруг, словно слепой щенок.

А смысл бытия - вот он рядом, возьми и исследуй. Этого знания на несколько жизней хватит...

Но как в этом смысле повезло "Аквариуму"! Или не повезло - кто знает?

Общее ликование всемирной психиатрии закончилось на оптимистической ноте - худо-бедно, всемирная трансляция этого концерта, который в этих же часовых поясах посмотрела вся Америка, т.е. США, а потом и просвещенная Европа, была прямая, а значит вместе с "C,S&N" и "Аквариумом" весь мир пел "Find the coast of freedom".

Дело завертелось, оказывается в России бывают не только съезды и стройки, но и ещё что-то.

Этим что-то пока что были мы - "Аквариум"

Уже к концу лета покатили и другие рок-клубовские группы за ту же границу - доверие ко всем нам, ну если не выросло, то во всяком случае поменяло полярность с "минуса" на "плюс".

Следующим серьезным испытанием на изменение сознания - был Всемирный Фестиваль салютов, неожиданными свидетелями которого, вместе со всеми жителями побережий реки Святого Лаврентия, мы и стали.

Оказывается бывает на свете и такое. Оказывается салютовать можно не только по какому-нибудь поводу, но и без повода вообще.

Это только сейчас в дни праздниств в наших городах ночи напролет лупят в воздух из всего, что ни попадя. Наши жители теперь так отдыхают, по стрельбе соскучившись!

А тогда-то - строгие сосчитанные салютные залпы над городом, и все по домам...

Тогда в Монреале - это было чудо. Мы попали на "выступление" немецкой сборной по салютам. Не то чтобы специально попали, а просто деваться от него было некуда.

Он владел всем городом.

Из всех репродукторов на улицах и по всем основным каналам радио звучала специально смонтированная для этого случая музыка. Огромный полторачасовой музыкальный блок их фрагментов народно-симфонического жанра.

Это был и Вагнер, и тирольское "ла-ри-и", и отчего-то даже фрагменты из "Лебединого озера" и "Симфонии 1812 года" уже нашего Чайковского. Хотя не буду кривить на немцев душой, был там Бетховен, Штраус, что-то напоминающее Грига и даже кто-то из американцев последнего столетия.

Всей этой музыкой был до самых краев наполнен Монреаль. В черном, небе вокруг центра города, кружили вертолеты с богатыми зеваками, обеспечивая им непосредственное участие в этом праздничном артобстреле неба.

Вообще последним можно позавидовать отдельно - наверно именно так ощущали себя летчики бомбардировочной авиации, когда долетали бомбить Берлин в недавнюю войну.

Но шутки в сторону - представление, а точнее канонада, началось!

Что это было, не сможет пересказать точно никто из нас. Красота мерцания светил и межцветья драгоценностей.

Небо на каждый всполох отвечало тысячью оттенков и переливов. Оно не темнело ни на секунду, вновь и вновь вспыхивая в такт музыке, что неслась и неслась из всех динамиков, со всех сторон...

Кто-то пошел смотреть его к реке, а я забрался в чей-то самый высокий в гостинице номер и смотрел на все это с высоты птичьего полета, между людьми на земле, вертолетами и взрывами салютных огней...

Это было силнее бутылки даже хорошего "Scotch", поскольку оторваться от такого, как и от "Whiskey" - невозможно!

И так длилось все полтора часа. Никогда бы не поверил, если б мне кто-то накануне сказал, что это окажется сильнее, даже чем концерт "Depechе Mode", На нем, как вы помните, я не был и ни чуточки не жалел. Пропусти я этот салют - потеря была бы невосполнимой.

Ничего подобного, сотворенного руками человеческими, ни, соответственно, до, ни после, я никогда не видел.

Долго можно ещё рассказывать о тех монреальских приключениях.

О музыке в метро и резиновых колесах, на которых ездят там поезда, а от этого не только орать друг другу в ухо в вагонах, но громко разговаривать не удобно.

О бумажных деньгах (долларах), которые принимают все автоматы и дают вам сдачи.

О цветных фото, которые можно сделать за 45 секунд, на манер наших черно-белых, и хоть среди ночи...

Да ещё о многом и многом. И хоть сейчас это уже не такая диковинка для поездившей по Кипрам и Турциям нашей публики, но тогда это было милым приобщением к торжеству цивилизации, достижениями которой всегда свободно пользовался весь образованный мир.

Интересно рассказать еще вот что - мы там записывались в одной очень интересной студии звукозаписи.

"Le Studio" - располагалась где-то в часе езды от Монреаля.

Но перед этим короткая история, как я "пострадал" от "аквариумовской" популярности в те дни в Монреале. А всё было вот как...

Прогуливаясь не далеко от железнодорожного вокзала мы с Титом к собственному удовольствию обнаружили, что подошли к заведению, с весьма заманчивым названием "Old Dublin Pub".

Сами догадайтесь, какие были наши действия...

Так вот сидим мы у стойки и пьем себе бочковой "Guinness" по семи канадских долларов за кружку и наслаждаемся, тем фактом, что такое пиво уже не пьют, а откусывают, как хлеб.

И вот подходит к нам, вышедший и каптерки человек и без лишних формальностей заговаривает.

Первым делом, рассказывая о себе, вводя нас в курс дела, что он местный музыкант и играет здесь два раза в неделю, мол, раньше играл и чаще, да уже возраст не тот, хватает и двух.

Потом интересуется нами, мол, откуда, с какой целью?

Простая застольная беседа. Мы ему что-то рассказываем о себе, что-то о России, что-то о музыке.

Допиваем пиво, расходимся...

Поздно вечером того же дня заглядываем мы в то же место, но уже с большой компанией, вместе с нашими друзьями - американцами. Берем по кружке того же "Guinness" и уединяемся в образовавшемся свободном месте, недалеко от darts.

Потягиваем напиток и слушаем как раз того дядечку, с которым разговаривали несколько часов назад.

Играет его трио - он - на гитаре и поет, его скрипач и странная большая дама с огромным тамбурином.

Не знаю как, и не пойму никогда - он не должен был нас заметить, только после уже второй своей песни в нашем присутствии он делает паузу и не глядя в нашу сторону сообщает в зал:

"А сейчас у нас в гостях мистер Андрей из Санкт-Петербурга. Он хочет для вас что-нибудь сыграть и спеть!"

Я как стоял с кружкой "Guinness", так и сел. Вывели меня из шока мои нью-йоркские приятели Джим, Андреа и Наоми1. Стало ясно, что играть придется.

Дело не в том, что я не хотел играть.

Это пожалуйста, но я не мог в этот момент петь, у меня к тому моменту началась сильнейшая ангина. Играть-то я мог, но вот петь - было выше моих сил.

Вы спросите: "А "Guinness"?" - но он не был таким холодным. Хлеб - всё-таки!

Мои приятели молча подталкивали меня своими взглядами на сцену.

Что поделаешь - это ведь ирландский Pub, а у ирландцев все серьезно.

Я пошел. Вместе со мной на сцену вышел и Рюша. Тамбурин взял Слава Егоров.

И покатило.

Не могу с точностью сказать, как мне это удалось, но песни четыре я все-таки спел, после чего, извинившись, сошел в зал. А вот тут...

Тут началось то, что уже никто предугадать не мог. Мне надо было срочно уносить ноги. Но было поздно...

Ко мне выстроилась целая очередь из посетителей этого заведения с одной лишь целью - выпить с этим русским. Каждый держал в руке по две рюмки водки и спокойно ждал своей очереди! Одну для себя, другую для меня, как я тут же понял!

Вот это был ход!...

В тот вечер я не упал в грязь лицом! Принял всех, со всеми поговорил.

До своей кружки "Guinness" я, наверно, в тот вечер не дошел. Было не до неё!

Это был настоящий ирландский триумф с русской водкой!

Так вот "Le Studio".

Студия предствляла собой конкрктную часть суши, отделенную от всех частной собственностью. Ни заборов, ни ограждений, вообще ничего, что бы указывало на это место, как на закрытое не существовало, но законопослушность канадских граждан вызывала восхощение. Никаких тебе грибников, ягодников или праздношатающихся вокруг личностей не было.

Это говорило о высокой степени уважения этим народом к собственности и права на неё.

Гряда замечательных холмов, скорее похожих на небольшие горы, озеро, большой деревянный, с элементами стекла и бетона, особняк, лес и потрясающий воздух - вот не полный перечень удовольствий, что хранила в себе "Le Studio"

Я прикатил туда первый, на пару часов реньше всех.

Марина Олби сказала мне накануне, что там, в студии, стоит одно чудо современной техники - "Синклавир", да еще такой, на котором даже Zappa пока не работал.

Ни свет ни заря я стоял у дверей гостиницы и ждал студийного автобуса...

В студии было раннее утро, но было понятно, что только что здесь закончилась работа.

Но нас ждали и можно было сразу же в дело.

Краткая экскурсия по особнячку - и я понял, что такое рай для рокера.

Это было абсолютно самодостаточное место для производства любой аудио-видео продукции. Причем беспрерывным процессом, на неопределенный промежуток времени.

Наличие большой ЭВМ, по тем временам было настолько замечательно, что позволяло одновременно использовать все атрибуты рок-культуры. Я имею ввиду запись пластинок, снятие и одновременный монтаж видеоклипов. Гостиничные комнаты для отдыха и работы в течении неограниченного количества суток, великолепная кухня, свой транспорт, все необходимое для создания плакатов, обложек и любой иной графической всячины.

Плюс к этому озеро с лодками, тишина и горы.

От такого не долго было и свихнуться...

В первый раз!

Я не стал акцентировать ни на чем внимание и немедля направился в студию.

Тут было так же абсолютно всё, что нужно!

Обещанный "синклавир" стоял в соседней комнате. Выглядел он так - это была обыкновенная, как мы сейчас привыкли, полная активная клавиатура и экран большого монитора рядом с ней.

У монитора, как обязательная принадлежность этого инструмента, сидел программист и улыбаясь смотрел на меня. Я зашел в комнату и сел у клавиатуры. Какое-то время я пытаясь понять на что мне тут нажимать, чтоб впоследствии насладиться прелестями это чуда современности.

Кнопок, кроме самих клавиш рядом со мной не было. Только напротив программиста была обыкновенная "клава", известная сейчас в любом детском саду.

Пауза длилась не долго.

"Какой звук хотите?" - задал вопрос оператор.

Только тут я догадался, что как раз именно он, этот программист, вместо кнопок.

Я задумался. Для восьми утра это было дело не простое.

На кнопки можно хоть интуитивно нажимать, здесь же нужно было вести светскую беседу.

Дальнейшее превзошло все ожидания - оказывается в памяти большой ЭВМ, что стояла за стеной у них находились все возможные звуки в мире.

Замечу, не "всевозможные", а все возможные!

Именно этим этот человек и занимается - он собирает звуки, а сейчас он готов их мне предоставить. Все вместе и любой в отдельности!

Я опешил. Получалось, что я могу играть звуком не только любого инструмента, но и звуком любого музыканта. Сыграть партию, какую сочту нужным, а программист по моей просьбе придаст ей оттенки любого известного виртуоза.

Ну, к примеру, возьмет звук скрипки Иегудия Минухина и вот тебе, через пару минут в песне соло великого мастера. Ну, конечно, с некоторыми огрехами, но так это только для посвященного уха понятно...

...Или трубою Тимофея Докшицера?

Вот тут мой программист задумался...

"А кто это?"

Пришлось рассказать и о наших замечательных музыкантах.

"И ещё, - тут я решил окончательно потопить парня, - нет ли у вас в фонотеке звука топота солдатских сапогов на Красной площади, когда солдаты идут по ней в день 7 ноября?"

Посрамленный программист затих...

Дальнейшие преимущества своей "техники" он демонстрировал уже более сдержанно, хотя так же с огромным удовольствием.

Вскоре подкатили остальные наши, но я уже встречал их просветленным и приобщенным к некоему таинству.

Запись пошла...

Отвлекусь ещё вот на какую мелочь - запах этой самой "заграницы", несколько иной, чем дома. Дома нам только кажется, что американский табак, что входит в состав и "Marlboro" и "Winston" какой-то особенный, ароматизированный.

На самом деле это несколько не так - он самый простой. Но только для местных жителей. Короче, я хочу сказать, что Россия пахнет "Беломором", и мы к этому привыкли, а Америка - Virgin Blend, и все в ней к этому привыкли. В этом конфуз и заключается. Что для кого-то исключение, для другого - норма.

Вот пример. Когда в помещении студии вошел Тит, куривший оставшийся у него ещё с Питера "Беломор", то не только у местных звукорежиссеров, но и всех нас, создалось впечатление, что в доме запахло навозом.

Нет, не навозом, запахло самым настоящим г...ом!

Не очень понимая, откуда такой запах, американцы стали оглядываться по сторонам, не понимая, кто так неосмотрительно испортил воздух? Мы же с большим неодобрением посмотрели в Сашкину сторону.

Тит же в недоумении озирался вокруг, и не мог понять, почему на него так странно смотрят?

Кто-то кивнул ему на папиросу. Он вышел, так и не поняв в чем дело...

Никому и в голову не могло ранее прийти, как пахнет наш табачок.

На фоне запахов этой студии, "Беломор" откровенно отличался своим растительным нравом и сразу победил вирджинское благоухание.

Среди заморских запахов "беломорская" доминанта было неотразима.

То что вообще касается заморских запахов, так в первый же день нашего появления в Монреале Михаил сделал ещё одно потрясающее открытие.

Стояли мы на перекрестке каких-то улиц и беседовали с нашей подружкой Наоми Маркус, что из Сан-Франциско. Мимо проехал автобус, запахло духами. Дешевыми, но духами.

Стоим, никуда не уходим и беседуем дальше.

Опять чуть пахнуло резким запахом духов. Не смотрим по сторонам и говорим дальше.

И вот опять духи...

Вдруг Михаил берет меня за руку и, показывая на автобус, произносит:

"Это он !"

"Что он?"

"Автобус!"

"Что, автобус?"

"Автобус пахнет духами!"

Это было невероятно, особенно после наших "Икарусов"! Автобусы могут приятно пахнуть! Не вонять, а пахнуть!

Это надо же! Пахнущий духами автобус!

Лучше и не вспоминать, не поймут дома, засмеют!!!

Чуть позже я подошел к Титу и рассказал ему о том эффекте, который он своим "Беломором" произвел на публику.

Бедняга не поверил.

"Хорошо, - говорю ему, - попробуй ещё раз!"

Он попробовал. Эффект был точь в точь такой же. Все в студии встрепенулись и стали опять искать источник "благоухания".

Пришлось эксперименты прекратить.

Терпению мог прийти конец и "Беломор" был забыт в угоду Marlboro.

Запись, как я уже сказал, происходила фактически на берегу озера, в горах, среди деревьев. Студия была устроена так, что одна её стена в комнате, где писали звук, была полностью из стекла и вид оттуда был именно такой же - озеро, горы и деревья

Играешь ты на флейте, а по озеру Саша Ляпин2 на лодке плывет. Глядишь, он доплыл до середины и прыг в воду...

После этого хоть "Шутку" Баха, хоть что-нибудь в манере Jeremmi Steig. Без разницы!

Никакого ощущения замкнутости пространства или одиночества, которое возникает, когда стоишь перед микрофоном в сухой от звука музыкальной комнате, а вокруг тебя четыре одинаковые стены и больше ничего.

...А может кто-нибудь подойти с другой стороны и смотреть на тебя, как ты тащишься от творческих мук. А в довершение построить тебе "козу"...

Да мало ли что может произойти. Всё одно - весело!

Так и записывались.

А все это время, оказывается все наши дубли, все варианты ЭВМ полностью записывала к себе в память.

То что теперь "Undo" зовется. Так что если сейчас, когда прошло более десяти лет вернуться туда, то уверен, там в подробностях хранятся все аудиособытия тех дней.

Во как !

Из тех записей первоначально был обнародован был только "Артур".

Ну что ж и это хорошо! Только авторство музыки в этой песне в "Radio Silens" было указано не совсем правильно.

Истина выглядит так: Музыка -Андрей Романов, слова Томас Мелори.

Но, собственно, какая от этого польза? Никакой! Забыли.

Во всей этой истории я почти ни словом не упомянул самих психиатров, но пусть они простят меня за эту бестактность - книга не о них.

Но при этом величайшее им спасибо, что впервые за столько десятилетий результатом их профессиональной деятельности стало реальное излечение весьма солидной части общества от навязчивого бреда. Со стороны это заболевание выглядело на манер "DeJa Vu", толька опять же со знаком "минус", и определялось одной лишь фразой "Америки, наверно, и нет вовсе, потому что туда только уезжают, а обратно никто, никогда не возвращается. Не земля это вовсе, а вымысел!".

Своим примером альянс психиатрии и "Аквариума" на деле доказал несостоятельность этого синдрома - оказывается всё-таки возвращаются! Значит земля есть!

И общество стало динамично выходить из такого странного заболевания.

Катила эра Белого вина!

В череде многих зарубежных приключений хочу упомянуть и концерты в Финляндии с David Byrne и его группой нью-йоркских латино-американцев "Rеi мoмo".

В той же компании тогда был с нами и Billy Brаgg.

Ну, концерты, как концерты - фестиваль, как фестиваль.

Время белых ночей, почему-то полное отсутствие комаров, свежий воздух и спокойствие...

Это Финляндия, а это значит местность, в которой всё засыпает после 21 часа.

Правда, фестивальные концерты в местечке Йонсюю проходили на полянке, находящейся далеко от города, где-то за полосой леса и ещё чего-то.

Но что поделать - слышно было очень хорошо, рок-н-ролл все-таки...

Я это рассказываю к тому, что местный закон запрещал вообще какие-либо мероприятия после 23 часов.

Насколько это было серьезно, стало понятно только после того, как в 12 часов прямо за сцену приехали полицейские, и прямо как у нас дома, стали искать главного, чтоб тот немедля выгнал игравших прочь, а все это действо - закрыл.

Умные хозяева фестиваля к тому моменту уже куда-то попрятались, а в их отсутствие перед полицейскими встала серьезная проблема.

Вот она сцена, вот на ней артисты, выходи и закрывай! Дольше играть не положено, время 0.20. Но кто это сделает? Вот они стоят и думают... Долго думают... Концерт идет...

И все же интуиция не подвела полисменов. Кто-то из них поинтересовался, кто играет и смущает покой жителей окрестных сел и деревень?

Ответ был - David Byrne! Американец. Красивый такой, весь в белом. В ослепительно белом, даже на фоне финской белой ночи.

И попробуй к нему сейчас подойди на сцене и что-нибудь скажи?

Америка - штука серьезная! Они постояли ещё минуту, спросили, давно ли он начал, и, получив какой-то ответ - сразу же удалились.

Концерт продолжался дальше.

Эх, нам бы так!

Гость - вот хозяин положения. Даже в Финляндии.

Были приключения с иностранными знаменитостями у "Аквариума" и в России. Большая часть их выпала на долю Dave Stewart, который приезжал ещё в Ленинград и играл с нами несколько концертов в СКК. 24 и 25 ноября 1988 года.

То были не гастроли по России, это был только его концерт вместе с "Аквариумом".

Концерт был своеобразной презентацией вышедшего для российского слушателя Бориного альбома "Radio Silence", продюсером которого и был Dave.

Можно не пересказывать, что было на концертах, на то есть много телевизионных свидетельств, а вот о том, как это готовилось, я несколько слов напишу.

Репетиции перед концертом целую неделю шли в помещении Рок-клуба.

На это время он как бы ушел в подполье.

Туда мало кто мог попасть из не участвовавших в концерте. Занималась этим целая охранная фирма.

Да и что было делать?

Остановившиеся в "Европейской" английские музыканты, киношники, обслуживающий персонал, да и сам Dave с молодой женой Siobahn Stewart, оказались в плотном кольце нашего быта, который в тот момент был просто заполнен уголовниками и ворами.

Одного английского киношника лихо обворовали прямо в номере, при этом он сидел в соседней комнате и ничего не успел понять. Он и понять-то ничего не успел.

Менеджера Dave'а два грузина пытались обокрасть, раздеть и отмахать прямо в лифте, пока тот поднимался к себе на этаж.

Правда, в последнем случае они не на того напали, парень оказался с каким-то там "даном". Так что из лифта к "скорой" выносили грузинов, а не его.

Все это не прибавило энтузиазма перед концертом никому.

Удивительно даже и то, что и под круглосуточной охраной кое-что из английского аппарата, на котором репетировали в рок-клубе, все равно исчезло - пропали кое-какие "педальки" для клавиш и гитар.

Жизнь неминуемо брала своё - в России гляди в оба, иначе невнимательность будет немедленно наказана.

Тут глаз, да глаз!

Зато как нас охраняла своя милиция от зрителей в СКК!

Не буду тратить на это ваше внимание - охраняла себе и хорошо!

И всё же на одном интересном факте остановлюсь отдельно.

В том концерте Dave впервые в жизни сам спел со сцены песню. Это была дилановская "Shelter from the storm". Никогда до этого он себе подобного не позволял. И если вы хорошо помните, то спустя уже короткое время после этих концертов, он порадовал мир, аж, двумя сольными пластинками!

Вот она волшебная сила "рок-н-ролла"!

1 Джим, Андреа и Наоми - американцы, очень старые друзья всего "Аквариума", начиная с 1979 года. Филологи. Каждый в отдельности и все вместе внесли абсолютно неоценимый вклад в международные отношения "Аквариума", как группы. Каждая наша встреча и по настоящий день - самое волнующее событие в жизни каждого.

2 Александр Ляпин - мой друг детства. Супер-гитарист. До сих пор не может забыть случайно разбитую мною в детстве бутылку портвейна на Петропавской крепости. Трудно пить на ветру...

Глава 21

Арокс и Штёр

Но вернемся к ДК Связи.

В его период "Аквариум" попробовал заняться и издательской деятельностью. Первой серьезной попыткой в этой области стала официальная газета.

Подлинный орган группы "Аквариум" - "Арокс и Штёр".

Газета по мысли её главного редактора Анатолия Августовича Гуницкого имела определенный перечень отделов, за которые отвечало определенное количество народа. Попал в этот список и я.

Мне поручили вести алкогольную тему в будущем издании. Не трудно предположить с каким энтузиазмом я принялся за эту тему. Информативная сторона была как никому мне понятна, но вот её литературная часть не имела никакой концепции.

Тут и пришлось поразмыслить.

Мыслил не долго.

Первым делом я решил определить порядок цен на те или иные напитки и услуги с ними связанные. Для этого в один погожий денек я отправился по Большому проспекту петроградской стороны от Кировского, ныне Каменноостровского проспекта в сторону Тучкова моста и исследовал все заведения, какие только попадались на пути...

Концепция родилась сама собой. Более того, все что было мной в тот день придумано, из номера в номер этой газеты, должно было вырасти в "Большую Энциклопедию Питерского Пьянства".

В "Ароксе и Штере" должны были бы публиковатться как бы выдержки из неё, но основанные на реальных цифрах и фактах. Я сразу замахнулся на большой формат, поскольку эта идея уже давно зрела, и её реализация, ну как скажем, реализация этой книги, уже исторически назрела. Дело было за немногим - чтоб кто-то на нее нашёл и силы и отвагу.

Я тогда их нашел и начал писать.

Привожу здесь две главы из этой "Большой Энциклопедии Питерского Пьянства".

Никанор и Я

или всеобщая теория маршрутов

Часть первая

Проснулся я рано, часов в шесть, и понял, что выпить в доме не осталось ничего. Поднялся с кровати, перешагнул через спящего между буфетом и столом на матрасе Никанора и вышел на кухню. Было спокойное летнее безоблачное утро. Вспоминать вчерашнее не хотелось, да и нужно ли это делать? На столе в кухне лежало несколько бутербродов с колбасой, какой-то рыбкой и чем-то зеленовато-светлым. Все рюмки были пусты. Над этим великолепием возвышалась банка из-под бразильского кофе CACIQUE, аккуратно закрытая крышкой, но вместо привычного для всех черного порошка там находилась загадочная прозрачная бесцветная жидкость. На какое-то время я задумался... И тут целая волна воспоминаний захватила меня. Да-да, именно с этой баночки вчера-то всё и пошло.

Глафира собиралась испечь блинов. А я отправился сдавать сценарий. И уже перед самым выходом на улицу она умудрилась всучить мне эту самую баночку. "Мол, купишь сметанки к блинчикам, а вечером и потрапезничаем". Не осознавая всей опасности этого поступка, я беззаботно согласился и взял.

В редакции уже почти нткого не было, а дверь нужного мне кабинета просто была закрыта. Это меня не смутило, и я оставил сценарийкому-тто из этого же отдела. И вот тут произошло то, чего и следовало ожидать, - я встретил Никанора.

В двух словах хочу объяснить, кто это такой. Тридцати с небольшим лет, этот человек успел очень много. Пройдя путь от известного рок-музыканта до законченного алкоголика, он не терял присутствия духа и в настоящее время занимался живописью, писал стихи и небольшие рассказы.. Но это всё не являлось истинным достоинством этого человека. Главным кладом его личности бесспорно являлось вот что. Никто во всем Петербурге не знал лучше его расположения так называемых "забегаловок", а точнее розливов, рюмочных, коньячных и т.п. Более того, он был не просто профессионалом с хорошей памятью, а больше. Он был гурманом. Не просто знание интересовало его, а маршруты. Да-да, именно маршруты. Они были у него кольцевыми, развернутыми, с пересадками, но никогда - случайными. И я уверен, что во всем городе не существовало ни одного места, о котором он не знал бы.

И вот нас опять свела судьба. Как пела одна известная группа: "Против Кармы не попрешь!"

Нетрудно себе представить, что и ему не очень-то хотелось упускать такой удобный случай поделиться своим знанием. И мы, не теряя времени, отправились в путь.

На сей раз он предложил мне ещё не пройденный нами до этого маршрут по Большому проспекту петроградской стороны. Это был один из классических его маршрутов категории "развернутых".

Что такое "развернутый" маршрут? Это путешествие по одной, максимум - двум-трем улицам с посещением всех находящихся по пути разливов, с обязательным выпиванием. Выпивать необходимо как тяжелые напитки, так и легкие: шампанское, портвейн, сухое. По желанию путешествующего можно придерживаться чего-то одного или начать с легкого напитка, с переходом к тяжелому, или прямо с тяжелого, делая паузы на легком. Техника безопасности подразумевает одно серьезное правило: "Нельзя хаотично смешивать напитки". Так как это приводит к крупным неудобствам для партнеров. Им, ещё не достигшим определенного совершенства на маршруте, приходится прерывать его и тащить вас домой, подвергая тем самым и вас, и себя опасности общения сами понимаете с кем. Это правило Никанор называет первым постулатом маршрута. А основная цель "развернутого" маршрута сводится к следующему: "Вы начинаете движение из одного пункта и движетесь в направлении другого, и, достигнув его, уже ни в коем случае не можете вернуться в первоначальный ранее следующего дня, так как сил на это у вас не должно быть. В противном случае вы некачественно прошли маршрут, тем самым лишив себя моря удовольствия и разнообразных приключений". Кстати, по пути следования вы непременно встретите кого-нибудь из ваших знакомых (уж будьте в этом уверены), которых вы не видели несколько месяцев, а может и лет, что ещё сильнее дополнит эмоциональную сторону совершающегося.

Выйдя из редакции, мы, не торопясь, пошли в сторону Большого проспекта. День был погожий, летний, да и вообще мне было как-то легко от сознания законченного дела, и даже в срок(имею ввиду сценарий). Наше ленивое, медлительное движение в сторону желаемых приключений было чем-то весьма необходимым. Ведь очередной из основных постулатов "никаноровской" теории гласит: "Никогда не спеши в начале".

И ведь он был прав. Маршрут предполагает ускорение движения до третьей четверти маршрута, а затем медленное, но неизбежное торможение. И если начинать на повышенных скоростях, то уже очень скоро можно свернуть себе шею, так и не достигнув даже половины.

За спокойной беседой я не заметил, как мы достигли первого адреса. Сразу хочу сказать, что мои путешествия вместе с Никанором я каждый раз стараюсь точно фиксировать в памяти. Как-то давно он мне пожаловался, что практически не имеет приемников и ему не на кого оставить то огромное богатство, которое, к несчастью, принадлежит только его памяти и более ничьей, а ведь цены ей нет для настоящих профессионалов. А во мне он чувствует какое-то родство душ или скорее расположение к тому знанию, коим он обладает.

Итак, Большой проспект, дом 80. Это первый разлив, где нас ожидала первая порция напитков. Для людей не очень хорошо разбирающихся в географии Петербурга, скажу так. Если вы от ныне Кировского проспекта начнете двигаться по Большому в сторону Тучкова моста, то по правой стороне, сразу за театральными кассами и не доходя до бакалейного магазина, вас и ждут. Боже! Как здесь все ошеломляет ещё совсем неискушенную душу любителя! Просторное, светлое помещение, высокие, чистые столы. Цветы в горшочках. Бутерброды. Конфетки. Печенье. А дамы? Какие соблазнительные существа смотрят на вас из-за прилавка и заглядывают прямо в самое сердце. А какой выбор!

Водка русская.

Водка пшеничная.

Водка сибирская.

Золотое Кольцо(тоже водка)

Шампанское(сухое)

Коньяк грузинский (три звездочки)

Коньяк грузинский (пять звездочек).

Одним словом: "Закачаешься!.."

Но Никанор не так прост, как может показаться на первый взгляд. Он всегда маршрутом руководит сам, а значит выбор напитков за ним. Берем по 150 "Золотого Кольца", бутылку "Пепси" и два бутерброда с кобасой(хотя я колбасу и не ем, но спорить с профессионалом не рекомендуется, да и ни к чему - себе дороже). Отходим в сторону. И вот первый этап пройден...

Выходим на улицу. Смешно в такую погоду стоять хоть и в приятном месте, но все же в помещении. Да и первая доза лучше воспринимается под солнцем. Дальше становится заметно веселее. Проходим мимо "Олимпийца", переходим улицу Бармалеева (ту самую, по имени которой назван знаменитый персонаж из детской сказки). На какое-то время останавливаемся у скверика, что между радиотоварами и галантереей. На глаза попадается последнее издание Ожегова по странной цене - 120 рублей.(мой экземпляр из дома кто-то взял ненадолго, но то ли забыл об этом, то ли умер. Да и Бог с ним!) Можно было бы купить, да деньги сейчас для другого нужны. Сами понимаете!

Переходим улицу Ленина. Напротив, в магазине "Кооператор", люди за чем-то давятся. Ну их. Нет чтобы в розлив зайти да успокоиться. Нет же. Им толкаться надобно, орать друг на друга. Странный народ, будто эвакуация завтра в какой-нибудь голодный район, типа Эфиопии. Миновали Гатчинскую, и вот он, следующий...

Большой проспект, дом 52... Здесь уже все по другому. Уже не столь приветливо и не столь светло. Да, относительно чистоты, мягко говоря: "Конь не валялся". Несмотря на это, заведение сие все же уникально. Когда-то, очень давно, ещё в застойные шестидесятые - семидесятые практиковали наливать рабочему классу портвейн из бочек, и использовали для этого механизм от продавцов газированной воды, т.е. колбы с делениями на миллилитры. Но газировщики заполняли их сиропом до краев, а затем мерными дозами переливали содержимое в стаканчики, разбавляя впоследствии его газировкой. Здесь же все происходило наоборот. Разливальщики приспособили колбы для себя иначе. Изначально колба была пуста. Из бочки, стоящей где-то в закромах, под давлением колба заполнялась напитком на нужное деление: 50г., 100г., 150г., 200г., 250г.(300г. в стакан не входит), а дальше прямо в стакан. Но лихие ветры перестройки, казалось бы, навсегда похоронили этот принцип. Во всяком случае, уж колбы-то погибли точно.Но память народная сильна. И вот этот-то розлив и стал первенцем в возрождении старой традиции. А вместо колб? Вместо колб - перевернутая бутылка "Пепси". Понимаете? В неё входит аж 330г. А в стакан больше и не нужно! Осталось только нанести деления. Всё!

О выборе напитков:

Гареджи (сухое столовое вино) - 57 копеек 100г.

Анапа (крепленое вино) - 2 руб. 32 коп. - 100г.

Коньяк дагестанский - 4 руб. 62 коп. - 50 г.

Шампанское сухое - 3 руб. 26 коп. - 100 г.

Почему в одном случае цена указывается за 100 г., а в другом за 50 г. для меня загадка. Скорее всего для того, чтобы коньяк не казался таким дорогим (как будто нормальному человеку все равно, что и сколько нальют, а главное сколько это стоит)

Никанор сказал, что вино при такой схеме выпивания и, по счастью, достаточного количества денег на сегодняшний день - нам запрещено. Взяли по 100 г. коньяка и по 200 шампанского. Ни бутербродов, ни да же конфеток у них не оказалось. Ну да не беда!

Здесь пора вспомнить ещё одно серьезное правило Никанора: "Знай напитку счёт!" Это значит, что в любом выпивании необходимо твердо помнить, сколько ты сегодня выпил с момента пробуждения и до момента сна. Причем считать надо раздельно: тяжелые напитки отдельно, легкие напитки отдельно. Для каждого эти две конечные цифры бесспорно разные, но на то и жизнь дана, чтоб себя постоянно познавать.

Зная эти правила уже много лет, я автоматически сложил в уме...

Коньяк оказался довольно паршивым, а вот шампанское - удивительным. И все же отпив немного шипучего напитка, пришлось долить егов стакан с коньяком, так-то оно вкуснее...

Вышли на улицу. И опять напротив толпа. Куда же они так стремятся? А ... Магазин "Юпитер". Там иностранные вещи за сумасшедшие день продают. Странные эти люди. Заплатить 20 рублей в разливе за бутылку водки - им дорого, а выложить 1200 рублей за кроссовки - нет проблем. У них там в Америке такие кроссовки стоят от 20 до 50 долларов, а бутылка "Столичной" водки (пол-литра) стоит максимум десятку. Так что же это получается? Выходит наша водка в шестьдесят раз дешевле обуви, а у них даже по максимуму, всего в пять... Но ведь там нет очередей и никто никуда ни за чем не ломится и не за что не борется... Да, без дела мы не сидим! Но даже эти не совсем веселые мысли не испортили того отличного настроения, которое может создать правильный маршрут.

Выходим к улице О. Кошевого. Справа на нас с грустью взирает великий русский писатель Добролюбов. Прекрасно его понимаю. Был бы он на нашем месте, давно бы пропустил рюмочку анисовой. Да не тут-то было. Он уже мертв, а мы ещё нет. Проходим мимо ресторанчика Чванова или, как он теперь зовется "Приморский". Но туда ни ногой. Это уже другой маршрут. А за ним, направо, в переулке знаменитая столовая. "Три мыша". "Три мыша" - это своеобразная народная аббревиатура от "Три Мушкетера". Но официально эта столовая такого названия никогда не носила. Однако... Место особо чтимое раньше спившимися офицерами и деятелями искусств, по той или иной причине побывавших ЗК, но сохранивших в себе чувство гражданского неповиновения. Иногда это место посещали и мы с Никанором, особенно во времена борьбы с призрачным алкоголизмом в масштабах государства. Цены умеренны, а главное, там никогда не было ни фраеров ушастых, ни халдеев, ни вообще лишних людей, кроме постоянных посетителей-пьяниц с небольшим достатком.

И вот если здесь, с этого места начать переходить Большой, то уже очень скоро, в доме № 35/2 нас ожидает просто центр по выпиванию и среднезакусыванию. Место исключительно особенное.

Когда-то это был обыкновенный магазин по продаже напитков. Но судьба жестоко надругалась над ним. Несколько раз он закрывался, открывался вновь и вновь закрывался. Становился магазином коммерческим, перевоплощался в магазин по талонам, опять становился коммерческим, опять по талонам... Становился розливом, и вновь по талонам, то снова розливом. Отсюда Никанор вывел свое червертое правило: "Не верь глазам своим, лучше зайди ещё разок и выпей рюмочку!"

И сейчас мы следовали его принципы.

Конец первой части.

Часть вторая

Большой проспект, дом 35/2. Большой, просторный некогда зал, в настоящее время разделен надвое. Способствовало этому нехитрому изобретению видимо то, что какое-то время тому назад здесь было сразу два отдела. А так как весь зал исполнен в виде буквы "Г" (или огромной клюшки), то возникало какое-то не совсем правильное движение выпивающих. Оно способствовало скоплению народа и давало возможность заглатывать принесенное с собой абсолютно безнаказанно, а после этого по долгу стоять (особенно зимой), толпиться и тем самым не давать большому количеству желающих пробиться к стойке. А на многих прохожих все это производило такое впечатление, что они проходили мимо, не смея даже помыслить о возможном удовольствии. Теперешние две части решают эту проблему с легкостью. Но именно это и дало возможность руководству разлива постоянно морочить всем голову. Метаморфозы с основным направлением деятельности заведения не прекращаются и по сей день. Нет уверенности в завтрашнем. Еще два дня тому назад здесь было царство "Пинты", загадочной жидкости ядовито-зеленого цвета.1 (Ее наливали из больших стеклянных графинов в пластмассовые стаканчики и брали с выпивающих 4 рубля 5 копеек за сто грамм зелья). А сегодня за спиной самодовольной продавщицы уже "Русская водка" и опять по талонам. И никаких стаканчиков.

Но таких людей, как Никанор, просто так с толку не собьешь!

Он берет меня за руку и вот мы уже в соседнем отсеке. Правда для этого приходится снова выходить на улицу и входить в другую дверь, что прямо с угла дома. А тут...

Коньяк "Греми" - 8 рублей 35 копеек за 50 грамм,

Коньяк ОС грузинский по 9 рублей 40 копеек за 50 грамм

Коньяк грузинский ***** по 5 рублей 25 копеек за 50 грамм.

Коньяк "Арагви" 4 рубля 89 копеек за 50 грамм (брать не советую, по причине его изысканно резинового вкуса. Не спасает даже вливаемое в него шампанское.)

Коньяк грузинский *** по 4 рубля 62 копейки за 50 грамм (какая удивительная цифра соответствует этому количеству напитка! Когда-то столько стоила целая бутылка шампанского!)

Водка "русская" по 3 рубля 78 копеек за 100 грамм (опять эта путаница). Пока мы с Никанором идем к стойке пытаюсь угадать, сколько и какого напитка будем брать в этом случае? Останавливаюсь на мысли, что скорее всего это будут 100 или 150 граммов "Греми". Кстати, не могу не отметить тот факт, что этот коньяк был почитаем Великим "Сосо". И не безосновательно... Но как всегда в таких случаях ошибаюсь. Берем по 150 граммов "Русской".

"А ведь он прав", - думаю про себя. Метод равномерного сочетания коньяка с водкой не так однозначно нагружает сердечную мышцу, и одновременно дает разнообразнейшую вкусовую гамму. Странноватая теория, но что только не придет в голову на маршруте, тем более где-то на его середине... И именно в этот момент я увидел в зале Дмитрия. Звать его не пришлось. Он сам увидел меня мгновение спустя. Весело подхватив свой стакан, он направился к нам, аккуратно обходя выпивающих и стараясь не расплескать. "Интересно, что же он пьет?" - подумал я.

В голове стоял легкий шум от слившегося в один бесформенный звук гула многих голосов. Я подождал, пока Дмитрий подойдет и только тогда заговорил. "Что это у тебя?" - и кивнул в сторону его правой руки, в которой он очаровательно сжимал полный стакан жидкости, так напоминавшей по цвету портвейн "777". (Только никогда не говорите семьсот семьдесят семь", а только "Три семерки").

"А ты подумай?" - парировал он.

"Неужели "Три семерки?" - рискнул я.

"Так и знал, что не ошибешься, " - улыбаясь ответил Дмитрий.

"Подожди, здесь нет портвейна в продаже, " - перебил нас Никанор

"А ты посмотри сюда, - и он откинул полу своей джинсовой куртки.

Вообще джинсовые куртки, так же как и брюки, были где-то сто с лишком лет тому назад изобретены совсем не простыми людьми, хоть и изобретение сие предназначалось для самого простого работящего народа. Изобретатели вложили в свое детище столько любви и заботы о людях, что это превзошло все ожидания. Бедному ковбою или заводскому рабочему не всегда было удобно носить свою небольшую плоскую бутылочку или фляжку с виски в заднем кармане джинсов. И тогда волею этих самых изобретателей в куртках появились на внутренней стороне, на уровне внешних карманов (боковых), два потайных кармана, куда уже могли входить не только небольшая бутылочка, а уже целая бутылка. И не только объемом в пол-литра, а самая нестоящая бутылка виски. Не трудно догадаться, что в наших условиях ее с лихвой заменят и бутылка портвейна и даже 0,75 литра водки любого сорта.

Именно в таком вот кармане у Дмитрия лежали заветные "Три семерки. Вот оно чудо. Одно из многих, что могут ждать вас на маршруте. Правда, Никанор с недоверием посмотрел сначала на меня, потом на Дмитрия. Перевел взгляд на свой стакан с "Русской". Опять поочередно посмотрел на нас и сказал:

"Вы считаете коктейль уместен на маршруте?"

"Вот оно что, - сказал с уважением Дмитрия, - ценю в людях профессиональный подход к своему свободному времени".

"А почему, собственно вы считаете наше занятие свободным времяпрепровождением? - как-то не очень злобно возмутился Никанор. - Я считаю наше занятие вполне серьезным делом, доступным немногим. Оно требует серьезной подготовки и определенного философского склада ума".

Дмитрий слушал его с загадочной улыбкой восхищения на лице, а стакан в его руке словно застыл, как памятник или иное произведение искусства. Никанор продолжал проповедь, а я вспомнил как был поражен одной скульптурой, которую увидел на выставке Товарищества художников "ТЭИИ" в выставочном зале на Охте. На средней высоты постаменте стоял граненый стакан, до краев полный. Именно до краев. Так что уровень жидкости сливался с самой верхней гранью, а точнее переходил в нее. Получалось что содержимое и стакан было как бы единым целым. То ли стакан был жидкостью, то ли жидкость стаканом... Но самые настоящие грани "семикопеечного". До боли знакомого стакана возвращали зрителя в реальность. Не давали успокоиться, оторвать взгляд. Появлялось желание взять его и сделать глоток, пусть таким даже была бы обыкновенная вода, а не желанный напиток. Но рассудок подсказывал, что это всего лишь произведение искусства какого-то изобретательного стекольщика, которое вы приняли за желаемое.

Я отвлекся от воспоминаний видимо в тот момент, когда Никанор закончил свой монолог. Он уже внимательно наблюдал за мной. А Дмитрий все еще неподвижно стоял у стойки и не моргая смотрел на Никанора. Получалась своеобразная немая сцена, описанная великим Гоголем.

Никанор нарушил ее:

"И немедленно выпил! Помните, как у Ерофеева?"

"Еще бы !" - произнес слегка загипнотизированный Дмитрий.

"Так оторвите взгляд от меня и сосредоточьтесь на стакане, - разгипнотизировал его Никанор.

"Год не пей, два не пей, а сегодня сам Бог велел, - процитировал я шинкаревского "Максима и Федора".

Никанор отпил половину своей порции. Я последовал его примеру. Дмитрий же залпом опустошил свой стакан. Но общение с Никанором, плюс собственная сообразительность научили меня осмотрительности, и когда на одном из очередных маршрутов он поведал мне свой пятый постулат, я был к нему уже морально готов. А формулируется он так:

"Остерегайтесь больших разовых доз! Ваше сознание может не поспевать за вашими поступками!"

Переживая естественное неудобства в полости рта после выпитого, я думал: "А чем собственно не нравится коктейль Никанору? Как славно было бы сейчас запить эту резковатую "Русскую" мягкими "Тремя семерками", тем более, что закусывать все равно нечем".

Никанор словно читал мысли: " Если есть желание досрочного завершения маршрута - можешь запить, _ и он указал на место сокрытия бутылки кивком головы.

Я покорно выдержал паузу. Не стоило играть судьбой. Доверившись одному, тут же ему и изменить? Не в моих принципах!

"Любезный! Где же вы приобрели столь славный напиток?" - вновь обратился к Дмитрию Никанор.

Дмитрий объяснил. Оказалось, что прямо по направлению нашего движения открылся новый магазин. Ранее, до перестройки там как раз был розлив. Потом надолго этот магазин был покинут хозяевами по чьему-то указанию свыше. И время могло бы совсем разрушить его, но так посчитать может только тот, кто плохо знает Россию. Память народная все хранит. Ничто не забыто и никто не забыт. (Смотри-ка, стихами заговорил. Так всегда случается, когда рассуждаешь о любимом). По словам Дмитрия это стал талонный магазин, но веяние времени внесло кое-какие коррективы. В последнее время по городу ходил слух о том, что вино (любое) будет продаваться без талонов. Но проверить его не было возможности, так как вина повсеместно не было. Я вспомнил еще совсем н6давнее время, когда даже по талонам приходилось выстаивать огромнейшие очереди за вином (все равно за каким, будь это сухое или крепленое), а здесь уже без талонов. Так ведь это же настоящее "Ледовое побоище" только гибнут все... Дмитрий успокоил. О нас оказывается, подумали. И чтоб мы не тратили лишние силы на борьбу в очередях, просто подняли цены на все подобные напитки в три-четыре раза и все! Очередь сразу же сократилась где-то раз в тридцать - сорок (интересно, что будет во время получки?), а всем известная норма отпуска "Три бутылки вина (любого), включая шампанское, практически отменилась. Наконец-то можно всего за день пропить всю получку. Еще совсем недавно, например, армянское вино "Ошакан" стоило 5 рублей 60 копеек, а сегодня уже 18 рублей 80 копеек! Так что стойте граждане! Боритесь! Деритесь за него, если есть на что.

А Дмитрию сегодня повезло. Он зашел туда после обеденного перерыва и был за это награжден "Тремя семерками" по вполне приемлемой в создавшемся положении цене.

И вот он здесь, на Большом №35/2. Добыть стакан было делом нехитрым. Да к тому же и возможность встретить знакомых и не быть в одиночестве, естественно усилило желание зайти именно сюда, а не устроиться где-нибудь в садике. Так и случилось. Мы вместе!

Да! Как славно устроена жизнь наша. Никогда не знаешь, что она тебе приготовила и по этому все время чего-нибудь ждешь. И тогда уж точно что-нибудь произойдет. Правда, нет полной уверенности, что именно хорошее. Можно ночью отдать деньги на напиток неизвестному тебе типу и покорно ждать когда он принесет заветную бутылочку. А он тем временем ехидно потирая ладошками, уже идет проходным дворами, унося с собой твой напиток и одновременно веру в справедливость и человеколюбие, которое прививали тебе с детства. А можно сидеть дома, не сея даже подумать о возможном возлиянии, так как денег нет и ждать их неоткуда. И надо же, появляется твой старый приятель, не видевший тебя долгое время с целой авоськой отогревающих душу жидкостей. И это странное сочетание событий, и хороших, и плохих, находится в каком-то загадочном равновесии, не постижимом нашим умом.

Щеки Дмитрия чуть порозовели. В глазах появился загадочный блеск. Это было признаком начавшегося действия напитка. Мне стало понятно, что пришло врем следующего тоста.

"А смотри-ка зукин зын, аки я фторой стаканище фыжру, тфою мат!" -с достоинством произнес я, блистая знанием классика.

Никанор одобрительно кивнул головой. Стакан Дмитрия, ясное дело, давно был налит. И мы все решительно выпили. "Русская" прошла великолепно. Никанор тоже довольно хмыкнул. Дмитрий как всегда улыбался.

Наши стаканы были пусты. Вместительность "Трех семерок" - это три полных стакана. Надо было что-то делать. Не оставлять же товарища в беде. "Пить за компанию до конца!" - подсказала мне память. Как кстати вспомнился этот шестой постулат Никанора! Ничего не объясняя, я выдвинулся к стойке. Протянул красненькую десятку и попросил два по сто. Бесцветная, прозрачная жидкость тонкой струйкой побежала в стаканы. Маленький бурунчик возникал в том месте. Где она касалась поверхности. Я вспомнил дни малоизвестный прием, которым пользуются профессионалы, для определения подлога. Это на тот случай, если вам всучат бутылку не с водкой, а с водой. Подобное практикуется среди нечистоплотных торговцев, а иногда случается и с заводской продукцией. Чтобы понять природу этого эффекта достаточно элементарных знаний физики. Дело в том, что плотность водки и воды, как известно, разная. Водка плотнее. И поэтому, если вы возьмете бутылку в руку и сильно и энергично взболтнете ее десять раз, то если это водка, внутри сосуда возникнет изумительного очертания водоворот, этакий смерчик из водки, а если там вода, то даже водоворота не случится. Жидкость только покачается и все.

Стаканы были заполнены и я направился обратно...

Конец второй части.

Первая часть этого текста вошла в историю с первым выпуском газеты, но вторая, а так же утерянная часть третьей, оказались вне этого великого процесса, поскольку второго номера так и не было. Причину сейчас искать бессмысленно.

Очевидно иное - каждый должен заниматься своим делом.

Газета - это интересно, но тогда кто будет музыку играть?

За все не ухватишься.

1 Знатоки утверждают, что "Пинта" крепостью 40, и что за стаканчик брали отдельно 4 копейки. На вкус: среднее между "дюшеской" и огуречным лосьоном

Глава 22

Тбилиси - 2

Было и такое. Вообще в этих поездках начала 90-х было что-то мистическое.

Приехали мы в Тбилиси в этот второй раз, а через недельку после нашего возвращения, газеты пишут, что там уйму народа армейскими лопатками покромсали.

Только мы вернулись из Баку - там тоже не легче!

Сложнейшие времена.

Как-то раз вышли в Спорткомплексе "Олимпийский" поздно ночью на сцену, а нам говорят - сейчас нельзя играть, только что в Армении землетрясение случилось. Ну что тут скажешь...

Или как-то раз, то ли в Минске, то ли в Киеве - мы на сцену, а за нами весть - Андрей Сахаров скончался...

Не спокойные это были времена.

Конец борьбы с алкоголизмом.

Дошли люди до крайности.

Но были и светлые моменты, которые так же, с усердием и грацией регулировщиков, вмешивались в нашу жизнь, каждый раз давая ей неожиданное направление.

Этот Тбилиси, более десяти лет спустя после первого, был так же исполнен солнцем и беззаботностью. Так во всяком случае всем казалось.

Если в первый раз это была гостиница "Абхазетти", то на этот раз это была "Иверия". Мы жили прямо рядом с залом, в котором играли.

Как всегда первым вопросом для любого посещения Грузии - был вопрос вина.

И он, как и всегда в этой республике, - не вызывал никаких проблем.

Тбилиси - в то время был настоящий оазис в бесконечной безалкогольной пустыне огромного государства российского.

Нет, законы были и здесь писаны, и их даже выполняли, но как!

Я имею ввиду знаменитейшую борьбу с пьянством, от которой в основном досталось многолетним посадкам коллекционных сортов винограда, а не качеству напитков. Страшно вспоминать - многолетние виноградники рубили!

Так вот Тбилиси, как и вся Грузия в целом, так же боролась с этим "зельем", я имею ввиду водку.

Каждый тбилисский магазин считал своим долгом держать её на засове до 14 часов и обязательно запирал её обратно к 19.00. Только на пять часов водка выходила из под строжайшего контроля...

Как и положено по "новому" закону, разлита она была в изумительнейшие сосуды величиной в 50 гр., 100 гр., 250 гр., 500 гр., 750 гр., 1000гр. и 1750гр.

Все было строго - и по времени, и по объему, и находилось под замком.

Ну а все другие отделы магазинов с открытия в 7 часов утра и до закрытия, т. е. до 11 часов вечера были до верху полны всевозможными сортами грузинских вин и коньяков! Я хочу сказать, что продавались без ограничения.

Свои напитки грузины за алкоголь не считали и относились к ним, как к чему-то безвредному. Да и кто скажет, что водка - грузинский продукт? Фамилия Менделеев никак не смахивает на грузинскую фамилию, да и в дальних родственниках скорее всего у него также не было грузинов.

Хотя кто сказал, что водка вредна? Д.Д.Менделеев ведь не только свою периодическую таблицу изобрел, но и водку, её самую, с постоянными 40 градусами. Ни градусом меньше, ни градусом больше...

Тут не отвертеться!.

Много народу она в те годы скосила, когда в России её нигде по-человечески не продавали! Говорят что погибло больше народу, чем от автокатастроф, и несчастных случаях на авиа, и железнодорожном транспорте вместе взятых.

А сколько рок-н-рольного брата от неё полегло? Уйма!

Не буду перечислять никого поименно, просто замру прямо сейчас на секунду у компьютера, и тихо всех вспомню... Поименно...

*****

На этом истории, связанные с "аквариумовскими" похождениями, я заканчиваю. Правда, имейте ввиду, что их ещё осталось такое количество, что не влезет в рамки никакой книги.

*****

Пример борьбы с "ветряными мельницами" алкоголизма очень характерен вообще для любой борьбы! Каждый все равно делает то, что ему хочется ...

Все в те времена жили двойной жизнью - с виду вроде все как надо, а на деле? А кто его знает, что на деле! Скорее всего и мы не были исключением, просто не очень понятно - зачем столько времени и сил было потрачено на какую-то "борьбу"? Я подразумеваю не только "борьбу с алкоголизмом", а и всю "борьбу", в условиях которой мы провели большую часть жизни. От бессмысленности потраченного времени и сил леденеет кровь в жилах. Но "против "кармы" не попрешь!"

Да, так вот - Тбилиси.

Я думаю, что где-то с концертов периода "Тбилиси - 2" и стало время концертного "Аквариума" тихо идти к закату.

Нет, никаких конкретных, вещественных причин к этому, конечно, не было. Это был просто срок, через который было не перепрыгнуть. Но вот на это совместных сил уже не было...

Ну посудите сами, если проследить на примере конкретной "аквариумовской" истории Севы Гаккеля, который только и занимался во второй половине восьмидесятых, что то уходил из группы, то приходил обратно, не трудно догадаться, к чему все идет.

Всему должны быть свои реальные сроки.

Наша деятельность уже мало была похожа на совместную.

Пришло время "индивидуальной трудовой деятельности". Да в конечном итоге и называть захотелось всё своими именами.

Коли что придумал Гребенщиков, так придумал Гребенщиков, а коли нет - так и нет!

То многое, что ему принадлежало, должно было остаться с ним, но надо что-то оставлять и себе. "Я возьму себе то, что по праву будет моим..."

Начинались девяностые. Как и десятью годами раньше, старая шкурка отмирала - прямо как у зайцев!

Только у них это происходит пару раз в год, а у людей все иначе...

Для Бори пришло то время, когда ему стало необходимым иметь рядом с собой не единомышленников, а только музыкантов, которые смогли бы играть, играть, играть и ничего более. То же самое произошло и со мной. Я отчаянно хотел петь!

Катила эра феодализма!

Эра Молчания ягнят!

1990 - 1991 года не были пустыми, но они не столь интересны ни с точки зрения истории, ни с точки зрения развития самой группы. Это было время чудовищной славы и стремительного заката. Но так и должно было произойти, поскольку уже росло новое поколение "рокеров", уже бил в набат Севин "ТаМ-тАм", уже заваривался горячий "рейв"-бульон для "новых" молодых. А многому из того, что мы делали, там уже не было места!

Так совпало, что последний фестиваль "Рок-клуба", десятый, совпал с настоящим, последним большим концертом "А". Это был уже год 1991.

Группа бесповоротно уходила в историю и история её с нетерпением ждала, чтоб сожрать, "да с порошками".

Парадоксально, но "последний" концерт совпал ещё и с последним выходом Майка на сцену. Ближайшим летом его не стало.

Тогда в "Юбилейном" на концерт "Зоопарк" не пустили, толком и не объясняя причин, и расстроенный Майк больше от досады, чем от самого факта отказа, заявил хозяевам "праздника":

"Тогда я выступлю с "Аквариумом"!"

Возражений не было. У Аквариума!

...Майк появился в конце выступления, после того уже, как последнее, что нас связывало с "рок-н-ролллом", было растоптано и расколочено. Я имею ввиду "большой барабан". Он гиб с достоинством! Борис несколько минут колотил им о сцену, но так и не смог его полностью победить. Это оказалось ещё более концептуальным актом, чем просто уничтожение инструмента, поскольку играем мы, как вы видите сами, и по сей день...

Барабан выстоял - выстояли и мы...

В тот момент, когда Майк появился на сцене, он взял у меня гитару и запел:

"Я сижу в сортире и читаю "Rolling Stone",

Веничка на кухне разливает самогон,

Вера спит на чердаке, хотя орет магнитофон,

Её давно пора будить, но это будет

Двадцать лет, как бред,

Двадцать лет один ответ

Хочется курить, но не осталось папирос...

...Я боюсь жить, наверно - я трус,

Денег нет, зато есть "Пригородный Блюз"!..."

Это был достойный финал! Особенно для строптивого барабана...

С этого момента история "Аквариума" закрылась! Навсегда!

И началась большая жизнь большого "Ателье искусств" под названием "Аквариум".

Постоянные действующие лица эпохи "Аквариума" (по мере появления):

Гуницкий

Гребенщиков

Файнштейн,

Романов,

Гаккель,

Курехин,

Трощенков,

Титов,

Ляпин,

Куссуль,

Решетин,

и ещё многие, кто играл с нами все эти прошедшие 20 лет или просто показывал прилюдно склонность к музицированию в нашей компании

Окончательное прекращение "Аквариумовского" времени приходится где-то на 1992 год, т.е. выпадает на свое двадцатилетие.

Даже крепкие семьи их двух-то человек так долго не живут.

Рано или поздно возникают какие-нибудь проблемы, которые иначе как остракизмом не решить. И распадаются на неопределенный срок такие союзы.

Нечто похожее было и у всех нас.

Пришло время открывать форточку, и проветривать помещение.

Возврата к "старому" уже не могло быть...

...сначала с Борей уже в который раз, но очень надолго перестал играть Сева, потом Тит, потом Ляпин, потом Фан, и затем перестал приходить на репетиции и я.

Боря не остался один.

Не остался один и я, только это уже история "Трилистника".

Глава 23

Почему я не стал "митьком"

Потому что им никогда не был.

Много лет назад, когда "митьки" настигли "Аквариум" как-то после концерта, за кулисами студии "Лицедеев", трудно было представить, что я, тогда чисто выбритый, без усов и бороды, стану музыкальным символом этого движения.

Тогда всех с "митьками" объединяла любовь к портвейну и живописи. И в первом, и в последнем случае они были универсальны и доступны в общении полностью.

И количеством, и качеством "митьки" превосходили все существовавшие к тому времени художественные живописные объединения города. Они выставлялись везде, где только что-то выставлялось, и пили портвейн везде, где выставлялись. В остальных местах они делали тоже самое.

Это было весело!

Это была обаятельная "портвейновая" оппозиция всему сразу. Думаю, мало кто возьмется конкретнее выразить эту мысль.

От этого они заметнее и выигрышнее всех выглядели на вернисажах. От такого шума их чаще смотрели, а значит и запоминали. Справедливости ради, обязательно надо сказать, что на общем задумчивом живописном рельефе тех лет, когда основные "авангардисты" уже давно трудились в Европе и Америке, "митьки" выделялись сразу.

Лубочная манера письма в их работах весело перекликалась порой со стилем настоящего "pop-art" и делала их картины понятными не только местному зрителю, но и любому иностранцу. Манера подписывать действие внутри каждой картинки в какой-то степени оживляло сюжет и делало зрителя раскованнее - он сразу начинал понимать в чем дело. Не надо было первоначально смотреть на холст и напрягаться, достаточно было только прочитать пояснение там же, на холсте, и картина становилась понятна!

Под портвейн такая ясность очень шла.

Шла она и ко всему остальному. После "митьковских" вернисажей можно было долго ходить в отличном душевном состоянии, определяемом словом - равновесие.

Если на утро не мучило похмелье!

До сих пор то "митьковское" чудо сравнимо лишь со знаменитым показом 24 шедевров французских импрессионистов, что был в "Эрмитаже" в середине восьмидесятых (не помню точно когда?) Тогда он запомнился зрителю скорее не именами, а самими картинами, что перенесли зрителя в мир живого пространства и света.

Такими были "митьки" и такими они оставались длительное время.

Они заставляли своими холстами проще смотреть на многое.

Но пришло и их время "собирать камни".

И тут все стало как всегда скучно.

Сначала я очень много ездил с ними по стране и выступал на выставках. Помогал, как мог, но в какой-то момент даже мне это надоело...

Я только хотел всеми доступными мне средствами помочь встать этим людям на ноги.

Если чем помог - так и здорово.

Теперь это история!

И если слово "митьки" появляется на Вашем горизонте, знайте - это фантом, это миф, это только экспонаты из галереи "Мадам Тюссо". К реальной действительности они не имеет никакого отношения.

Персональные же выставки у "митьков" - просто заглядение!

И ещё раз: "Я никогда не был "митьком" - потому что им никогда не был!"

Да и как можно всерьез заниматься пропагандой жадности?

"Митьки. Часть Первая

...РАЗДЕЛИТЬ ПОРОВНУ - вино разливается поровну.

РАЗДЕЛИТЬ ПО-БРАТСКИ - митек выпивает большую часть.

РАЗДЕЛИТЬ ПО-ХРИСТИАНСКИ - митек все выпивает сам".

Во всяком случае от подобной морали следует оградить категорию детей до 16-ти лет.

Вот главный лозунг конца столетия:

"Митьки" - дети до 16-ти лет не допускаются!"

Являясь отменными художниками, "митьки", однако, внесли неоценимую роль и в формирование "новой российской словесности". Наравне с "новорусскими" "ноухау" и "пирсингом", они своим фразеологизмом: "Дык, ёлы-палы" вбили осиновый кол в привычное Пушкинское представление о русском языке, как таковом, заменив им все мыслимые и немыслимые существительные, прилагательные, глаголы, а так же наречия, деепричастия и даже местоимения, оставив только имена собственные...

"Это не мало, но и не много..."

Так что не обманывайте себя по-напрасну: "Трудно найти черную кошку в темной комнате. Тем более, если её там нет!"

Даже последний практикующий с "оттяжкой" "митек" - Андрюша Филиппов, все реже и реже отвлекается на "звон бокалов, да танцы до упаду"

А я так "митьком" и не стал...

"Вокруг такая тишина!"

Глава 24

Меморандум  старого рокера

Всему свое время!

Когда любишь девушку - даришь её цветы. Когда миришься с девушкой - даришь её цветы. Когда уходишь от девушки - о цветах ни слова.

Да и какие в этот момент цветы...

А девушка любит цветы, и первый же букет на стороне - новая радость.

В американской армии, когда ты занимаешь должность полковника или генерала, то тебе по должности сразу и положено это звание, не дожидаясь ни повышения, ни выслуги лет. У нас не так, чем бы ты ни командовал - какое звание имеешь, такое и имей. Будь это хоть полк или дивизия, но если ты ефрейтор, то будь любезен, им и оставайся.

В случае же с музыкантами Гребенщикова, которые очень скоро, как грибы, стали расти на освободившейся полянке, получилось не совсем ясно.

Ну посудите сами, сколько по Европе и Америке ездит всевозможных "Uriah Heep", "Deep Purple" и тому подобного. Так и не доехавший к нам "ELO" своим современным составом вообще всех поверг в изумление - одно название, а за ним не было ни одного музыканта, из тех, кто начинал это дело.

Но в этих случаях ни разу речь не заходила о моральной стороне дела - все музыканты, что стояли за этими именами, не питали никаких иллюзий, относительно своего статуса...

Ну командует он, этот "ефрейтор-музыкант" "полком", так и понимает, случись что - его место опять в "каптерке". Мудрые они, эти западные артисты.

В России все не так.

Помните, как в одной сценке у Райкина?

"Можно я у вас тут на краю скамеечки посижу? А можно я тут ноги вытяну? А можно я тут прилягу? А можно тут свет погасить? Да и вообще, выйдите в тамбур, я сплю, не видите что ли?"

Ещё я не могу понять вот какой вещи, отчего случается, что все время кто-нибудь из последующих Бориных "лабухов"1 нет-нет, да выступает в прессе с заявлениями, типа "мы разошлись с Борисом по принципиальным творческим разногласиям". Резонно возникает вопрос:

"Что ж ты своих песен не пишешь, раз такой умный?"

Или иной заявляет, мол не знаю, буду ли участвовать в серии концертов с Борисом, поскольку не доволен гонораром.

Странна и позиция звукооператора, который похоже знает только одну ручку на пульте - это Борин голос? Зачем тогда держать весь остальной подыгрывающий состав, раз его все равно не слышно?

Всего этого я уже не пойму никогда, поскольку понимать не желаю.

Остается только по-настоящему пожалеть Бориса.

Выбранная им дорога - скорее всего верна, но потери от этого выбора - невосполнимы. Чин феодала подразумевает власть, но он же лишает свободы, которой всегда был полон "Аквариум".

И наслаждение от собственной деятельности, становится тяжелым трудом. Но иначе на сцене и не бывает. Только это уже не "легкий на подъем" настоящий "Аквариум", а сырая трясина, что тянет не вверх, а вниз. И от этого вся энергия уходит не на взлет, а на то чтоб не утонуть.

Причина этому одна.

"Я же говорил, чумазый играть не может!"

Нельзя научить тому, что само складывалось десятилетиями, и что нельзя определить ни словом, ни жестом.

Если этого нет, то и воспитывать бессмысленно.... И бродят по земле странные личности со значком "Аквариум" в петлицах и осеняют белый свет крестным знамением, призывая всех покаяться с этим именем. И нет им теперь числа, и каждый прикидывается то Севой, то Фаном, то Ляпиным, то Дюшей..., только это не герои, и даже не их тени.

Каждый норовит в картинную галерею с Борисом Гребенщиковым.

Но с Борисом Гребенщиковым, а не с "Аквариумом"!

Слушатель, не верь глазам своим, когда видишь на афише слова "Золотой состав "Аквариума". Дурачат твоего брата. Это для администратора зала он "золотой". Для настоящего "фана" "Аквариума" это слово всегда будет связано с фамилиями Гребенщиков, Файнштейн, Романов, Гаккель, Ляпин и ещё несколькими людьми...

Только эти имена соответствуют историческому знаку качества.

В противном случае "Трилистник" - это такой же "Аквариум", только под управлением Дюши Романова. Так даже когда-то было написано на афише моих казанских гастролей, устроенных ещё Олегом Сакмаровым2.

Не ошибайтесь в выборе товара!

И последнее. Любой уважающий себя музыкант в академическом оркестре, всегда встает, когда на сцену выходит дирижер, а руку мастеру подает только первая скрипка. Особенно отличившимся исполнителям мэтр может пожать руку сам, но только по окончании концерта. Все цветы со сцены передаются мастеру, а музыканты постукивают смычком по инструменту в знак уважения.

Звания, типа "заслуженный" и все награды - денежные и вещевые, так же являются собственность руководителя оркестра и принадлежат только ему, а не остальным оркестрантам.

Музыкант имеет право на восьмичасовой рабочий день и своевременную выплату причитающегося вознаграждения, сумма которого позволяет ему ещё долгое время "не сдохнуть, как собаке".

Право голоса - не желательно!

Все остальные привилегии отменяются.

Помните - то, в чем вы участвуете изобретено не вами и принадлежит не вам.

Свободны!

1 "Лабух" - в музыкальном жаргоне - музыкант оркестра. В 50-х и 60-х годах звучало как уважительное, в общем понимании, слово. Сейчас - трудно сказать.

2 Олег Сакмаров - так себе...

Глава 25

Последний "последний" концерт "А"

Зима 1997 года застала музыкантов "Аквариума" кого где. Кого в пути, кого на печи, кого за "тридевять земель". По всему расположению звезд выходило так, что пора было опять что-то предпринять. В разных местах вселенной об этом стали подумывать и к началу лета этого года план окончательно созрел.

Выражаясь земным языком выглядело это так:

Борис позвал как-то меня к себе в гости и начал интересоваться общей точкой зрения об идее подобного концерта. Я был полностью убежден в целесообразности такого предприятия.

За спиной такого дела могла встать фирма "Триарий"1, работавшая тогда с "аквариумовским" архивом. И она согласилась там встать.

Наверно в этом месте книжки надо сказать отдельное спасибо вообще всем тем частным лицам и организациям, которые в разное время работали для "Аквариума" и выполнили в свою очередь все когда-либо взятые на себя обязательства.

В конкретном случае это была фирма "Триарий".

Не взирая на все многолетние ухищрения с рекламой всех последних Борисовых концертов, как очередных выступлений "золотого состава", Москва и Петербург все же имели глаза и уши.

Публика, видимо, знавшая притчу о "Пастухе и волках", пришла на концерты с определенным настроением увидеть в очередной раз не только его, Бориса, но и остальных старых знакомых.

На эти, состоявшиеся в июне месяце концерты, к "25-летию "Аквариума" были отданы на растерзание два основных зала этих больших российских городов. А если и не самых больших зала, то в любом случае очень вместительных. В них когда-то давно "Аквариум" уже играл.

Дни акций были определены следующим образом:

21 июня - Москва, "Лужники",

25 июня - Петербург, "Юбилейный".

Неделя перед концертами - репетиции в ДК "Железнодорожников" на сцене и аппарате.

В первую очередь это было необходимо потому, что из Амстердама на эти концерты прилетал "голландец" Женя Губерман - наш славный барабанщик ещё времен Тбилиси 1980 года. Вот он, как раз и должен был войти в программу, которую не только не играл с нами столько лет, но и вообще многих вещей не слышал.

Прилетел он в "Пулково" 13 числа и тут же началось массовое гуляние по этому поводу. Гуляли все, только кто это делал с напитками, а кто без...

Не стоит здесь говорить, что за радостью общения, репетиционные моменты отошли на второй план.

Опять вспоминается Майк, с его абсолютной уверенностью, что репетировать для рок-музыканта - безумие.

Не репетировать - не меньшее безумие, и к исходу третьих суток, работа все же началась.

С утра и до вечера в ДК "Железнодорожников" со сцены грохотала музыка, после чего, к вечеру, народ разбредался опять кто куда, насколько хватало сил.

Перечислю "народ" поименно:

Борис Гребенщиков

Андрей Романов

Всеволод Гаккель

Михаил Файнштейн

Александр Ляпин

Евгений Губерман

Петр Трощенков

Владимир Кудрявцев.

Володя - был из последнего Бориного состава. Великолепный басист, заменивший Сашу Титова, которому в силу сложных Британских обстоятельств, никак в эти дни нельзя было находиться на территории России.

Ну не мог, так не мог! Что тут поделаешь!

Позже, уже когда мы приехали в Москву, перед самым концертом в "Лужниках" пришел "Фагот". Вышел же на сцену он позже, в Петербурге, когда хоть немного поосвоился в программе.

"Аквариум" ещё раз поднял бокал крепкого и терпкого "Scotch" в свой адрес, и напиток прижился с былой легкостью.

И так - сказочный ирландский герой Кухуллин совершил свой "прыжок лосося"!

Длительное "бездействие" группы ничего не вымыло из памяти Все, что накапливалось с годами, было в целости и сохранности. Первые же репетиционные часы дали нам понять, что никаких опасений нет и не будет. Можно делать все!

И тогда сделали тогда вот что:

Сентябрь

Игра наверняка

Кусок жизни

Козлы

Береги свой Хой

Лебединая сталь

Капитан Африка

Два тракториста

Второе стеклянное чудо

Иванов

С той стороны ЗС

Шары из хрусталя

Песня для Нового Быта

Рыба

Стучаться в двери травы

С утра шел снег

Небо становится ближе

Здравствуй, Сестра

Рок-н-ролл мертв

Вавилон/Аристократ

Горный хрусталь

(порядок произвольный, списан по репетиционной "бумажке")

С этим и поехали 20 июня вечером в Москву.

Говорить отдельно о московском концерте особенно нечего, кроме того, что он передал всю теплоту, которая осталась у москвичей к нормальному "Аквариуму" Не только к песням, но и всему, что может происходить на сцене, когда там те, кого я перечислил.

Кто-то почувствовал себя старше, кто-то старее, кто-то почувствовал себя моложе... Странное было чувство от концерта. Было ощущение, что он может продолжаться бесконечно. То, что касается меня, то можно было бы ещё играть и играть. Но всему должен быть предел. Немного жаль, что в тот день он был так сильно ощутим, это предел. Два часа пролетели, как пара минут. Да и как тут могло быть иначе - почти десяток лет сжались в одном действии и развернулись в каждом из нас. Какое тут время? Земли-то под ногами не было.

С питерским концертом было иначе.

Почему? Так дома же! По официальным сведениям только по списку приглашенных, это без всяких билетов, если пересчитать всех по фамилиям, то со слов Оленьки Слободской2 выходило 2000 человек.

Самая грандиозная официальная халява. Рекорд!

Хотя кто эти цифры специально подсчитывал?

Концерт прошел так, словно не было никого перерыва. Я имею в виду не несколько дней с момента московского, а все годы, начиная с 1991 года.

Эти концерты, даже как эксперимент - показательная штука.

Выходит, что большая часть публики новым интересуется не так активно, как хорошо забытым старым.

И если "Rolling Stones" играют уже четвертый десяток лет и до сих пор продолжают нравиться, то и в нашем случае "старая гвардия" не выглядит замшелыми "самоцветами".

"Аквариум" остался таким же, каким и был во все свои годы, вплоть до "последнего концерта" в 1991 году, от чего теперь есть абсолютная уверенность, что случись ещё какой "последний концерт", то никаких сложностей он никому из перечисленных музыкантов не доставит.

*****

Не ставлю на этом точку - время "А" идет! Так удачно запущенное в начале семидесятых, сегодня оно не собирается останавливаться. Теперь, как показали эти концерты, остановить его нет ни возможности, ни смысла.

Вот оно время белого вина!

Вот оно отсутствие любого времени!

Наверно по-этому ни в один из этих двух концертных дней не прозвучало:

"... и мы никогда не станем старше!"

Поздравляю всех своих приятелей по "А" и желаю всем чаще пробуждаться ото сна, хоть сон и делает всех ближе к Будде...

Эпилог

Ничто так не тормозило меня в моем развитии, как продолжительное участие во всем, что связано с именем "Аквариум".

Одновременно с этим, ничто - так не помогло мне в том же моем развитии, как участие во всем, что происходило на пути "Аквариума".

Такое количество жизненного опыта и непередаваемых впечатлений, что накопилось, и ещё будет накапливаться на этом бесконечном пути познания, можно было получить только существуя параллельно с этим понятием.

Скольким людям можно сказать спасибо за то, что у них было чему поучиться, и я говорю вам - спасибо!

Вспоминаю только светлое, а серое - рано или поздно обязательно заполняется красками, а значит и не серое оно было вовсе.

Без всякого сомнения история "Аквариума" продолжается, но продолжается сложным путем, и к конкретному творчеству Бориса Гребенщикова уже не имеет никакого отношения.

Многие люди, что в какой-то момент коснулись таинства участия в этой группе, оказались рукоположенными на всю оставшуюся жизнь и продолжают бодрствовать среди земных и неземных миров, всем существом своим доказывая старую библейскую истину: "Семя, брошенное в Землю - не должно засохнуть!"

Случаи. "Голубая тетрадь №10"

"Жил один рыжий человек, у которого не было глаз и ушей. У него не было и волос, так что рыжим его называли условно.

Говорить он не мог, так как у него не было рта. Носа у него тоже не было.

У него не было даже рук и ног. Живота у него не было, и спины у него не было, и хребта у него не было, и никаких внутренностей у него не было. Ничего не было! Так что не понятно, о ком идет речь.

Уж лучше мы о нем не будем больше говорить".

Д. Хармс 1937г.

1 Триарий - фирма-издатель полного каталога "Аквариума" на 1998 год.

2 Ольга Слободская - самый активный боец "рок-н-ролла" в ленинградском "рок-клубе". Любит его и сейчас! И клуб и "рок-н-ролл".

Приложения

Правдивые исторические данные об участниках группы "Аквариум", собранные большим эстетом и любителем изящной словесности, историографом и хранителем большого пера, потомственным соискателем философского камня Анной Никитичной Черниговской1, матерью Игнатия...

Борис Гребенщиков

Борис Борисович Гребенщиков родился 27 ноября 1953 года в Ленинграде. Его отец был научным работником, мать долгое время работала художником в Ленинградском доме моделей, а затем в Научно-исследовательском институте комплексных социальных исследований при Ленинградском Университете социологом. Был домашним ребенком, воспитанным бабушкой. Минуя детский сад отправился в школу. С 1963 года учился в школе № 421, где классом старше учился его сосед по дому, ставший другом Джордж Гуницкий. Влился в компанию Гуницкого, игравшую тогда в "Три мушкетера", где Джордж был Д'Артаньяном, а Гребенщиков занял освободившееся почему-то место Портоса. Позже их любимой игрой стала "Помойя". Заключалась она в комплексных исследованиях помойек района. Повзрослев они предпочли игры психоделические - приставали к старушкам во дворе с текстами типа: "А у нас медитативный бред, осложненный маниакально-депрессивным психозом". Старушки жаловались бабушке Гребенщикова, тогда сопровождавшей внука на прогулках.

В 6-8 классах друзья одновременно увлеклись драматургией, писали абсурдистские пьесы.

В то же время Гребенщиков начал проводить лето на даче в Сестрорецке, где его бабушка работала кем-то в пионерском лагере ВТО (ныне Союза театральных деятелей), с обитателями которых подружился Гребенщиков. Эта детская компания позже переросла в "Аквариум" и компанию вокруг него. В этом лагере Гребенщиков познакомился с Дюшей. Туда же частенько наведывался Гуницкий.

После 8 класса Гребенщиков перешел в математическую школу № 239. После окончания школы поступил на факультет прикладной математики и процессов управления Ленинградского университета. По окончании университета несколько лет работал в Научно-исследовательском институте комплексных социальных исследований, где уже работала его мать. После скандального выступления на фестивале "Тбилиси-80" был уволен с работы (хотя некоторые утверждают, что его бы и так уволили). Далее работал в разных местах, например в бригаде сторожей под началом у Дюши, как и другие аквариумисты в разное время. В середине восьмидесятых, став членом профкома драматургов (некая суррогатная творческая организация, куда принимали неофициальных деятелей культуры, дававшая право не работать и считаться творческим работником), получил возможность нигде не работать.

Гребенщиков начал учиться играть на гитаре в 1968, притом сначала пробовал освоить семиструнку. Первой песней, которую он как следует сыграл и спел была "Ticket to Ride" The Beatles. В 9 классе средней школы какое-то время играл в некой школьной группе в Автово. Сначала пробовал писать песни на английском. В 1971 году после прослушивания песни Джона Леннона "God" осознал необходимость писать по-русски.

В июле 1972 года, вернувшись с юга, Гребенщиков предложил Джорджу основать собственную группу. Основными источниками вдохновения на тот период были песни Джорджа Харрисона и группы "Санкт-Петербург".

Был, есть и остается одним из отцов основателей "Аквариума".

В 1988 году подписал долгосрочный контракт с американской фирмой CBS на выпуск 12 дисков за 8 лет. В соответствии с этим контрактом в 1989 году на CBS вышел диск "Radio Silence", продюсером которого был Dave Stuart из Eurithmiks, в записи принимали участие Anne Lennox из Eurithmiks, Криси Хайнд из "Pretenders", Александр Титов, Всеволод Гаккель и Андрей Романов. В 1990 году в Лондоне при поддержке Дэйва Стюарта Гребенщиков записал демо следующего диска (в последствии эта запись получила название "Radio London", а в 1997 году ее издала российская фирма "Solyd Records"). В этот момент у CBS сменилось руководство, компанию купила фирма Sony и обе стороны, не желавшие продолжать сотрудничество (Гребенщиков хотел вновь писать песни на русском, а CBS не устраивал Дэйв Стюарт, как продюсер), тихо расторгли контракт.

В 1991 году после самороспуска "Аквариума" Гребенщиков собирает специальный состав для исполнения своих песен "русского цикла". Впоследствии, этот состав получает наименование "БГ-бэнд". Эта группа существует до конца лета 1992 года, записывает 1 студийный "Русский альбом", двойной концертник "Письма капитана Воронина".

Осенью 1992 года Гребенщиков решает возродить название "Аквариум". Вспомнив собственный постулат еще 70-х о том, что "Аквариум" это БГ+1, он вновь привлекает Александра Титова на бас. Квази-АКВАРИУМ, постоянно меняя составы, существует до лета 1997 года, записывает "Пески Петербурга", "Песни Александра Вертинского", "Любимые песни Рамзеса IV", "Кострому, mon amour", "Навигатор", "Снежный лев", "Гиперборею". В мае 1997 года перед концертами к 25-летию "Аквариума" Гребенщиков распускает этот состав и дает обещание после юбилейных концертов в каноническом составе больше слово "Аквариум" не возрождать.

Держит свое обещание до марта 1998 года. Весной 1998 года вновь дает это название текущему составу Ляпин-Суротдинов-Кудряцев-Шавкунов. Осенью 1997 года одновременно в США и в России выпускает свой очередной сольный альбом "Лилит", записанный с бывшим аккомпанирующим составом Боба Дилана группой "The Band".

Зимой 1998 года на студии "Добролет" начинает запись альбома на стихи А.Гуницкого. Предполагается, что в записи кроме участников текущей группы примут участие В.Гаккель и Дюша Романов. Идея в процессе работы видоизменяется и к весне 2000 становится альбомом "Пятиугольный Грех" группы "Террариум" (см. обложку "Арокс и Штер").

Осенью 1998 года Гребенщиков распускает очередную группу, вновь призывает уже практически вечного Олега Сакмарова и в помощь к нему совсем новых и молодых музыкантов и вновь называет состав "Аквариумом". В 1999 году записывается альбом "Пси" и выходит на самом модном в этот момент в России лэйбле "Real Records".

В конце восьмидесятых годов, в основном под влиянием общения с группой художников "Митьки" Гребенщиков начинает писать картины примитивистского плана, героями которых одновременно оказываются Сталин и герой ирландского эпоса Фердиад.

В середине 80-х годов пробует писать музыку для театральных спектаклей. В конце тысячелетия возвращается к этому опыту и записывает музыку для нового спектакля актера Олега Меньшикова, премьера которого проходит осенью 2000 в Москве.

Кроме текстов песен и просто стихов пишет прозу - сказку "Иван и Данило", пьесу "В объятиях джинсни", неоконченную повесть "Роман, который никогда не будет окончен". Впоследствии различные провинциальные драматические театры регулярно пытаются поставить "Ивана и Данило".

С 1986 года пишет музыку для кино. Сначала вместе с "Аквариумом" музыку для трилогии Сергея Соловьева "Три песни о Родине" - "Асса", "Черная роза -эмблема печали, красная роза - эмблема любви", "Дом под звездным небом", документального фильма Алексея Учителя "Митьки в Европе", фильма Александра Бурцева - "Город". В начале 90-х уже сольно для фильма Виктора Тихомирова "Трава и вода", мультфильма "Митькимайер", а в 1996 году для режиссерского дебюта своей старинной приятельницы, ныне живущей в Америке Марьяны (название фильма и фамилия режиссера в связи с уровнем фильма утрачены для истории).

В 1989-1992 годах принимает участие в съемках фильма Сергея Дебижева "Два капитана-2" как актер и композитор вместе с Сергеем Курехиным.

Гребенщиков интересуется разными религиозными учениями и философскими системами. С 1992 года исповедует, если так можно выразиться, "либеральный буддизм".

В октябре 1977 года вместе с Ю.Ильченко ("Мифы", "Машина времени", "Интеграл", сольные проекты), М.Науменко ("СЛМР", "Зоопарк", "Аквариум") и битломаном Н.Васиным начал выпуск первого самиздатовского рок-журнала в России - "Рокси". В период до 1979 года опубликовал в этом издании ряд статей.

В первые годы существования Ленинградского рок-клуба входил в его совет.

В 1998 году становится первым и единственным рок-музыкантов -лауреатом частной премии "Триумф".

Поскольку личная биография Гребенщикова не отделима от истории "Аквариума", то за более детальными сведениями стоит обратиться к истории "Аквариума".

Анатолий "Джордж" Гуницкий

Анатолий Августович Гуницкий (здесь и в жизни далее - Джордж) родился 30 сентября 1953 года в Ленинграде в семье врачей. Его отец - крупный то ли психотерапевт то ли психиатр, чуть ли не создатель одного из направлений в этой науке и одного из отделений в знаменитом ленинградском Институте имени Бехтерева. Поступил в школу № 421 Московского района. Там же с 1963 года, став соседом Гуницкого по дому, учился классом младше Гребенщиков. (см. подробнее в тексте о Гребенщикове).

В шестом-восьмом классах (то есть седьмом -девятом по новому стилю) Боря и Джордж одновременно увлеклись написанием пьес. Эти опусы были отчасти абсурдистскими. Особенно привлекала Гуницкого тема физиологических испражнений. Герои носили имена типа "Блевень". Одна из пьес Джорджа был примерно такого содержания (Она сохранилась до сих пор). Жена говорит мужу "Вот 8-е Марта. Принес бы подарок!" Муж в ответ блюет на стол со словами: "Вот тебе подарок на 8-е Марта!". Среди персонажей попадались и реальные люди - директор школы Арон Давыдович, и легендарные - "The Beatles".

После окончания школы Гуницкий поступил в самый престижный медицинский вуз города - Первый Мед, где проучился четыре года без одной недели. Почти сразу затем он поступил на заочное отделение театроведческого факультета Ленинградского института театра музыки и кинематографии. Одновременно началась его трудовая вне артистическая деятельность. Гуницкий в разные годы был лифтером, рабочим Этнографического музея, администратором Дворца культуры, рабочим сцены Оперной студии Консерватории, директором первой хард-рок-группы города, ушедшей впоследствии на филармоническую работу "Форвард", сотрудником Театрального музея, руководителем научного семинара Ленинградского Дома самодеятельного творчества, а впоследствии - рок-клуба, заведующим литературной частью "Театра реального искусства", директором "Театра абсурда" и т.п.

Как известно, один из двух отцов-основателей "Аквариума". По его версии группа возникла между 6 и 10 июля 1972 года. Играл Гуницкий в "Аквариуме" до 1975 года. Поскольку игре ни на одном музыкальном инструменте Гуницкий к тому времени не обучался, но играть ему хотелось, то для реализации желания в качестве инструмента были выбраны ударные. Впрочем, выбор инструмента в тот момент был более менее не важен - инструментов не было и дуэт нигде не играл. Правда в 1973 году Гребенщиков-Гуницкий записали альбом "Искушение Святого Аквариума", долгие десятилетия с тех пор считавшийся утерянным и восстановленный из руин буквально год назад. Это единственный альбом "Аквариума", где Гуницкий продемонстрировал не только свой поэтический дар, но и талант композитора, музыканта-импровизатора, чтеца и даже певца. Чуть позже был записан мини-альбом "Верблюд-архитектор", также при участии Гуницкого и инструментальный неномерной диск "Таинство брака", записанный специально в к свадьбе тогдашнего аппаратчика группы Марата, изданный тиражем в 2 экземпляра и также недавно восстановленный из руин. Где-то в период 1974-1976 года Гуницкий принял участие в экспериментальной записи "Электрик птица" - джэме "аквариумистов" и участников группы "За!" Леонида Тихомирова и Ричарда Майера. Кстати, именно в группе "За!" Гуницкий продолжил свои музыкальные экзерсисы на бонгах, а иногда и на ударных. Но честно говоря с середины 70-х Джордж лишь изредка оказывался на сцене в качестве даже сессионного музыканта.

Джорджа увлек театр, драматургия абсурда, а впоследствии идея сосздания рок-клуба и рок-журналистика. Несмотря на то, что все его основные пьесы - "Метаморфозы положительного героя", "Смерть безбилетника", "До самых высот" имели сценическое воплощение, а знаменитом Ленинградском рок-клубе он был членом совета, наибольшую славу Джорджу принесли тексты песен "Аквариума", зачастую ошибочно приписываемые Гребенщикову, и рок-журналистика. Гуницкий был соиздателем и аналитиком главного ленинградского подпольного рок-журнала "Рокси". В так называемые перестроечные времена реализовал массу интересных, но не ставших долгосрочными издательских проектов - "Румба" (совместно с финнами, 1989), "Рокси-экспресс"(1990), "Арокс и Штер" (попытка создать печатный орган "Аквариума",1991). В начале девяностых делал телепрограмму "Рокси-видео" в рамках телелотереи "Да!" на Ленинградском телевидение. На протяжении лет семи делал программу "Рокси-аудио" на Ленинградском радио, а затем на "Радио-1 Петроград". Три года вел рубрику "Записки Старого Рокера" в газете "Вечерний Петербург". Сотрудничал с большинством периодически возникавших и исчезавших рок-изданиями в разных городах страны.

При всей изменчивости литературно-музыкальных пристрастий Гребенщикова, тексты Гуницкого - чуть ли не единственное, чему Борис остается верен на протяжении всех двадцати пяти лет жизни "Аквариума", а также в своих индивидуальных проектах. Подтверждение тому "Пятиугольный грех" "Террариума".

Андрей "Дюша" Романов

Андрей "Дюша" Романов родился 28 июля 1956 года в Ленинграде в семье далекой от искусства. Учился в одном классе с Александром Ляпиным в математической и музыкальной школах. Одно время в той же школе, классом младше учился Александр Титов. Рок-музыку играет с 1969 года, то есть с 13 лет. В то время вместе с Ляпиным играл во "взрослой" группе в Институте Эталонов имени Менделеева.

С Гребенщиковым знаком с детства - примерно 1968 года. И тот, и другой дружили с обитателями пионерского лагеря ВТО (нынешнего Союза театральных деятелей). Несколькими годами позже, еще обучаясь в школе, Дюша ездил в стройотряд с однокурсниками Гребенщикова по Университету. В 1972 году сделал свою группу "Странно растущие деревья" вместе с Алексеев Карповичем. Эта группа репетировала в той же комнате, что и только что образовавшийся "Аквариум". В тот момент клавишником "Аквариума" числился Александр Васильев, приятель Джорджа по медицинскому институту. Он не смог участвовать в концерте, Гребенщиков попросил сыграть Дюшу, и Дюша как-то автоматически перестал заниматься своей группой и остался в "Аквариуме".

После школы поступил на факультет мостов и тоннелей ЛИИЖТА (Ленинградского института инженеров железнодорожного транспорта), хотя сначала собирался поступать на тот же факультет в Университетет, где уже учился Борис. Через три года бросил институт, сделав окончательный выбор между гуманитарными науками и точными в пользу первых. Мы не говорим в пользу музыки, поскольку Дюша дольше других поступал в разные высшие учебные заведения и бросал их. Он поступает на актерское отделение ЛГИТМиКа (Ленинградского института театра, музыки и кинематографии). Отслужив в 1977-1979 годах в армии, поступает в Педагогический институт имени Герцена на отделение английского языка. В самом начале 80-х учится на факультете журналистики ЛГУ. После этого, наконец, разуверивается в отечественном высшем образовании.

Первоначально Дюша играет в "Аквариуме" только на клавишах, а так же поет второй голос. Затем он знакомится с Ричардом Майером, американским партнером по группе "За" Леонида Тихомирова, играющим на флейте. Нужно добавить, что уже тогда любимой группой Дюши становится Jetro Tull, солист которой Ian Anderson, как все знают, играет на флейте. Сначала в музыкальной школе для взрослых, потом самостоятельно.

В 1974 году, как и другие. Увлекается театром, сначала импровизационным на ступенях Инженерного замка, а потом спектаклями в театре-студии Эрика Горошевского. В отличие от остальных аквариумистов, он не играет в оркестре театра. Горошевский считает его перспективным актером, и Дюша играет главные роли в спектаклях. Он увлекается театром настолько серьезно, что с 1975 года вплоть до ухода в армию играет в театре и практически оставляет деятельность в "Аквариуме". После армии Дюша делает окончательный выбор в пользу "Аквариума" и играет в нем вплоть до официального самороспуска группы в 1991 году. С 1989 году кроме флейты и клавишных Дюша играет на акустической гитаре. Принимает участие в последнем концерте "Аквариума" в 1991 году.

Осенью 1997 года создает собственную группу "Трилистник", в первую программу которой вошли песни, писавшиеся в свободное от "Аквариума" время. В первом составе "Трилистника" играют практически все тогдашние участники "Аквариума", а также барабанщик "Аквариума" 70-х годов Майкл Кордюков.

С момента своего основания "Трилистник" служил своеобразной кузницей кадров для "Аквариума": именно здесь впервые возникают аккордеонист Сергей Щураков, ударник Юрий Николаев, звукооператор Олег Гончаров. Не в пример другим проектам аквариумистов "Трилистник" существует вплоть до 1998 года, когда волею Дюши превращается в Dusha-group.

С 1988 по 1992 году пишет музыку для серии телеспектаклей Ленинградского телевидения по мотивам ирландский сказок, где также снимается как актер. В этот период пишет музыку к спектаклю Смоленского драматического театра "Принцесса Брамбилла", Спектакль так и не выходит.

В 1991 году еще раз пробует себя как журналист, а скорее как бытописатель, публикуя в газете "Арокс и Штер" многосерийный текст "Никанор и я. Всеобщая теория маршрутов", посвященный географии ленинградских розливов.

В конце 80-х - начале 90-х годов пробует себя как кинокомпозитор. Сначала как и другие аквариумисты, на фильмах Сергея Соловьева "АССА", "Черная роза - эмблема печали, красная роза - эмблема любви", "Дом под звездным небом", потом пишет музыку для художественных фильмов режиссера Александр Бурцева "Город", "Время Х", "Полнолуние".

В конце 80-х - начале 90-х увлекается живописью, пишет картины даже периодически выставляется с группой художников "Митьки", апологетом которой был в то время, как и другие аквариумисты. Правда, в последние годы меняет свое мнение о митьках и всячески от них открещивается, как впрочем и Гребенщиков. Но выставлялся вместе с ними в Манеже на 15 летие этой группы художников.

Летом 1997 года увлекся модной танцевальной музыкой, сделал рейв-версию проекта "Про Ухо", выступив в качестве DjДюха и успешно исполнял её в петербургских рейв клубах.

Одновременно записал ambient-пластинку восточных сказок для детей "Продвинутые сказки".

Тогда же, задолго до trance-проекта "Deadушки" сделал ремиксы основных хитов "Аквариума", объединив их в альбом "Виртуальная оборона".

Летом 1997 года принял участие в юбилейных концертах "Аквариума" в Москве и Санкт-Петербурге.

Летом 1998 года придумал и реализовал проект "Музыка для выставок".

Зимой 1998/99 годов в домашней студии записал дебютный альбом Dusha-group "Электрическая осада".

Осенью 1998 года по заказу издательства "Вагриус" написал книгу-пособие для начинающих автомобилистов, впоследствии изданную под псведонимом Константин Иванов "Особенности национальной езды".

Весной 1999 года закончил книгу "История АКВАРИУМА. Книга Флейтиста", написанную по заказу одного из московских издательств.

С весны 2000 года был ди-джеем на "Радио РОКС-Петербург".

Начал работу над музыкой к фильму-сериалу по бестселлеру Дмитрия Вересова "Черный ворон".

Умер 29 июня 2000 года в 22 часа 40 минут от острой коронарной недостаточности во время концерта с Николаем Рубановым ("АукцЫон") в петербургском клубе "Спартак". Похоронен на Волковском кладбище.

Михаил "Фан" Файнштейн (Васильев)

Михаил Борисович Файнштейн родился 12 сентября 1953 года в Ленинграде, в семье капитана первого ранга, впоследствии - одного из начальников курсов повышения квалификации офицеров флота. Его детство прошло в престижном доме у крейсера "Аврора", а затем во дворах Московского района. За десять лет обучения он сменил такое количество школ, что принято говорить: "Кто не был его одноклассником, тот был его собутыльником".

При рождении кроме имени получил фамилию "Файнштейн", которую в середине семидесятых вынужден был сменить на фамилию первой жены, чтобы иметь возможность работать по специальности. Прозвище "Фан" оставалось долгие года лишь воспоминанием о его первой фамилии, хотя и вызывало некоторые ассоциации с английским словцом "Fanny". В начале девяностых, в свете общего потепления в национальном вопросе, Михаил в быту все чаще возвращается к своей исторической редкой фамилии, мало обращая внимание на периодически возникающую путаницу (также приемлем вариант двойного написания).

Как и большинство основных членов "Аквариума" в ранние годы почувствовал вкус к математике и иным точным наукам, поэтому последние два школьных года провел в специализированной физико-математической школе. Несмотря на попытки родителей склонить его к морской карьере, выбрал Инженерно-экономический институт имени Пальмиро Тольятти, по окончании которого стал системным программистом. Интересно, что из всех многочисленных постоянных или временных участников группы Файнштейн единственный сделал карьеру вне музыки - он работал системным программистом вплоть до 1988 года и стал чуть ли не начальником вычислительного центра в Горном институте. Стоит отметить, что со своей внемузыкальной профессией он расстался с сожалением - только из-за катастрофической невозможности совмещать Горный институт в Ленинграде и гастроли с "Аквариумом" по всей стране.

В 1973 году познакомился с Борисом Гребенщиковым. По некоторым сведениям это произошло на концерте группы "Фламинго". Но сам Михаил поддерживает официальную версию, по которой встреча произошла в метро, где герои опознали друг друга по конвертам пластинок "Муди Блюз" и "Джордж Майл". Файнштейн был приглашен на ставшее вакантным после ухода Эдмунда Шклярского место бас-гитариста. Михаил на тот момент стал самым опытным музыкантом в группе - он успел поиграть в группе "Фракция психоделии", правда, на соло-гитаре. Кстати, о наличии или отсутствии первичного музыкального образования у Файнштейна, а также о его роде и инструменте ходят противоречивые мнения. По версии Михаила в детстве он учился в музыкальной школе по классу фортепиано. По официальной версии основной особенностью его игры на бас-гитаре было умение навсегда забывать свою партию сразу после выхода с репетиции и на концерте ориентироваться на левую руку Гребенщикова. По той же версии Файнштейну была свойственна полная неинформированность относительно названий песен и их текстов.

Файнштейн принял участие в первом публичном выходе на сцену "Аквариума" на некой свадьбе в ресторане "Трюм" и в записи второго мини-альбома группы - "Верблюд-архитектор". В отличие от Джорджа и Дюши театром Горошевского не увлекся, но принимал участие в спектаклях как музыкант оркестра.

После института в отправился в армию рядовым. По легенде он проявил там художественные способности и оформил ленинскую комнату.

Имея склонность к коммерческой деятельности взялся за вначале эфемерную, а затем не слишком благодарную роль директора "аквариума", а значит жил под вечным укором: когда все хорошо - мы молодцы, когда все плохо - виноват директор. Организовывал какие-то концерты, поездки в другие города и т.п.

Когда был создан Ленинградский рок-клуб, Михаил также как Гребенщиков, Дюша, а впоследствии и Джордж, вошел в его совет, продержался там дольше первых двух аквариумистов и даже возглавил комиссию по приему в клуб молодых групп.

После появления на басу Александра Титова переместился на перкуссию, а в конце восьмидесятых периодически поигрывал на полуигрушечной клавише "Casio", подаренной Джоанной Стингрей. Впрочем на бас-гитаре Файнштейн в восьмидесятые годы играл в группе "Зоопарк", что зафиксировано на альбомах группы. Как и другие канонические аквариумисты потрудился на первом альбоме группы "Кино". Он еще раз вернулся к бас-гитаре в "Аквариуме" осенью 1989 года отыграв несколько концертов после ухода Александра Титова и до появления Сергея Березового.

В период рок-н-ролльной оттепели стал золотым периодом не только для всего "Аквариума", но и для Файнштейна в частности. Наступило время первого крупного частного концертного менеджмента, связанного с организационными и финансовыми персональными рисками. Михаил не только успешно организовывал концерты по всей стране на огромных площадках, умудрялся получать за них деньги для группы, но практически вырастил всех немногочисленных тогдашних рок-менеджеров - Севу Грача ("Зоопарк") и Марьяну Цой ("Кино"). Файнштейн оставался директором "Аквариума" вплоть до самороспуска группы в 1991 году.

В 1990 году правильно спрогнозировав ситуацию выступил инициатором создания Творческого Товарищества "Сестра" - организации, призванной обеспечивать интересы и выгоды "Аквариума" по всем направлениям. В силу специфичности "Аквариума", финансово-юридической ситуации стране да и скорого самороспуска группы, а также других причин глобальные планы "Сестры" удалось воплотить лишь отчасти. Единственными общедоступными детищами фирмы стали первое издание на виниле альбома "Десять стрел" (1992), плакат "Аквариума", но главное - первое официальное издание текстов "Аквариума" - "Дело мастера Бо". Эта книга была персональным делом Файнштейна, поскольку именно он, имея доступ к множительной технике, еще в восьмидесятые стал выпускать столь популярные среди фанов и других посвященных компьютерные распечатки текстов группы под тем же названием, скрываясь за издательским псевдонимом "Фан-пресс". Многочисленные ходившие под разными издательскими самиздатовскими марками иные списки были перепечатками трудов Михаила. Также под крылом "Сестры" вышло два номера аквариумного вестника "Арокс и Штер" и посмертная газета о Майке Науменко "Майк".

Файнштейн всегда был истинным любителем комфорта, пожалуй единственным, понимающим его в общепринятом смысле. В разные годы он был обладателем лучшей аудиотехники, первого видеомагнитофона и автомобиля в группе.

В 1987 году вновь взялся за бас-гитару в основанной Дюшей группе "Трилистник". Одновременно он стал директором образовавшегося ансамбля.

Был задействован в цикле телеспектаклей Ленинградского телевидения по мотивам ирландских сказок, музыку к которым писал Дюша, не только как музыкант, но и как актер. Его актерская судьба продолжилась на съемках фильма Сергея Дебижева "Два капитана-2". В первой полной версии картины он был одним из основных действующих лиц, после сокращения ленты в угоду телевидению и прокатчикам, роль Файнштейна, как и многих других, свелась к эфемерному минимуму.

Единственный из музыкантов "Аквариума" всегда стремился вести не просто компанейский или тусовочный, а именно светский образ жизни. Удавалось ему это по-разному, но имеет широкий круг внемузыкальных знакомых.

Принимал участие в концертах к 25-летию "Аквариума" в "Лужниках" и "Юбилейном", играя на перкуссии. После чего на сцене ни с одной группой замечен не был.

В ноябре 1997 года открыл в Санкт-Петербурге вместе с приятелями полузакрытый клуб "Гараж", призванный стать местом отдыха гонщиков и культурной богемы. Надеется, что клуб привлечет публику, когда посещавшую арт-клуб "Котел". Через полгода клуб прекратил свою работу по независящим от Михаила причинам.

В настоящий момент работает вместе с Андрем Тропилло.

Главное - с семидесятых годов считался секс-символом группы.

ВСЕВОЛОД ГАККЕЛЬ

Всеволод Яковлевич Гаккель родился 19 февраля 1953 года в Ленинграде. Его происхождение окутано многочисленными легендами. Как написали бы раньше происхождения он непролетарского. Сева вырос в знаменитом доме челюскинцев и полярников на улице Восстания. В этом доме даже в пятидесятые годы не знали что такое печка и коммунальные соседи по квартире.

В детстве Сева учился играть на виолончели в музыкальной школе. В купе со средним образованием образование виолончельное стало единственным официально полученным Гаккелем за всю жизнь. С наступлением совершеннолетия он навсегда отказался от любого обучения в любых советских вузах.

Как и об иных участниках группы, есть две версии появления Гаккеля в группе. Все относят это событие к 1975 году. По одной версии это произошло непосредственно после совместного концерта "Аквариума" и акустической панк-группы "Акварели" (ныне фолк-группа "Яблоко" Юрия Берендюкова с солисткой Мариной Капуро) в студенческом клубе. По другой версии это произошло лишь на основе впечатления от этих концертов после ухода из группы Джорджа и временного ухода Дюши в театр Эрика Горошевского.

Зимой 1975-76 годов единственный из аквариумистов Гаккель принимает участие в записи альбома "С той стороны зеркального стекла". В семидесятые годы, по официальной версии минимальный рабочий состав "Аквариума" состоял как раз из Гребенщикова и Гаккеля.

Как и другие музыканты группы участвовал в спектаклях театра Эрика Горошевского в качестве оркестранта вплоть до 1977 года. Именно он, не польстившись на предрекавшуюся театральную карьеру, положил начало исходу аквариумистов из театра.

О внеаквариумной юности Гаккеля известно немногое. Есть свидетельства его службы в армии. Но чин, время и свидетели отсутствуют. Известно, что в период Тбилисского фестиваля он работал на фирме грамзаписи "Мелодия", в восьмидесятые служил в знаменитой бригаде сторожей, под руководством Дюши с одновременным участием в этом коллективе Майка Науменко и Бориса Гребенщикова. Первым из "Аквариума" перестал пить, курить и есть мясо. Последним в группе сочетался узами законного брака и стал отцом. Квартира Гаккеля, а точнее квартиры, которые как и другие музыканты, он менял постоянно, по официальной версии служила штаб квартирой "Аквариума" в семидесятые годы.

Гаккель постоянно уходил из "Аквариума". С частотой, аналогичной объявлениям о роспуске коллектива. Окончательно покинул группу в 1988 году, на пике популярности. С тех пор на сцену с Гребенщиковым поднимался трижды - на Последнем Официальном концерте "Аквариума" и на концертах к 25-летию группы в "Лужниках" и "Юбилейном".

С тех пор постоянно участвует в различных музыкальных проектах. В 1990-91 годах - в группе "Турецкий чай" с А.Ляпиным и А.Титовым, позже в молодых группах "Никогда не верь хиппи", "Wine". Несколько лет играл в "Популярной механике" С.Курехина, как сессионный музыкант. С начала девяностых опекает молодые альтернативные группы. Сделал самый знаменитый альтернативный клуб Санкт-Петербурга - "Там-там". В начале девяностых годов опекал практически все альтернативные молодые группы города. Был продюсером группы "Депутат Балтики" (впоследствии "Химера"). Пробовал свои силы как концертный продюсер, организовав приезд в Петербург Питера Хэммила. С 1997 по 1998 год играл в группе Сергея Щуракова "Вермишель Оркестра". В 1996 году был Директором Фонда Сергея Курехина. Зимой 1998 года организовал в Петербурге фестиваль "Другая музыка", продолживший традиции проводившегося в начале 90-х джазовым критиком Алеком Каном, ныне проживающим в Лондоне, фестиваля "Открытая музыка".

Многие полагают, что по-настоящему "Аквариум", с этической точки зрения, начался именно с приходом Гаккеля, также, как с музыкальной начался с приходом Дюши.

Неожиданно для всех подробно собственную биографию Сева изложил в 1999 году в книге "Аквариум как способ ухода за теннисным кортом", изданную в конце 2000 года, а ранее опубликованную в Интернете. В этом труде можно найти максимальные подробности биографии В.Я.Гаккеля.

Александр Титов

Александр Валентинович Титов родился 18 июля 1957 года в Ленинграде.

Проживание в районе, называемом Петроградская сторона во многом определило, как показало будущее, его жизненный и творческий путь. Он учился в одной школе с Дюшей и Александром Ляпиным, правда на класс младше. В общем, это была одна компания. Хотя, Александр учился еще в четырех школах. Любопытно, что одноклассником Титова в той же школе был Михаил Малин, ныне покойный известный питерский музыкант, первооткрыватель экспериментальной компьютерной, танцевальной и техно-музыки в Ленинграде, приятель Брайана Ино, неоднократно с ним работавший в Англии.

Музыкального образования Титов не получил. В 20 лет он правда проучился полгода в платной музыкальной школе. После школы полтора года учился в Технологическом институте на инженера-технолога. Отслужил в армии рядовым.

На бас-гитаре научился играть самостоятельно. В 1977 году Александр играл в некой группе вместе с Михаилом Малиным и Александром Ляпиным. База, а одновременно съемная квартира Малина и Титова была ограблена и Александр устроился работать в Ленконцерт грузчиком. В то же время он стал снимать комнату в знаменитом доме Фалалеева на Каменном острове, где в разное время на тех же условиях проживали Гребенщиков, Ляпин. На первом этаже того же дома в тот момент жил Юрий Ильченко, тогда культовый питерский гитарист из группы "Мифы", впоследствии игравший в "Машине времени", "Интеграле" и "Землянах". Знавший о безработном положении Титова Ильченко позвал его в 1979 году играть в "Земляне". После "Землян" Титов оказался в другой ленконцертовской группе "Август"(ее тогдашний лидер Олег Гусев - ныне модный клипмейкер, снявший клипы Киркорова, "Иванушек Интернэшнэл", Ирины Салтыковой и кучи других), где играл до осени 1983 года.

В свете юношеской дружбы с Дюшей, Титов даже в свой ленконцертовский период был знаком с творчеством "Аквариума" и его персоналиями, ходил на концерты. По собственной версии в 1977 году он даже чуть не вышел с ними на сцену - Файнштейн служил в армии, его приезд на московский концерт в издательство "Молодая гвардия", организованный А.Троицким был под вопросом. Титов и Губерман прошли программу, но приезд Файнштейна сделал участие Титова лишним.

Своим появлением в "Аквариуме" в 1983 году он обязан случайным предложением Дюши зайти на запись "Радио Африки" в передвижную студию "Мелодии". В виду отсутствия в студии в этот день Файнштейна и необходимости беречь чудом полученное студийное время Титов сыграл бас на "Времени Луны". На летнем фестивале в Выборге Гребенщиков предложил ему окончательно перейти в "Аквариум".

Титов играл в "Аквариуме" до 1989 года. Был единственным, кто принял основательное, а не фрагментарное участие в американском проекте Бориса Гребенщикова "Radio Silence"- то есть и играл на альбоме, и участвовал в мировом концертном туре. В 1992 году Александр единственный был приглашен в новообразование Гребенщикова "Новый Аквариум", где играл до февраля 1996 года, пока не попросил политического убежища в Англии.

Звук безладового баса Титова стал фирменным звуком "Аквариума" 80-х. Многие даже ошибочно приписывали Александру идею использования баса, как солирующего инструмента в песнях группы. Это неверно. Еще Файнштейн в некоторых песнях применял этот прием, что в прочем не умаляет красоты титовского баса. Также с появлением Титова в группе стало возможно реальное многоголосье, так как Александр стал третьим бэк-вокалистом наряду с Дюшей и Гаккелем. Кроме того, в 1984 году на несколько лет возобновились акустические квартирные концерты, где минимальный рабочий состав был Гребенщиков + Титов.

Именно с появлением Александра Титова многие посвященные связывают начало конца "Аквариума" и появление новой доминанты, регулирующей творческие и организационные вопросы - личная текущая человеческая близость с Гребенщиковым. По той же версии Титов первый "неаквариумный" музыкант-профессионал, привлеченный по соображениям профессиональным, а не идейно-близким.

С 1984 по 1986 год Титов был басистом группы "Кино", также некоторое время играл в "Зоопарке".

После ухода из "Аквариума" в 1989 году поиграл в группе "Клуб кавалера Глюка" вместе с Олегом Сакмаровым. Тогда же создал с Алексеем Раховым ("Странные Игры", "АВИА", "Deadушки") и Александром Кондрашкиным ("Аквариум", "Странные Игры", "АВИА", "Поп-механика" и др.) группу "Восток-1", просуществовавшую недолго. Одновременно принял участие как один из продюсеров и музыкант в записи дебютного альбома группы "Колибри" "Манера поведения". В 1991 году вместе с Александром Ляпиным и Всеволодом Гаккелем играл в группе "Турецкий чай", прекратившей свое существование весной 1991 года после концерта на фестивале к 10-летию рок-клуба. В 1991 году году принял участие в так называемом Последнем концерте "Аквариума".

С 1990 года играл на басу в основном составе "Популярной механики" Сергея Курехина.

В 1990 году вместе с Алексеем Раценым ("Телевизор", с осени 1992 до начала 1995 года - "Новый Аквариум") стал совладельцем бывшей студии группы "Телевизор", получившей название "Титаник". Занимался студией вплоть до воссоединения с новым "Аквариумом" Гребенщикова осенью 1992 года. Кстати, на "Титанике" записывались все демо нового "Аквариума" в 1992-1994 годах, а также альбом "Пески Петербурга" и сольный диск Гребенщикова "Песни Александра Вертинского". С "Титаника" же был и переманен концертный звукооператор нового "Аквариума" 1992-1995 годов Александр Мартисов.

Входил в комиссии Ленинградского рок-клуба по прослушиванию молодых групп.

В феврале 1996 года, после записи "Снежного льва" в Лондоне Александр Титов попросил политического убежища у правительства Великобритании. Проживает в Лондоне до сих пор, так и не получив официального статуса. Играет в разных английских группах. Стал продюсером и музыкантом группы своей жены Алены. Утверждает, что абсолютно счастлив.

Александр Ляпин

Александр Сергеевич Ляпин родился 1 июня 1956 года в Ленинграде. Учился в общеобразовательной школе в одном классе с Дюшей. Учился одновременно в музыкальной школе по классу скрипки. После школы поступил в музыкальное училище имени Мусорского на тот же инструмент, где познакомился с Фаготом. После первого курса скрипку и училище бросил и отправился на два года в армию. После этого дважды возобновлял учебу в училище, но уже по классу гитары, и с третьей попытки его закончил, притом получил диплом с отличием.

В семидесятые годы работал в Ленконцерте в разных официальных эстрадных коллективах, названия которых старается всячески скрывать. Играл в группах "Ну, погоди!", "Джонатан Ливингстон", "Стая". В 1977 года сделал группу с Александром Титовым и Михаилом Малиным, просуществовавшую недолго.

Через Дюшу познакомился с "Аквариумом" практически в начале его существования, но долгие годы просто вращался в околоаквариумной компании. В семидесятые годы, работая в Ленконцерте, таскал на концерты "Аквариума" государственную аппаратуру. В 1980 предоставил свою мансарду для репетиций группы, тогда же всерьез заинтересовался тем, что они делают.

Стал играть в "Аквариуме" в 1982 году, в период мощной электрической программы. Играл все электрические концерты и принимал участие в записи большинства номерных альбомов вплоть до конца 1986 года. В 1987 году участвовал в записи "Равноденстви". В 1987-88 годах эпизодически участвовал в выездных электрических концертах. В 18 февраля 1991 года еще раз выступил с "Аквариумом" на сцене Ленинградского Дворца молодежи, а потом на так называемом Последнем концерте "Аквариума".

С 1984 года занимался собственными проектами. Сначала вместе с ленконцертовским гитаристом Владимиром Густовым создал группу "Теле У", несколько лет спустя - "Опыты Александра Ляпина" (директором этого коллектива, кстати, одно время был Джордж Гуницкий). Зимой 1991 года создал при участии Гаккеля, Титова и Юрия Николаева (впоследствии, барабанщика нового "Аквариума" в 1996/97) группу "Турецкий чай", просуществовавшую несколько месяцев. С 1990 года играл в "Популярной механике" Сергея Курехина, как музыкант основного состава. В 1994 году играл в группе "ДДТ" в программе "Черный пес Петербург" как приглашенный музыкант.

Летом 1997 года принял участие в концертах к 25-летию "Аквариума" в Москве и Санкт-Петербурге.

Осенью 1997 года был приглашен Гребенщиковым к совместной концертной деятельности. В две акустические гитары они дали несколько серий концертов в московских дорогих клубах и несколько выездных в разных городах в небольших залах. Дуэт Гребенщиков-Ляпин стал костяком гребенщиковского полуакустического состава зимы 1997/98 годов. Всем наблюдателям было понятно, что игрой на акустике здесь не обойдется ... Так и случилось, Ляпин взялся за свое и мощно отыграл блюзовый сезон с Гребенщиковым. Осенью 1998 их пути вновь разошлись и Ляпин с удовольствием вернулся к своему любимому детищу - "Бильярдной в стиле блюз" в Ленинградском Дворце молодежи, где его можно найти вечером по четвергам и не только...

Евгений Губерман

Евгений Губерман родился 30 июля 1955 года в Ленинграде. По одной из легенд в детстве он необъяснимым образом оказался в Пермском балетном училище, откуда впрочем по таким же не выясненным причинам вскоре вернулся. После школы поступил в музыкальное училище имени М.П,Мусоргского на отделение ударных. В середине семидесятых играет в ленинградской группе Юрия Ильченко "Воскресенье".

После училища Губерман играет в джаз-ансамбле Давида Голощекина. Не оставляя этого занятия зимой 1979/1980 годов попадает в "Аквариум", где играет до 1982 года. Следы его игры слышны в альбоме "Электричество" на концертной стороне, а также в песне "Прекрасный дилетант" на студийной стороне.

В 1982 году Губерман переезжает Москву и некоторое время играет в джаз-ансамбле "Аллегро".

В 1987 году Евгений женится на гражданке Голландии и навсегда покидает Россию.

С 1991 года он регулярно наведывается на родину, чтобы проведать мать, а заодно играет всякие джэмы с разными музыкантами.

Был специально приглашен из Амстердама для участия в концертах к 25-летию группы, как наиболее отвечающий атмосфере начала 80-х, которую захотел воссоздать Гребенщиков.

Для истории останется загадкой, почему именно Губермана принято считать легендарным барабанщиком "Аквариума", а не Майкла Кордюкова, к примеру, или Петра Трощенкова, единственного, с кем АКВАРИУМ видели на сцене люди моложе 35 лет. Может быть, тому виной его участие в знаменитом фестивале "Тбилиси-80" в составе группы? А может быть всему виной личные пристрастия кого-то из поклонников группы того периода?

Сохранившиеся аудиодокументы не дают нам возможности подтвердить или опровергнуть этот тезис.

Сергей Курехин

Сергей Анатольевич Курехин родился 16 июня 1954 года в Мурманске в семье военных. После школы приехал в Ленинград и поступил в музыкальное училище имени М.П.Мусоргского по классу фортепиано. Не сложно догадаться что в детстве он учился играть в музыкальной школе на том же инструменте.

В 1975 году познакомил уже непонятным образом знакомых ему Джорджа и Гребенщикова с Эриком Горошевским и явился таким образом косвенным виновником "театрализации" "Аквариума".

В семидесятые годы Курехин интересовался рок-музыкой, играл в группах "Большой Железный Колокол", "Пост", "Гольфстрим". Одновременно увлекся современным джазом, играл в ансамбле Анатолия Вапирова "Трио Современного Джаза", где также играл Александр "Фагот" Александров. В 1981 году организовал в ДК имени Ленсовета "Клуб старинной и непопулярной музыки", где по средам собирались разные передовые музыканты, игравшие нечто, похожее на джэмы, ставшие прообразом грядущей "Поп-механики". Постоянными участниками этих концертов были Дюша и Гаккель. В рамках этого клуба Курехин устраивал концерты самых интересных джаз-авангардных ансамблей страны. После очередных гастролей трио Ганелин-Тарасов-Чекасин в 1982 году клуб был закрыт.

В 1981 году принял участие в записи альбома "Треугольник", как приглашенный музыкант. Тогда же началось сотрудничество на редких электрических концертах. Курехин играл в "Аквариуме" в 1982-83 годах, записывался на "Табу" и "Радио Африке". Весной 1982 года привлек к концертному участие в группе саксофониста Владимира Чекасина, джазовую певицу-цыганку Валентину Пономареву. Тогда же записал совместную джазовую пластинку с Гребенщиковым, вышедшую в 1983 году на английской фирме "Лео рекордс" и переизданную в этом году в России "Безумные соловьи русского леса", известную в России прежде, как "Экзерсисы". На время отошел от "Аквариума", начав реализовывать идею "Популярной механики", окончательно сформировавшуюся к 1985 году. В 1985 году вновь вышел на сцену с "Аквариумом", рекрутировав для нескольких концертов вновь Владимира Чекасина, а также гитариста-виртуоза из группы "Джунгли" Андрея Отряскина. Но это были лишь эксперименты. Курехин надолго отошел от "Аквариума"

В 1991 году после совместных съемок в фильме Сергея Дебижева "Два капитана-2" Курехин и Гребенщиков записали совместный альбом, но не завершили его. На этом диске Курехин пел.

С 1985 года Курехин, продолжая заниматься чистым джазом, делал "Поп-механики". К сожалению этот синтез джаза, рока, театра и чего угодно получил широкую известность лишь в Ленинграде-Петербурге, а в последствии за границей. Для жителей России это "Поп-механика" осталась ни разу не виденным воочию мифом. В основном составе "Поп-механики" в разные годы и одновременно переиграли все участники разных составов "Аквариума".

Последние годы Курехин много работал в кино, как композитор. Дважды пробовал себя еще и в роли артиста - в фильме "Лох-победитель воды" и в уже упомянутых "Двух капитанах-2", где впрочем выступил еще и в роли идейного вдохновителя и прочая.

В начале девяностых годов увлекся русской национальной идеей и сопутствующей ей философией, привлекал к участию в "Поп-механике" одиозных политико-философских деятелей, чем вызвал бурю негодования среди радикально настроенной критики и коллег.

В 1992 году вместе со своим директором открыл рекордс-компанию "Курица-рекордс", издавшую "Русский альбом" и "Песни Александра Вертинского" Бориса Гребенщикова. В 1995 году компания распродала свой пакет, фактически развалившись.

С 1986 года и до самой смерти, исключая короткие перерывы на совместную работу с Гребенщиковым постоянно критиковал в прессе творчество "Аквариума".

Умер 9 июля 1996 года от саркомы сердца. Похоронен в Комарово.

Александр Куссуль

Александр Вальтерович Куссуль родился 25 июля 1963 года в Ленинграде, в семье, не имевшей отношения к музыке. Закончил спецшколу-десятилетку при Ленинградской Консерватории по классу скрипки, где учился в одном классе и дружил с Андреем "Рюшей" Решетиным. Классом старше в той же школе учился Иван Воропаев, интересовавшийся современной музыкой и снабжавший всю школу рок-кассетами.

В 1983 году Сергей Курехин собирал струнную группу для концерта в Доме ученых, носившего название типа "Десять полетов фавна над гнездом кукушки туда сюда ночью". Иван Воропаев, как-то прослышавший об этом, привел с собой Куссуля. Другими скрипачами были Алексей Заливалов (в конце 80-х - начале 90-х годов хорошо известный по фильмам Юрия Мамина) и некая девушка Эмма. В этом составе играл и Всеволод Гаккель. Через какое-то время "Аквариуму" понадобился скрипач для записи "Дня Серебра". Гаккель очень удачно случайно встретил на улице Куссуля.

Куссуль играл в "Аквариуме" с 1984 по 1986.

На последних курсах Консерватории он подрабатывал в оркестре театра Музыкальной комедии. В 1986 году он закончил Консерваторию и должен был отправиться на два года в армию, уже получив назначение в оркестр Ленинградского военного округа. 26 июля 1986 года он уехал на гастроли с театром в Горький. 6 августа переплывая Волгу под Горьким Куссуль утонул.

Все знавшие вспоминают его как очень светлого человека, духовно близкого идее "Аквариума". Некоторые даже склонны утверждать, что останься Куссуль жив, история группы сложилась бы иначе.

Петр Трощенков

Петр Петрович Трощенков родился 6 ноября 1961 года в Ленинграде. После школы поступил в музыкальное училище имени М.П.Мусоргского по классу ударных. Несколькими курсами старше в том же заведении учился Евгений Губерман, игравший на границе семидесятых-восьмидесятых в "Аквариуме". Петр считал себя учеником Губермана, а кроме того подменял его на работе в валютном баре гостиницы "Москва", где играл тогда джаз-банд Давида Голощекина. Зимой 1982 года Губерман решает переехать в Москву и знакомит Трощенкова с "Аквариумом". Петр занимает место за барабанами в группе. При том занимает надолго - вплоть до официального Последнего концерта "Аквариума" в 1991 году. Естественно, он участвует во всех студийных проектах этого периода, а также во всех электрических концертах.

С декабря 1991 года и до роспуска в августе 1992 года Петр играет в "БГ-бэнде". В новом "Аквариуме" участия не принимает.

Играл на концертах к 25-летию "Аквариума". Хотя еще за неделю до концертов его участие не предполагалось. В результате на некоторых вещах стучал один Петр, на некоторых - вообще не стучал, а на остальных он стучал на электронных барабанах, а Губерман на "живых".

По легенде в начале 80-х Петр именовал себя Петром Губерманом, педалируя свою преемственностью Губерману Евгению.

С 1989 по 1996 год играет в группе "Трилистник".

В 1991 году вместе с Сергеем Березовым (басист "Аквариума" 1989-1991 годов, в 1991-1992 - басист "БГ-бэнда") затевает собственный проект - "Заповедник", но как-то не доводит до конца.

Все это время постоянно играет в разных джазовых составах, а также других местах.

С 1989 года много играет в Европе, в том числе вместе с Губерманом.

Постоянно с энтузиазмом ввязывается в новые петербургские музыкальные проекты. Среди последних можно упомянуть "Слон в темноте" и "Достоевский Идиот".

Александр "Фагот" Александров

Александр Александров родился в Ленинграде 28 апреля 1957 года в семье профессиональных музыкантов.

Как все дети профессиональных музыкантов с детства занимался музыкой. Сначала учился играть на фортепиано, потом на кларнете. После школы поступил в музыкальное училище имени Мусорского по классу фагота. Там познакомился с Александром Ляпиным, одновременно начавшим обучение в том же училище. Правда, к "Аквариуму" Ляпин тогда отношения не имел.

Впервые он сталкивается с музыкантами "Аквариума" в театре-студии Эрика Горошевского приблизительно в 1975 году, поскольку как и другие служит там оркестрантом. В оркестровой яме он особенно подружился с Гаккелем да и вообще влился в аквариумную компанию. Дружба переросла в совместное творчество в 1976 году после очередной тусовки в одном из дворов-садов около Таврического сада.

В 1977 году Фагот отправился на два года в армию. Вернувшись из армии в 1979 году, продолжил игру в "Аквариуме". Тогда же поступил в Ленинградскую Консерваторию. В этой связи времени для музицирования в "Аквариуме" оставалось меньше, кроме того Александр увлекся современным джазом. Все это не помешало Фаготу продержаться в "Аквариуме" до конца 1980 года, съездить на фестиваль "Тбилиси-80", таким образом оставив единственное музыкальное свидетельство о свое игре в группе (концертная сторона альбома "Электричество").

Кстати, именно Фагот положил начало традиции работы руководителем художественной самодеятельности в каком-нибудь ДК, ради обладания халявной репетиционной точкой. В период 1979-1980 годов он работал руководителем ансамбля "Аквариум" сначала в ДК Ленинградского металлического завода, потом в ДК Цурюпы.

С 1980 года Александр уходит в джаз. Сначала участвует в "Трио современного джаза" с Сергеем Курехиным и Анатолием Вапировым. В декабре месяце того же года это трио даже выпускает диск в ФРГ.

После окончания Консерватории Фагот устраивается в Ленкокцерт руководителем дуэта классической музыки вместе с неким гобоистом, выступавшем преимущественно перед иностранцами.

В 1986 году, женившись, Александр переезжает в Москву и какое-то время работает в Москонцерте. Тогда же был приглашен Петром Мамоновым в "Звуки Му", где играл пару лет. В конце 1986 года принял участие в записи единственного альбома московской группы "Среднерусская возвышенность". С конца 80-х Фагот постоянно работает с Сергеем Летовым (кстати, старшим братом одиозного Егора Летова из "Гражданской обороны") в джаз-авангардном ансамбле "Три О".

С начала 90-х годов много работает как композитор в документальном и научно-популярном кино, в основном в Германии и во Франции. В этих же странах много работает с разными коллективами, как музыкант. Периодически живет в Германии.

С 1980 года поддерживал с музыкантами "Аквариума" исключительно эпизодические дружеские отношения.

Не был приглашен участвовать в московском концерте к 25-летию группы в Лужниках. Появился на концерте сам откуда не возьмись, но на сцену допущен не был с формулировкой: "Он же не ходил на репетиции". Неожиданно действительно появился в Петербурге на репетиции перед петербургским концертом и вышел на сцену в "Юбилейном", сыграв в пяти песнях.

Многочисленным любителям "Аквариума" в основном известен как мифический полуанекдотический персонаж из "Правдивой автобиографии "Аквариума"" Гребенщикова, играющий на экзотическом инструменте.

Андрей Тропилло

Андрей Владимирович Тропилло родился 21 марта 1951 года в Ленинграде. Непрямой ближайший потомок артиста Сергей Филиппова ("Карнавальная ночь" и пр.). С пятого класса увлекался радиолюбительством. После школы учился на физическом факультете Ленинградского Университета. Служил в армии. После армии по случаю купил сломанный полупрофессиональный магнитофон "Ухер" (19 скорость, сквозной канал), починил и продал так и не воспользовавшись. В 1976 году через Гребенщикова знакомится с "Машиной времени" (Гребенщиков этого факта не помнит и знакомство относит к более позднему периоду). Сначала организует "Машине" концерты на физфаке, на Ржевке, в Петергофе и в других районах. В 1978 году "Машина" отдает Тропилло свои записи и он делает из них альбом "День рождения". Как положено - с обложкой. Альбом расходится умопомрачительным тиражом - 208 экземпляров (это только сосчитанные Тропилло с обложками). В 1979 году Тропилло делает "Машине" следующий альбом - "Маленький принц", а потом какой-то еще.

В 1979 году Тропилло стал руководителем кружка звукозаписи Дома пионеров Красногвардейского района. Над кружком шефствовала фирма "Мелодия" и в пионерскую студию списывалось негодное, но профессиональное оборудование.

В 1979 году в знаменитый дом Фалалеева на Каменном острове, где тогда квартирует Гребенщиков, приходит Тропилло, где-то услышавший записи "Аквариума" и предлагает услуги своей студии. По версии Тропилло, былое шапочное знакомство с Гребенщиковым восстановил Макаревич.

Эта встреча, как известно, стала поворотной в судьбе "Аквариума", позволив в отсутствие нормальной концертно-гастрольной жизни реализовать концепцию звукозаписывающей группы, регулярно записывать и выпускать альбомы с новыми песнями, которые собственно и сделали группу широко известной по всей стране задолго до официально разрешенных гастролей.

Тропилло можно считать первым отечественным продюсером в мировом понимании этого термина. Много лучше аквариумистов представляя возможности собственной студии, а также вообще принципы звукозаписи, он серьезно влиял на формирование альбомов, их звук и студийные версии многих песен. Периодически сам подыгрывал или подпевал на некоторых номерах.

По следам "Аквариума" в студии Тропилло в 80-е годы записываются "Зоопарк", "Кино", "Алиса", "Ноль" и другие.

Тропилло был настоящим подвижником записи. Он не только писал всех, кто был ему симпатичен бесплатно, рискуя многим, на своей студии, но организовывал подпольные записи на оборудовании самой "Мелодии" (в основном в передвижном вагоне, приезжавшем изредка из Москвы писать классику).

Многие склонны справедливо считать, что не будь Тропилло ленинградская рок-музыка не развивалась бы так успешно, а для потомков не осталось бы никаких следов от отечественного рока. Не нужно быть источниковедом, чтобы обратить внимание, что славу отечественного рока составили именно те группы, чьи альбомы и песни стали известны своевременно благодаря Тропилле.

С наступлением перестройки Тропилло принял активное участие в придании официального статуса различным своим экспериментам. Летом 1988 года именно он организовал фестиваль Ленинградского рок-клуба на Зимнем стадионе, привлек телевидение и какие-то звукозаписывающие силы. Осенью 1988 года он был выбран директором Ленинградского отделения фирмы "Мелодия". На этом месте он вел довольно странную, отчасти подвижническую политику - дает возможность записать дебютные альбомы чуть ли не всем тогдашним городским рокерам. В официальном кресле он удерживается недолго - вскоре его "съедают" собственные подчиненные, также желающие определять политику студии. Тогда же Тропилло начинает переиздавать на виниле им же записанные альбома "Алисы", "Кино" и других. Юридически не грамотные музыканты, ничего не слышавшие о смежных правах обвиняют его чуть ли не в воровстве (особенно в этом преуспело "Кино").

Уйдя с "Мелодии" Тропилло вместе с писателем Александром Житинским проводит серию фестивалей и концертов под крылом журнала "Аврора", которые также остаются в анналах звукозаписи.

Одновременно, виртуозно пользуясь несовершенным российским законодательством на свежесозданной собственной фирме "Антроп" начинает выпускать на виниле классику мирового рока, поражая воображение апологетов чистоты жанра фантастическим оформлением конвертов (хрестоматийный пример - Дмитрий Шагин на обложке "Лед Зеппелин" и сообщение на обложке дисков "Битлз", что записи взяты из коллекции Коли Васина). Тогда же Тропилло создает некое совместно предприятие с поляками и первый в стране пробует наладить выпуск отечественной музыки на аудиокассетах. Правда, он успевает выпустить только дебютный альбом "Трилистника" "Матросская тишина" и какую-то духовную музыку.

В 1991 году он создает Продюссерский Центр рок-н-ролльных приходов Единой Евангелическо-Лютеранской Церкви России. Эта организация проводит ряд концертных акций, но в основном деятельность Тропилло под крылом церкви сводится к выбиванию питерской студии "Мелодии" из здания бывшей лютеранской кирхи на Васильевском острове. На сегодняшний день студия и прихожане все еще мирно сосуществуют в храме, хотя понятно, что стараниями Тропилло дни "Мелодии" сочтены. Нельзя не констатировать "истинно христианское всепрощение", проявленное в этой ситуации Тропилло по отношению к ненавистной "Мелодии".

В начале девяностых годов Тропилло увлекается идеей замораживания и строительства некого центра по бальзамированию людей. По легенде, он очень расстроился, получив отказ от родственников Сергея Курехина, на предложение воспользоваться этой методикой. Деятельность Тропилло на церковно-загробном поприщах подталкивает бывшего рокера Владимира Рекшана на создание многотомного романа-катострофы с главным героем Тропилло.

Одновременно Тропилло строит небольшую собственную студию на Петроградской, где в своей манере, дает записываться всем желающим практически даром. На этой студии, к примеру, в 1996 году были записаны новые альбомы Рекшана и Дюши.

В 1999 году наконец реализовал мечту и построил завод по производству компакт-дисков.

Тропилло великий законник. По легенде именно ему мы обязаны легализацией пиратских дисков с западной музыкой. Тропилло придумал так называемые лицензии, приобретая которые у РАО пираты делают свою продукцию легальной.

К сожалению, память рок-музыкантов оказалась короткой, а сердце неблагодарным. За исключением "Аквариума", признающего звукозаписывающие заслуги Тропилло, другие рок-звезды, переиздавая свои архивы предпочитают с Тропилло не делиться. С группой "Алиса", говорят, Тропилло чуть не дошел до суда.

Пожалуй, Тропилло самый великий и самый неоцененный герой в истории отечественной рок-музыки. Единственный в этой истории истинный подвижник

Андрей Решетин

Андрей Юрьевич Решетин родился 1 февраля 1963 года в г.Павлодаре Казахской ССР, в семье, не имевшей отношения к музыке. В раннем детстве переехал с матерью в Ленинград, где поступил в спецшколу-десятилетку при Ленинградской Консерватории по классу скрипки. Его лучшим другом и одноклассником здесь стал Александр Куссуль, в будущем - первый скрипач "Аквариума". Классом старше учился Иван Воропаев (в будущем - альтист "Аквариума"). Решетина звали уже в те времена "Рюша", "Куссуля - "Сиша", а их третьего друга-скрипача - "Шваря" (он теперь живет в Португалии, а в начале 90-х играл в камерном ансамбле Михаила Гантварга). Эти трое мало напоминали мальчиков со скрипочками, известных нам по советским кинофильмам. То есть на скрипочках они, конечно, играли, но свободное время проводили на ленинградских крышах, чердаках и прочих своеобразных уголках. Несмотря на законсервированность школы-десятилетки они своевременно получали информацию о новинках модной рок-музыки от Брайана Ино до последних записей "Аквариума". Этими новинками учащихся десятилетки при Консерватории усердно снабжал тот же Иван Воропаев. Рюша, как и другие с уважением и интересом относился к "Аквариуму".

Рюша закончил десятилетку, поступил в Консерваторию, после первого курса оказался на год в армии, в стройбате. Потом продолжил учиться в Консерватории. В начале восьмидесятых Решетин и Куссуль оказались в компании некоего человека, известного историкам под именем Аксель, выполнившего роль их духовного и культурного наставника. Через несколько лет Аксель уехал в Израиль, но в его компании Рюша познакомился с людьми, приведшими его к старинной аутентичной музыке, тогда подвергавшейся в нашей стране не меньшим гонениям, чем рок. Рюша начал играть музыку эпохи барокко.

После гибели Куссуля летом 1986 года, в аэропорту, куда привезли гроб с телом, Рюша познакомился с Гаккелем. В самом начале 1987 года, когда у "Аквариума" намечались концерты с оркестром старинной музыки под управлением Равиля Мартынова к БКЗ "Октябрьский", Гребенщиков, почувствовав необходимость в собственной полноценной струнной группе, через тогдашнего звукооператора "Аквариума" Вячеслава Егорова попросил Рюшу зайти, чтобы обговорить возможность участия в этих концертах. Гребенщиков видел несколько раз Рюшу вместе с Куссулем. Рюша предполагал отыграть пару концертов и вернуться к занятиям старинной музыкой. Волею судеб Рюша задержался в "Аквариуме" до его официального Последнего концерта в 1991 году. Продолжил работу с Гребенщиковым в "БГ-бэнде", который покинул в начале 1992 года, не имея возможности далее совмещать гастроли с деятельностью ансамбля старинной музыки "Musica Petropolitana". Впоследствии принимал участие в записях альбомов нового "Аквариума" "Любимые песни РамзесаIV" и "Кострома, mon amour", правда в конечных вариантах этих пластинок звуков скрипки почти или совсем не осталось.

Неоднократно за последние годы получал предложения от Гребенщикова о возобновлении постоянного сотрудничества, но отказывался, полностью отдавшись старинной музыке, в которой достиг немалых успехов и общеевропейского признания.

В 1996 году привел в новый "Аквариум", по просьбе Гребенщикова, нового скрипача - Андрея Суротдинова, по иронии судьбы оставившего старинную музыку и успешную карьеру в ансамбле Татьяны Гринденко ради "Аквариума".

Не участвовал в концертах к 25-летию "Аквариума", ввиду сориентированности программы на тяжелый электрогитарный саунд начала 80-х, где не было места скрипке.

В 1983 году Рюша сыграл роль "скрипача на крыше" в фильме Александра Сокурова "Скорбное бесчувствие".

Иван Воропаев

Иван Данилович Воропаев родился 21 февраля 1962 года в Ленинграде в семье скрипачей Кировского театра. Продолжая семейную традицию закончил спецшколу-десятилетку при Ленинградской Консерватории. Классом младше Ивана там же учились Александр Куссуль и Андрей "Рюша" Решетин. Много тусовался, посещал "Сайгон" и слушал рок-музыку - что было несвойственно "консервным" мальчикам. По окончании школы поступает в Ленинградскую Консерваторию.

В 1983 году Сергей Курехин для реализации своего очередного пред-"Поп-механиковского" проекта собирал струнную группу. Неизвестно откуда узнав об этом факте Воропаев сам пришел в Дом ученых для участия в этом проекте с названием типа "Десять полетов фавна над гнездом кукушки туда-сюда ночью", да еще и привел с собой Куссуля. После этого сейшена Курехин привел Воропаева на запись Bonus tracks к "Акустике", где Иван и сыграл на "Контрдансе". Уже тогда, будучи человеком крайне общительным, Воропаев стремится быть принятым в "Аквариум", но контакта не возникает. Но Иван продолжает быть настроенным на общение. Чуть позже он встречает случайно Гаккеля и дарит ему ноты виолончельных сюит Баха.

Еще раньше, в школьные времена, играет в группе "Морской верблюд" вместе с Вячеславом Егоровым (звукооператор "Аквариума" 1986-1989).

В январе 1984 года после случайной облавы оказывается на три года в тюрьме "по травяному делу".

Осенью 1987 года, выйдя из тюрьмы, он оказывается на концерте "Аквариума" в Ленинградском Дворце молодежи, как близкий друг Егорова. Неким необъяснимым образом вместо зала он оказывается на сцене и играет свой первый концерт с "Аквариумом".

Воропаев играет в "Аквариуме" до февраля 1989 года, а потом еще два концерта весной того же года, после чего оказывается вынужден покинуть группу. Спонтанность характера Ивана была невозможна при регулярной деятельности группы.

В 1988 году знакомится с тогдашними фаворитами Гребенщикова московской группой "Адо", с которой некоторое время играет параллельно с "Аквариумом", а в 1990 году уже постоянно. Следы его присутствия остались на втором, лучшем, альбоме этой группы.

В 1990 году Воропаев вновь оказывается в тюрьме на несколько месяцев по тем же причинам, что и ранее. Выйдя оттуда он короткое время играет в группе "Выход". Затем судьба делает неожиданный поворот и он пару лет играет в Государственном симфоническом оркестре Санкт-Петербурга.

Все это не мешает Воропаеву проводить массу времени за игрой в подземных переходах Петербурга и на Арбате в Москве (что особенно шокировало любителей группы в конце 80-х годов, когда Иван мог пойти на Арбат в перерыве между концертами "Аквариума").

Фантастический по энергии импровизации музыкант.

Без сомнения эта книга будет иметь продолжение. И не столь важно - напишу его я или кто-то другой из участников этого дела. Важно, что будет о чем писать...

Не прощаюсь...

Дюша Романов. Санкт-Петербург. 22 марта 1999 года.

"А Вы, друзья, как ни садитесь,

Всё в музыканты не годитесь..."

Иван Андреевич Крылов, "Квартет".

1 Анна Никитична Черниговская - архивариус балета и рок-н-ролла, журналист, куратор, продюсер; некоторое время была пресс-секретарем Бориса Гребенщикова, а потом несколько лет - артистическим директором основного издательского лэйбла "Аквариума" - фирмы "Триарий". Представитель самой молодежной волны поклонников "Аквариума" последней его четверти.