Александр Башлачёв

Абсолютный вахтёр

Этот город скользит и меняет названья
Этот адрес давно кто-то тщательно стёр
Этой улицы нет а на ней нету зданья
Где всю ночь правит бал абсолютный вахтёр
Он отлит в ледяную нейтральную форму
Он тугая пружина он нем и суров
Генеральный хозяин тотального шторма
Гонит пыль по фарватеру красных ковров
Он печатает шаг как чеканят монеты
Он обходит дозором свой архипелаг
Эхо гипсовых горнов в пустых кабинетах
Вызывает волнение мёртвых бумаг
Алый факел мелодию белой темницы
Он несёт сквозь скупую гармонию стен
Он выкачивает звуки резиновым шприцем
Из колючей проволоки наших вен
В каждом гимне свой долг в каждом марше порядок
Механический волк на арене лучей
Безупречный танцор магаданских площадок
Часовой диск-жокей бухенвальдских печей
Лакированный спрут он приветлив и смазан
И сегодняшний бал он устроил для вас
Пожилой патефон подчиняясь приказу
Забирает иглой ностальгический вальс
Бал на все времена ах как сентиментально
И паук ржавый крест спит в золе наших звёзд
И мелодия вальса так документальна
Как обычный арест как банальный донос
Как бесплатные танцы на каждом допросе
Как татарин на вышке рванувший затвор
Абсолютный вахтер ни Адольф ни Иосиф
Дюссельдорфский мясник да псковской живодёр
Полосатые ритмы синкопой на пропуске
Блюзы газовых камер и свинги облав
Тихий плач толстой куклы разбитой при обыске
Бесконечная пауза выжженных глав
Как жестоки романсы патрульных уставов
И канцонов концлагерных нар звукоряд
Бьются в вальсе аккорды хрустящих суставов
И решётки чугунной струною звенят
Вой гобоев ГБ в саксофонах гестапо
И всё тот же калибр тех же нот на листах
Эта линия жизни цепь скорбных этапов
На незримых и призрачных жутких фронтах
Абсолютный вахтер лишь стерильная схема
Боевой механизм постовое звено
Хаос солнечных дней ночь приводит в систему
Под названьем …
Да впрочем не всё ли равно
Ведь этот город скользит и меняет названья
Этот адрес давно кто-то тщательно стёр
Этой улицы нет а на ней нету зданья
Где всю ночь правит бал …

Ванюша

Как ходил Ванюша бережком вдоль синей речки
Как водил Ванюша солнышко на золотой уздечке
Душа гуляла
Душа летела
Душа гуляла
В рубашке белой
Да в чистом поле
Всё прямо прямо
И колокольчик
Был выше храма
Да в чистом поле
Да с песней звонкой
Но капля крови на нитке тонкой
Уже сияла уже блестела
Спасая душу
Врезалась в тело
Гулял Ванюша вдоль синей речки
И над обрывом
Раскинул руки
То ли для объятия
То ли для распятия
Как несло Ванюху солнце на серебрянных подковах
И от каждого копыта по дороге разбегалось
Двадцать пять рублей целковых
Душа гуляет душа гуляет
Да что есть духу пока не ляжешь
Гуляй Ванюха идешь ты пляшешь
Гуляй собака живой покуда
Из песни в драку от драки к чуду
Кто жив тот знает такое дело
Душа гуляет и носит тело
Водись с любовью любовь Ванюха
Не переводят единым духом
Возьмет за горло и пой как сможешь
Как сам на душу свою положишь
Она приносит огня и хлеба
Когда ты рубишь дорогу к небу
Шальное сердце руби в окрошку
Рассыпь гармошка
Скользи дорожка
Оно в охотку гори работа
Да будет водка горька от пота
Кто жив тот знает такое дело
Душа гуляет и носит тело
Да к плясу ноги а кровь играет
Душа дороги не разбирает
Через сугробы через ухабы
Молитесь девки ложитесь бабы
Ложись кобылы умри старуха
В Ванюхе силы гуляй Ванюха
Танцуй от печки ходи в присядку
Рвани уздечки и душу в пятку
Кто жив тот знает такое дело
Душа гуляет заносит тело
Ты Ванюша пей да слушай
Однова теперь живем
Непрописанную душу
Одним махом оторвем
Хошь в ад хошь в рай
Куда хочешь выбирай
Да нету рая нету ада
Никуда теперь не надо
Вот так штука вот так номер
Дата подпись и печать
И живи пока не помер
По закону отвечать
Мы с душою нонче врозь
Пережиток вопчем
Оторви её да брось
Ножками потопчем
Нету мотива без коллектива
А какой коллектив
Такой выходит и мотив
Нюсь держи а то помру
В остроте момента
В церкву едут поутру
Все интеллигенты
Были к дьякону к попу ли
Интересовалися
Сине небо вниз тянули
Тьфу ты надорвалися
Душу брось да растопчи
Мы слюною плюнем
А заместо той свечи
Кочергу засунем
А Ванюше припасла
Снегу на закуску я
Сорок градусов тепла
Греют душу русскую
Не сестра да не жена
Да верная отдушина
Не сестра да не жена
Да верная отдушина
Как весь вечер дожидалося Ивана у трактира красно солнце
Колотило снег копытом и летели во все стороны червонцы
Душа в загуле
Да вся узлами
Да вы ж задули
Святое пламя
Какая темень
Тут где-то вроде душа гуляет
Да кровью бродит умом петляет
Чего-то душно чего-то тошно
Чего-то скучно и всем тревожно
Оно тревожно и страшно братцы
Да невозможно приподыматься
Да может Ванька чего сваляет
А ну-ка Ванька душа гуляет
Рвани Ванюша чего не в духе
Какие лужи причем тут мухи
Не лезьте в душу катитесь к черту
Гляди-ка гордый а кто по счету
С вас аккуратом ох темнотища
С вас аккуратом выходит тыща
А он рукою за телогрейку
А за душою да ни копейки
Вот то-то вони из грязной плоти
Он в водке тонет а сам не плотит
И навалились и рвут рубаху
И рвут рубаху и бьют с размаху
И воют глухо литые плечи
Держись Ванюха они калечат
Разбили рожу мою хмельную
Убейте душу мою больную
Вот вы сопели вертели клювом
Да вы не спели а я спою вам
А как ходил Ванюша бережком
Вдоль синей речки
А как водил Ванюша солнышко
На золотой уздечке
Да захлебнулся пошла отрава
Подняли тело снесли в канаву
С утра обида и кашель с кровью
И панихида у изголовья
И мне на ухо шепнули
Слышал
Гулял Ванюха
Ходил Ванюха да весь и вышел
Без шапки к двери
Да что ты Ванька
Да я не верю
Эй Ванька встань-ка
И тихо встанет печаль немая
Не видя звёзды горят костры ли
И отряхнется не понимая
Не понимая зачем зарыли
Пройдет вдоль речки
Да темным лесом
Да темным лесом
Поковыляет
Из лесу выйдет
И там увидит
Как в чистом поле
Душа гуляет
Как в лунном поле
Душа гуляет
Как в снежном поле
Душа гуляет

Верка Надька Любка

«Песня о вере, надежде, любви. Свой вариант отношений с этими дамами»

Когда дважды два было только четыре
Я жил в небольшой коммунальной квартире
Работал с горшком и ночник мне светил
Но я был дураком и за свет не платил
Я грыз те же книжки с чайком вместо сушки
Мечтал застрелиться при всех из Царь-пушки
Ломал свою голову ввиде подушки
Эх вершки-корешки от горшка до макушки
Обычный крестовый дурак
Твой ход из болот зазывали лягушки
Я пятился задом как рак
Я пил проявитель я пил закрепитель
Квартиру с утра превращал в вытрезвитель
Но не утонул ни в стакане ни в кубке
Как шило в мешке два смешка три насмешки
Набитый дурак я смешал в своей трубке
И разом в орла превратился из решки
И душу с душком словно тело в тележке
Катал я и золотом правил орешки
Но чем-то понравился Любке
Муку через муку поэты рифмуют
Она показала где раки зимуют
Хоть дело порой доходило до драки
Я Любку люблю а подробности враки
Она даже верила в это сама
Мы жили в то время в холерном бараке
Холерой считалась зима
И Верка-портниха сняла с Любки мерку
Хотел я ей на зиму шубу пошить
Но вдруг оказалось что шуба на Верку
Я ей предложил вместе с нами пожить
И в картах она разбиралась не в меру
Ходила с ума эта самая Вера
Очнулась зима и прогнала холеру
Короче стал список ночей
Да Вера была и простой и понятной
И снегом засыпала белые пятна
Взяла агитацией в корне наглядной
И воском от тысяч свечей
И шило в мешке мы пустили на мыло
Святою водой наш барак затопило
Уж намылились мы но святая вода
На метр из святого и твердого льда
И Вера из шубы скроила одеяло
В нем дырка была прям так и сияла
Закутавшись в дырку легли на кровать
И стали как раки втроем зимовать
Но воду почуяв да сном или духом
В матросской тельняшке явилась Надюха
Я с нею давно грешным делом матросил
Два раза матрасил да струсил и бросил
Не так молода но совсем не старуха
Разбила паркеты из синего льда
Зашла навсегда попрощаться Надюха
Да так и осталась у нас навсегда
Мы прожили зиму активно и дружно
И главное дело оно нам было не скучно
И кто чем богат тому все были рады
Но всё-таки просто визжали они
Когда рядом с ритмами светской эстрады
Я сам наконец взял гитару в клешни
Не твистом свистел мой овраг на горе
Я всё отдавал из того что дано
И мозг головной вырезал на коре
Надежда плюс Вера плюс Саша плюс Люба
Плюс тетя Сережа плюс дядя Наташа
Короче не всё ли равно
Я пел это в тёмном холодном бараке
И он превращался в обычный дворец
Так вот что весною поделывают раки
И вдруг оказалось что я рак-отец
Сижу в своем теле как будто в вулкане
Налейте мне свету из дырки окна
Три грации словно три грани в стакане
Три грани в стакане три разных мамани
Три разных мамани а дочка одна
Но следствия нет без особых причин
Тем более вроде не дочка а сын
А может не сын а может быть брат
Сестра или мать или сам я отец
А может быть весь первомайский парад
А может быть город весь наш Ленинград
Светает гадаю и наоборот
А может быть весь наш советский народ
А может быть в люльке вся наша страна
Давайте придумывать ей имена

Вечный пост

Засучи мне Господи рукава
Да подари мне посох на верный путь
И я пойду смотреть как твоя вдова
В кулаке скрутила сухую грудь
В кулаке скрутила сухую грудь
Уронила кружево до зари
Ну подари мне посох на верный путь
Отнесу ей постные сухари
Отнесу ей чёрные сухари
Раскрошу да брошу до самых звезд
Гори-гори ясно гори
По Руси по матушке вечный пост
Хлебом с болью встретят златые дни
Завернут в три шкуры да все ребром
Не собрать гостей на твои огни
Храни нас Господи
Храни нас покуда не грянет гром
Завяжи мой влас песней на ветру
Положи ей властью на имена
И я пойду смотреть как твою сестру
Кроют сваты в тёмную в три бревна
Как венчают в сраме приняв пинком
Синяком суди да ряди в ремни
Но сегодня вечером я тайком
Отнесу ей сердце летящее с яблони
Пусть возьмет на зуб да не в квас а в кровь
Коротки причастия на Руси
Не суди ты нас на Руси любовь
Испокон сродни всякой ереси
Испокон сродни чёрной ереси
На клинках клялись пели до петли
Да с кем не куролесь да где не колеси
А ты живи как есть в три погибели
Как в глухом лесу плачет чёрный дрозд
Как присело солнце с пустым ведром
Русую косу правит вечный пост
Храни нас Господи
Храни нас покуда не грянул гром
Как искали искры в сыром бору
Как писали вилами на роду
Пусть пребудет всякому по нутру
Да воздастся каждому по стыду
Но не слепишь крест если клином клин
Если месть как место на звон мечом
Если все вершины на свой аршин
Если в том что есть видишь что почем
Но серпы в ребре да серебро в ведре
Я узрел не зря я боль яблока
Господи смотри видишь на заре
Дочь твоя ведёт к роднику быка
Молнию замолви благослови
Кто бы нас не пас худом ли добром
Вечный пост умойся в моей любви
Небо с общину всё небо с общину
Мы празднуем первый гром

Вишня

Последняя песня Александа Башлачёва

В поле вишенка одна
Ветерку кивает
Ходит юная княжна
Тихо напевает
Что-то князя не видать
Песенки не слышно
Я его устала ждать
Замерзает вишня
В поле снег да тишина
Сказку прячет книжка
Веселей гляди княжна
Да не будь трусишкой
Тёмной ночью до утра
Звёзды светят ясно
Жизнь весёлая игра
А игра прекрасна
Будь смела и будь нежна
Даже с волком в поле
Только радуйся княжна
Солнышку и воле
Будь свободна и люби
Всё что сердцу мило
Только вишню не руби
В ней святая сила
Пусть весна нарядит двор
В яркие одежды
Всё что будет до тех пор
Назовём надеждой
Нам ли плакать и скучать
Открывая двери
Свету тёплого луча
Верят даже звери
Всех на свете обними
И осилишь стужу
Люди станут добрыми
Слыша твою душу
И войдёт в твой терем князь
Сядет к изголовью
Всё что будет всякий раз
Назовешь любовью
Всем даётся по душе
Всем на белом свете
В каждом добром мальчише
В женщинах и в детях
Эта песенка слышна
И поет всевышний
Начинается весна
Расцветает вишня

Влажный блеск наших глаз

Влажный блеск наших глаз
Все соседи просто ненавидят нас
А нам на них наплевать
У тебя есть я а у меня диван-кровать
Платина платья штанов свинец
Душат только тех кто не рискует дышать
А нам так легко мы наконец
Сбросили всё то что нам могло мешать
Остаёмся одни
Поспешно гасим огни
И никогда не скучаем
И пусть сосед извинит
За то что всю ночь звенит
Ложечка в чашке чая
Ты говоришь я так хорош
Это оттого что ты так хороша со мной
Посмотри мой бедный ёж
Сбрил свои иголки он совсем ручной
Но если ты почувствуешь случайный укол
Выдерни занозу забудь о ней скорей
Это оттого что мой ледокол
Не привык к воде тропических морей
Ты никогда не спишь
Я тоже никогда не сплю
Наверное я тебя люблю
Но я об этом промолчу
Я скажу тебе лишь
То что я тебя хочу
За окном снег и тишь
Мы можем заняться любовью
На одной из белых крыш
А если встать в полный рост
То можно это сделать на одной из звёзд
Наверное зря мы забываем вкус слёз
Но небо пахнет запахом твоих волос
И мне никак не удаётся успокоить ртуть
Но если ты устала я спою что-нибудь
Ты говоришь что я неплохо пою
И в общем это то что надо
Так это очень легко
Я в этих песнях не лгу
Видимо не могу
Мои законы просты
Мы так легки и чисты
Нам так приятно дышать
Не нужно спать в эту ночь
А нужно выбросить прочь
Всё что могло мешать

Время колокольчиков

Долго шли зноем и морозами
Всё снесли и остались вольными
Жрали снег с кашею берёзовой
И росли вровень с колокольнями
Если плач не жалели соли мы
Если пир сахарного пряника
Звонари чёрными мозолями
Рвали нерв медного динамика
Но с каждым днём времена меняются
Купола растеряли золото
Звонари по миру слоняются
Колокола сбиты и расколоты
Что ж теперь ходим круг да около
На своём поле как подпольщики
Если нам не отлили колокол
Значит здесь время колокольчиков
Зазвенит сердце под рубашкою
Второпях врассыпную вороны
Эй выводи коренных с пристяжкою
И рванём на четыре стороны
Но сколько лет лошади не кованы
Ни одно колесо не мазано
Плётки нет сёдла разворованы
И давно все узлы развязаны
А на дожде все дороги радугой
Быть беде нынче нам до смеха ли
Но если есть колокольчик под дугой
Так значит всё заряжай поехали
Загремим засвистим защёлкаем
Проберёт до костей до кончиков
Эй братва чуете печёнками
Грозный смех русских колокольчиков
Век жуём матюги с молитвами
Век живём хоть шары нам выколи
Спим да пьём сутками и литрами
Не поём петь уже отвыкли
Долго ждём всё ходили грязные
Оттого сделались похожие
А под дождём оказались разные
Большинство-то честные хорошие
Пусть разбит батюшка Царь-колокол
Мы пришли с чёрными гитарами
Ведь биг-бит блюз и рок-н-ролл
Околдовали нас первыми ударами
И в груди искры электричества
Шапки в снег и рваните звонче
Рок-н-ролл славное язычество
Я люблю время колокольчиков

Все от винта

Рука на плече печать на крыле
В казарме проблем банный день
Промокла тетрадь
Я знаю зачем иду по земле
Мне будет легко улетать
Без трёх минут бал восковых фигур
Без четверти смерть
С семи драных шкур шерсти клок
Как хочется жить не меньше чем петь
Свяжи мою нить в узелок
Холодный апрель горячие сны
И вирусы новых нот в крови
И каждая цель ближайшей войны
Смеётся и ждёт любви
Наш лечащий врач согреет солнечный шприц
И иглы лучей опять найдут нашу кровь
Не надо не плачь сиди и смотри
Как горлом идёт любовь
Лови её ртом стаканы тесны
Торпедный аккорд до дна
Рекламный плакат последней весны
Качает квадрат окна
Дырявый висок да слепая орда
Пойми никогда не поздно снимать броню
Целуя кусок трофейного льда
Я молча иду к огню
Мы выродки крыс мы пасынки птиц
И каждый на треть патрон
Лежи и смотри как ядерный принц
Несёт свою плеть на трон
Не плачь не жалей кого нам жалеть
Ведь ты как и я сирота
Ну что ты смелей нам нужно лететь
А ну от винта все от винта

Всё будет хорошо

Как из золота ведра
Каждый брал своим ковшом
Всё будет хорошо
Ты только не пролей
Страшно страшно
Да ты гляди смелей
Гляди да веселей
Как из золота зерна
Каждый брал на каравай
Всё будет хорошо
Велика казна
Только только
Ты только не зевай
Бери да раздавай
Но что-то белый свет в крови
Да что-то ветер за спиной
Всем сестрам по любви
Ты только будь со мной
Да только ты живи
Только не бывать пусту
Ой да месту святому
Всем братьям по кресту виноватому
Только только подмоги не проси
Прими и донеси
И поутру споёт трубач
Песенку твоей души
Все будет хорошо
Только ты не плачь
Скоро скоро
Ты только не спеши
Ты только не спеши

В чистом поле дожди косые

В чистом поле дожди косые
Эх нищета за душой ни копья
Я не знал где я где Россия
И куда же я без нея
Только время знобит колотит
Кто за всех если дух на двух
В третьей роте без крайней плоти
Безымянный поёт петух
Не умею ковать железо я
Ох до носу мне чёрный дым
На второй мировой поэзии
Призван годным и рядовым
В чистом поле дожди косые
Да нет ни пропасти ни коня
Я не знал как любить Россию
А куда ж она без меня
Но можно песенку спеть иначе
Можно крылышки оборвать
Только вырастет новый мальчик
За меня-гада воевать
Так слушай как же нам всем не стыдно
Эй спасите ваши души
Знаешь стыдно когда не видно
Что услышал ты всё что слушал
Стань живым доживёшь до смерти
Гляди в омут и верь судьбе
Как запискe в пустом конверте
Адресованной сам себе
Там где ночь разотрет тревога
Там где станет невмоготу
Вот туда тебе и дорога
Наверстаешь свою версту
В чёрных пятнах родимой злости
Грех обиженным дуракам
А деньги что ж это те же гвозди
И так же тянутся к нашим рукам
А я разгадан своей тетрадкой
Топором меня в рот рубите
Эх вот так вот прижмёт рогаткой
И любить или не любить
Пожалейте но до утраты
А кровь она ох красна на миру
Пожалейте сестру как брата
Я прошу вас а то помру
А с любовью да бог с ней с милой
Потому как виновен я
Ты пойми не скули помилуй
Плачь по всем плачь аллилуя
На фронтах мировой поэзии
Люди честные все святы
Я не знал где искать Россию
А Россия есть росс и ты
И я готов на любую дыбу
Подними меня милая ох
Я за все говорю спасибо
Ох спаси меня спаси бог
В чистом поле дожди косые
Да мне не нужно ни щита ни копья
Я увидел тебя Россия
А теперь посмотри где я

Галактическая комедия

Я твердо уверен что где-то в галактике дальней
На пыльных тропинках вдали от космических трасс
Найдется планета похожая с нашей детально
И люди на ней совершенно похожи на нас
Мой город и дом и квартира отыщутся где-то
Согласно прописке там занял пять метров жилья
Мужчина который курит мои сигареты
И пьет жигулёвское пиво не реже чем я
У нас с ним одни и те же заботы
Он носит мой галстук он спорит с моей женой
И так же как я по утрам он идёт на работу
А вечером тем же автобусом едет домой
Ему точно так же бывает и грустно и скучно
Бывает порою что некому руку подать
Поэтому нам поскорее с ним встретиться нужно
Уж мы бы отлично сумели друг друга понять
Итак решено отправляюсь на эту планету
Я продал часы свою бритву и новый утюг
Дождался субботы в субботу построил ракету
Встречай меня парень встречай меня преданный друг
Ведь у нас с тобой одни и те же заботы
Ты носишь мой галстук ты спишь с моей женой
И так же как я по утрам ты идёшь на работу
А вечером тем же автобусом едешь домой
Три дня я плутал переулками звездного мира
И к этой планете пришёл на крутом вираже
Всё точно совпало и город и номер квартиры
И те же соседи живут на одном этаже
Соседи сказали случилось большое несчатье
Соседи мне сразу сказали что в эти три дня
Он бритву часы и утюг променял на запчасти
И тоже решил полететь поглядеть на меня
Теперь его заботы мои заботы
Я ношу его галстук я cкандалю с его женой
И так же как он по утрам я спешу на работу
А вечером тем же автобусом еду домой
Я еду домой

Грибоедовский вальс

В отдалённом совхозе Победа
Был потрёпанный старенький ЗИЛ
А при нём был Степан Грибоедов
И на ЗИЛе он воду возил
Он справлялся с работой отлично
Был по обыкновению пьян
Ну словом был человеком обычным
Водовоз Грибоедов Степан
После бани он бегал на танцы
Так и щупал бы баб до сих пор
Но случился в деревне с сеансом
Выдающийся гипнотизёр
На заплёванной маленькой сцене
Он буквально творил чудеса
Мужики выражали сомненье
И таращили бабы глаза
Он над тёмным народом смеялся
И тогда чтоб проверить обман
Из последнего ряда поднялся
Водовоз Грибоедов Степан
Он спокойно вошёл на эстраду
И мгновенно он был поражён
Гипнотическим опытным взглядом
Словон финским точёным ножом
И поплыли знакомые лица
И приснился невиданный сон
Видит он небо Аустерлица
Он не Стёпка а Наполеон
Он увидел свои эскадроны
Он услышал раскаты стрельбы
И заметил чужие знамёна
В окуляре подзорной трубы
Но он легко оценил положенье
И движением влстной руки
Дал приказ о начале сраженья
И направил в атаку полки
Опалённый горячим азартом
Он лупил в полковой барабан
Был неистовым он Бонапартом
Водовоз Грибоедов Степан
Пели ядра и в пламени битвы
Доставалось своим и врагам
Он плевался словами молитвы
Незнакомым французским богам
Вот и всё бой окончен победа
Враг повержен гвардейцы шабаш
Покачнулся Степан Грибоедов
И слетела минутная блажь
На заплёванной сцене райклуба
Он стоял как стоял до сих пор
А над ним скалил жёлтые зубы
Выдающийся гипнотизёр
Он домой возвратился под вечер
И глушил самогон до утра
Всюду чудился запах картечи
И повсюду кричали ура
Спохватились о нём только в среду
Дверь сломали и в хату вошли
А на нас водовоз Грибоедов
Улыбаясь глядел из петли
Он смотрел голубыми глазами
Треуголка упала из рук
И на нём был залитый слезами
Императорский серый сюртук

Дым коромыслом

Голоден стыд сыт азарт
Динамит да фитиль вам в зад
Сырые спички рядятся в чёрный дым
Через час бардак через два бедлам
На рассвете храм разлетится в хлам
Но мы не носим часы
Мы не хотим умирать
И поэтому даже не спим
А когда не хватает сил
Воруем сахар с чужих могил
И в кровь с кипятком
Выжимаем лимон греха
И дырявые вёдра
Заводят песни
О святой воде и своих болезнях
Но слава богу всё это исчезнет
С первым криком петуха
Дым дым коромыслом
Дым над нами повис
Лампада погасла
И в лужице масла
Кружится птичий пух
Дым дым коромыслом
Дым дым коромыслом
Дай бог нам понять
Всё что споёт петух
В новостройках ящиках стеклотары
Задыхаемся от угара
Под вой патрульных сирен в трубе
В танце синих углей
Кто там ангелы или призраки
Мы берём еду из любой руки
Мы не можем идти
Потому что дерьмо
После этой еды как клей
Дым дым коромыслом
Дым дым коромыслом
Музыкант по-прежнему слеп
Снайпер всё так же глух
Дым дым коромыслом
Дым дым коромыслом
Дай бог нам понять
Всё что споёт петух
Ох безрыбье в речушке которую кот наплакал
Сегодня любая лягушка становится раком
И сунув два пальца в рот
Свистит на Лысой горе
Сорви паутину здесь что-то нечисто
Но штыками в спину колючие числа
И рёв моторов в буксующем календаре
И дым дым коромыслом
Дым коромыслом
Дым

Егоркина былина

Как горят костры у Шексны-реки
Как стоят шатры бойкой ярмарки
Дуга цыганская да ничего не жаль
Отдаю свою расписную шаль
А цены ей нет четвертной билет
Жалко четвертак ну давай пятак
Пожалел пятак забирай за так
Расписную шаль
Всё как есть на ней гладко вышито
Гладко вышито чёрным крестиком
Как сидит Егор в светлом тереме
В светлом тереме с занавесками
С яркой люстрою электрической
На скамеечке крытой серебром
Шитой войлоком
Рядом с печкою белой каменной
Важно жмурится ловит жар рукой
На печи его рвань-фуфаечка
Приспособилась
Да приладилась дрань-ушаночка
Да пристроились вонь-портяночки
В светлом тереме
С яркой люстрою да с достоинством
Ждёт гостей Егор
А гостей к нему ровным счетом двор
Ровным счетом двор да три улицы
С превеликим вас вашим праздничком
И желаем Вам самочувствия
Дорогой Егор Ермолаевич
Гладко вышитый мелким крестиком
Улыбается государственно
Выпивает он да закусывает
А с одной руки ест соленый гриб
А с другой руки маринованный
А вишнёвый крем только слизывает
Только слизывает сажу горькую
Сажу липкую
Мажет калачи
Биты кирпичи
Прозвенит стекло на сквозном ветру
Да прокиснет звон в вязкой копоти
Да подёрнется молодым ледком
Проплывет луна в чёрном маслице
В зимних сумерках
В волчьих праздниках
Темной гибелью сгинет всякое
Сгинет всякое дело божие
Тaм где без суда все наказаны
Там где все одним жиром мазаны
Там где все одним миром травлены
Да какой там мир сплошь окраина
Где густую грязь запасают впрок
Набивают в рот
Где дымится вязь беспокойных строк
Как святой помёт
Где японский бог с нашей матерью
Повенчалися общей папертью
Образа кнутом перекрещены
Эх Егорка ты сын затрещины
Эх Егор дитя подзатыльника
Вошь из-под ногтя в собутыльники
В кройке кумача с паутиною
Догорай свеча
Догорай свеча хуй с полтиною
Обколотится сыпь-испарина
И опять Егор чистым барином
В светлом тереме шитый крестиком
Всё беседует с космонавтами
А целуется с Терешковою
С популярными да с актрисами
Всё с амбарными злыми крысами
То не просто рвань не фуфаечка
То душа моя несуразная
Понапрасну вся прокопченная
Нараспашку вся заключенная
То не просто дрань не ушаночка
То судьба моя лопоухая
Вся дырявая болью трачена
По чужим горбам разбатрачена
То не просто вонь вонь кромешная
То грехи мои драки-пьяночки
Говорил Егор брал портяночки
Тут и вышел хор да с цыганкою
Знаменитый хор Дома Радио
И Центрального телевидения
Под гуманным встал управлением
Вы сыграйте мне песню звонкую
Разверните марш миномётчиков
Погадай ты мне тварь певучая
Очи чёрные очи жгучие
Погадай ты мне по пустой руке
По пустой руке да по ссадинам
По мозолям да по живым рубцам
Дорогой Егор Ермолаевич
Зимогор ты наш Охломонович
Износил ты душу до полных дыр
Так возьмешь за то дорогой мундир
Генеральский чин ватой стёганый
С честной звёздочкой да с медалями
Изодрал судьбу сгрыз завязочки
Так возьмешь за то дорогой картуз
С модным козырем лакированным
С мехом нутряным да с кокардою
А за то что грех стер портяночки
Завернешь свои пятки босые
В расписную шаль с моего плеча
Всю расшитую мелким крестиком
Поглядел Егор на свое рваньё
И надел обмундированиё
Заплясали вдруг тени лёгкие
Заскрипели вдруг петли ржавые
Отворив замки громом-посохом
В белом саване Снежна Бабушка
Ты Егорушка дурень ласковый
Собери-ка ты мне ледяным ковшом
Да с сырой стены да с сырой спины
Капли звонкие да холодные
Ты подуй Егор в печку тёмную
Пусть летит зола пепел кружится
В ледяном ковше в сладкой лужице
Замешай живой рукой кашицу
Да накорми меня Снежну Бабушку
Оборвал Егор каплю-ягоду
Через силу дул в печь угарную
Дунул в первый раз и исчез мундир
Генеральский чин ватой стеганый
И летит зола серой мошкою
Да на пол-топтун да на стол-шатун
На горячий лоб да на сосновый гроб
Дунул во второй и исчез картуз
С модным козырем лакированным
Эх Егор Егор не велик ты грош
Не впервой ломать
В чём родила мать
В том и помирать
Дунул в третий раз как умел как мог
И воскрес один яркий уголёк
И прожёг насквозь расписную шаль
Всю расшитую мелким крестиком
И пропало всё не горят костры
Не стоят шатры у Шексны-реки
Нету ярмарки
Только чёрный дым тлеет ватою
Только мы сидим виноватые
И Егорка здесь он как раз в тот миг
Папиросочку и прикуривал
Опалил всю бровь спичкой серною
Он собака пьёт год без месяца
Утром мается к ночи бесится
Да не впервой ему оклемается
Перебесится перемается
Перемается перебесится
Перебесится и дай бог не повесится
Распустила ночь чёрны волосы
Голосит беда бабьим голосом
Голосит беда бестолковая
В небесах звезда участковая
Вот и мы не спим пьём шампанское
Пьём мы за любовь за гражданскую

Зимняя сказка

Вариант с первого альбома

Как уютна петля абсолютного пустого нуля
Ни копья ни рубля не надеюсь не люблю не спешу
Под рукою снега протокольные листы февраля
Эй бессонная ночь наливай чернила всё подпишу
Как досрочник зэка два часа назад откинулся день
Я опять на краю знаменитых вологданьских лесов
Как эскадра в строю проплывают корабли деревень
И дымы из печей столбовые мачты без парусов
И плывут до утра хутора где три кола два двора
Но берут на таран всероссийскую столетнюю мель
Им смола дикий хмель а еловая кора им махра
Снежок сахарок а сосульки им добра карамель
А не гуляй без ножа дальше носа не ходи без ружья
Много злого зверья ошалело аж хвосты себе жрёт
А в народе зимой ша вплоть до марта боевая ничья
Трудно ямы долбить мерзлозём коловорот не берёт
Ни церквушка ни клуб поцелуйте постный шиш вам в баян
Ну а ты не будь глуп рафинада в первачок не жалей
Не достал нас Маяк но концерты по заявкам сельчан
Под окном по ночам исполняет сводный хор кобелей
Под окном по ночам то ли песня то ли плач то ли крик
То ли спим то ли нет не поймёшь нас ни живы ни мертвы
Лишь тропа в крайний дом над обрывом вьётся как змеевик
Истоптали весь снег на крыльце у милицейской вдовы
А я люблю посмотреть как купается луна в молоке
А вокруг столько звёзд забирай хоть все никто не берёт
Значит крепче стал лёд мёрзни мёрзни волчий хвост на реке
Нынче славный мороз минус тридцать если боб нам не врёт
Я устал кочевать от Москвы до самых дальних окраин
Брёл по горло в снегу оглянулся не осталось следа
Потеснись твою мать дядя Миша косолапый хозяин
Я всю ночь на бегу я не прочь и подремать
Но когда я спокойно усну тихо тронется весь лёд в этом мире
И прыщавый студент месяц март трахнет бедную старуху зиму
Все ручьи зазвенят как кремлёвские куранты в Сибири
Вся Нева будет петь и по-прежнему впадать в Колыму

Имя имён

Имя имён
В первом вопле признаешь ли ты повитуха
Имя имён
Так чего ж мы смешав языки мутим воду в речах
Врём испокон
Вродь за мелким ершом отродясь не ловилось ни брюха ни духа
Век да не вечер
Хотя лихом в омут глядит битый век на мечах
Битый век на мечах
Вроде ни зги да только с легкой дуги в небе синем
Оопять и опять и опять запевает звезда
Бой с головой затевает ещё один витязь
В упор не признавший своей головы
Выше шаги велика ты Россия да наступать некуда
Имя имён ищут сбитые с толку волхвы
Шаг из межи
Вкривь да врозь обретается верная стёжка-дорожка
Сено в стогу
Вольный ветер на красных углях ворожит Рождество
Кровь на снегу
Земляника в январском лукошке
Имя имён сам Господь верит только в него
А на печи разгулялся пожар-самовар да заварена каша
Луч не лучина на белый пуховый платок
Небо в поклон
До земли обратим тебе юная девица Маша
Перекрести нас из проруби да в кипяток
Имя имён
Не кроить пополам не тащить по котлам не стемнить по углам
Имя имён
Не урвешь не заманишь не съешь не ухватишь в охапку
Имя имён
Взято ветром и предано колоколам
И куполам
Не накинуть на имя имён золотую горящую шапку
Имя имён
Да не отмоешься если вся кровь да как с гуся беда
И разбито корыто
Вместо икон
Станут Страшным Судом по себе нас судить зеркала
Имя имён
Вырвет с корнем всё то что до срока зарыто
В сито времен
Бросит боль да былинку чтоб истиной к сроку взошла
Ива да клён
Ох гляди красно солнышко врежет по почкам
Имя имён
Запрягает да не торопясь не спеша
Имя имён
А возьмет да продраит с песочком
Разом поймем
Как болела живая душа
Имя имён
Эх налететь бы слепыми грачами на тёплую пашню
Потекло по усам шире рот да вдруг не хватит
На бедный мой век
Имя имён прозвенит золотыми ключами
Шабаш всей гурьбою на башню
Пала роса
Пала роса
Да сходил бы ты по воду мил человек

И труд нелеп

И труд нелеп и бестолкова праздность
И с плеч долой всё та же голова
Когда приходит бешеная ясность
Насилуя притихшие слова

Как ветра осенние

Как ветра осенние подметали плаху
Солнце шло сторонкою да время стороной
И хотел я жить и умирал да сослепу со страху
Потому что я не знал что ты со мной
Как ветра осенние заметали небо
Плакали тревожили облака
Я не знал как жить ведь я ещё не выпек хлеба
А на губах не сохла капля молока
Как ветра осенние да подули ближе
Закружили голову и ну давай кружить
Ой-ой-ой да я сумел бы выжить
Если бы не было такой простой работы жить
Как ветры осенние жали не жалели рожь
Ведь тебя посеяли чтоб ты пригодился
Ведь совсем неважно от чего помрешь
Ведь куда важнее для чего родился
Как ветра осенние уносят моё семя
А ты откуда взялся богатырь-снегирь
Я хотел бы жить жить и умереть в России
Если б не было такой земли Сибирь
Как ветра осенние уносят моё семя
Листья воскресения да с весточки весны
Я хочу дожить хочу увидеть время
Когда эти песни станут не нужны
Да я не доживу но я увижу время
Когда эти песни станут не нужны

Как ты эффектна при этих свечах

О как ты эффектна при этих свечах
Смотреть на тебя смешно
Ты слушаешь песни о странных вещах
А я пью твоё вино
Я пил слишком быстро и выпил до дна
Ты решила что это обман
Но пойми для новой бутылки вина
Нужен новый стакан
Минуты взрывались как майский салют
Я прыгнул в его кольцо
Разбились часы и осколки минут
Порезали мне лицо
Сегодня ты безупречно нежна
Но в постели спрятан стальной капкан
Пойми для новой бутылки вина
Нужен новый стакан
И я оборвал свой последний аккорд
Мне нечего делать здесь
Ты очень похожа на вафельный торт
Но я не хочу тебя есть
Сегодня ты чересчур пьяна
Ну что ж я тоже бываю пьян
Когда для новой бутылки вина
Находится новый стакан
На улице люди смешались в колоду
Помятых таинственных карт
Но падает снег и в такую погоду
В игре пропадает азарт
Наверное скоро придёт весна
В одну из северных стран
Где для каждой новой бутылки вина
Нужен новый стакан

Когда мы вдвоём

Когда мы вдвоём
Я не помню не помню не помню о том
На каком мы находимся свете
Всяк на своём но я не боюсь измениться в лице
Измениться в твоём бесконечно прекрасном лице
Мы редко поём
Мы редко поём но когда мы поём поднимается ветер
И дразнит крылом я уже на крыльце
Хоть смерть меня смерь
Да хоть держись меня жизнь
Я позвал сюда гром вышли смута апрель и гроза
Ты только поверь
Если нам тяжело не могло быть иначе
Тогда почему кто-то плачет
Оставь воду цветам возьми мои глаза
Поверь ты поймёшь
Как мне трудно раздеться
Когда тебя нет когда некуда некуда некуда деться
Поверь и поймёшь
То что я никогда
Никогда уже не смогу наглядеться туда
Где мы где мы могли бы согреться
Когда будет осень
И осень гвоздями вколотит нас в дрожь
Пойми ты простишь
Если ветрeной ночью я снова сорвусь с ума
Побегу по бумаге я
Этот путь длиною в строку дa строка коротка
Строка коротка
Ты же любишь сама
Когда губы огнем лижет магия
Когда губы огнем лижет магия языка
Прости и возьмёшь
И возьмёшь на ладонь мой огонь
И всё то в чём я странно замешан
Замешанo густо раз так я как раз и люблю
Вольно кобелю
Да рубил бы я сук
Я рубил бы всех сук на которых повешен
Но чем больше срублю тем сильней затяну петлю
Я проклят собой
Oсиновым клином живое живое живое восстало в груди
Всё в царапинах да в бубенцах
Имеющий душу да дышит гори не губи
Сожженной губой
Я шепчу что мол я сгоряча да в сердцах я в сердцах
А в сердцах да я весь я в сердцах
И каждое бьётся об лёд но поёт так любое бери и люби
Не держись моя жизнь
Смертью после ли измеришь
И я пропаду ни за грош
Потому что и мне ближе к телу сума
Так проще знать честь
И мне пора
Мне пора уходить следом песни которой ты веришь
Увидимся утром тогда ты поймешь всё сама

Когда мы вместе

Добрым полем синим лугом
Всё опушкою да кругом
Всё опушкою-межою мимо ям
Да по краям
И будь что будет
Забудь что будет отродясь
Я воли не давал ручьям
Да что ты князь
Да что ты брюхом ищешь грязь
Рядил в потёмки белый свет
Блудил в долгу да красил мятежом
Ой да перед носом ясный след
И я не смог
Не смог ударить в грязь ножом
Да наши песни нам ли выбирать
Сбылось насквозь
Да как не ворожить
Когда мы вместе нам не страшно умирать
Когда мы врозь мне страшно жить
Целовало меня лихо
Только надвое разрезало язык
Намотай на ус
Намотай на ус на волос
Зазвени не в бусы в голос
Нить не жила не кишка
Да не рвётся хоть тонка
Да приглядись
Да за лихом лик
За лихом лик
И все святые пущены с молотка
Да не поднять крыла
Да коли песня зла
А судя по всему это всё по мне
Всё по мне
Да мне мила стрела
Белая калёная в колчане
Наряжу стрелу вороным пером
Да пока не грянул гром отпущу
Да стены выверну углом
Провалиться мне на месте если с места не сойти
Давай я стану помелом
Садись лети
Да ты не бойся раскружить
Не бойся обороты брать
Когда мы врозь мне страшно жить
Когда мы вместе нам не страшно умирать
Забудь что будет
И в ручей мой наудачу брось пятак
Когда мы вместе все наши вести в том что есть
Мы можем многое не так
Небеса в решете
Роса на липовом листе
И все русалки о серебрянном хвосте
Ведут по кругу нашу честь
Ой да Луна не приходит одна
Прикажи да разом сладим языком в оладиях
А прикажешь языком молоть молю
Молю о том что всё в твоих ручьях
Пусть будет так
Пусть будет так как я люблю
Мне в доброй вести не пристало врать
Мой крест знак действия чтоб голову сложить
За то что рано умирать
За то что очень славно жить
За то что рано умирать
За то что очень нужно жить

Королева бутербродов

Резво кипит чёрный кофе
Дремлет коньяк рассыпав звёздочки в штофе
В бокалах кубики льда
Всё на столе хлеб и масло
Всё на столе ну что ж совсем не напрасно
Мы завернули сюда
Ветчина орехи и колбаса
Нереально сладкие чудеса
Хорошо в плохую погоду
Заглянуть к королеве бутербродов
Забежать заглянуть заскочить к ней на полчаса
Не сняв пальто и калоши
Мы сядем за стол
И всё что сможем положим
На свой широкий кусок
Здесь мы ничем не рискуем
Яблочный джем пополам с поцелуем
И апельсиновый сок
Ветчина конфеты и пастила
Как пчела летает вокруг стола
Королева бутербродов
Идивительно предупредительна и мила
Тепло уютно и чисто
Мы скоро уходим скрипя золотой зубочисткой
В слоновых зубах
Исключительно доброе сердце
Но знаете в ней не хватает перца
И откуда эта соль на её губах
Подметая пепел от папирос
Заплетая в нитку алмазы слёз
Каждый день королева бутербродов
Королева бутербродов
Каждый день ставит в воду букеты
Бумажных роз
Но в колокольчик над дверью снова
Кто-то звонит и королева готова
Принять незванных гостей
И во дворце коммунальном
Вечный сквозняк
Он выдувает из спальни
Сухие крошки страстей
Так проходят зимние вечера
Так проходят летние вечера
Но никто с королевой бутербродов
С королевой бутербродов
Вот беда никогда не останется до утра

Лихо

Если б не терпели по сей день бы пели
А сидели тихо так разбудили лихо
Вьюга продувает белые палаты
Головой кивает хрен из-под заплаты
Клевер да берёзы полевое племя
Север да морозы золотое стремя
Серебро и слезы в азиатской вазе
Потом юродивые князи нашей всепогодной грязи
Босиком гуляли по алмазной жиле
Прочих расстреляли многих сторожили
Траурные ленты бархатные шторы
Брань аплодисменты да стальные шпоры
Корчились от боли без огня и хлеба
Вытоптали поле засевая небо
Хоровод приказов петли на осинах
А поверх алмазов зыбкая трясина
Позабыв откуда скачем кто куда
Ставили на чудо выпала беда
По оврагу рыщет бедовая шайка
Батька-топорище да мать моя нагайка
Ставили артелью замело метелью
Водки на неделю да на год похмелья
Штопали на теле к рёбрам пришивали
Ровно год потели да ровно час жевали
Пососали лапу поскрипим лаптями
К свету по этапу к счастью под плетями
Веселей вагоны пляс да перезвоны
Кто услышит стоны краденой иконы
Хрен на нас управа поезд без дороги
Только нам и славы что кованные блохи
Только и подарков то что не отняли
А мертвому припарки как живым медали
Вдоль стены бетонной ветерки степные
Мы тоске зелёной племяши родные
Нищие гурманы лживые сироты
Да горе-атаманы из сопливой роты
Приоткрой окно мне мальчик равнодушный
Мы снежок припомним там где будет душно
Вспомним зиму нашу белые кафтаны
Вслед крестами машут сонные курганы

Мельница

Чёрный дым по крыше стелется
Свистит под окнами
В пятницу да ближе к полночи
Не проворонь вези зерно на мельницу
Чёрных туч котлы чугунные кипят
Да в белых трещинах шипят
Гадюки-молнии
Дальний путь канава торная
Всё через пень-колоду-кочку кувырком да поперёк
Топких мест ларцы янтарные
Да жемчуга болотные в сырой траве
Здравствуй мельник ветер лютый бес
Ох не иначе черти крутят твою карусель
Цепкий глаз ладони скользкие
А ну-ка кыш ворьё
Заточки-розочки
Что крутят вас винты похмельные
С утра пропитые кресты нательные
Жарко в комнатах натоплено
Да мелко сыплется за ворот нехороший холодок
А принимай сто грамм разгонные
У нас ковши бездонные
Да все кресты козырные
На мешках собаки сонные
Да бляди сытые
Да мухи жирные
А парни-то всё рослые плечистые
Мундиры чистые погоны спороты
Чёрный дым ползёт из трубочек
Смеётся прячется в густые бороды
Ближе лампы ближе лица белые
Да по всему видать пропала моя голова
Ох потянуло понесло свело смело меня
На камни жесткие да прямо в жернова
Тесно братцы ломит-давит грудь
Да отпустили б вы меня уже потешились
Тесно братцы не могу терпеть
Да неужели не умеем мы по-доброму
На щеках роса рассветная
Да чёрной гарью тянет по сырой земле
Где зерно мое где мельница
Сгорело к черту все и мыши греются в золе
Пуст карман да за подкладкою
Найду я три своих последних зёрнышка
Брошу в землю брошу в борозду
К полудню срежу три высоких колоса
Разотру зерно ладонями
Да разведу огонь
Да испеку хлеба
Преломлю хлеба румяные
Да накормлю я всех
Тех кто придёт сюда
Тех кто поможет мне
Рассеять чёрный дым

Минута молчания

Легче чем пух камень плиты
Брось на него цветы
Твой плэйер гоняет отличный рок
Но зря ты вошёл с ним за эту ограду
Зря ты спросил кто сюда лёг
Здесь похоронен ты
Это случилось в период мечты
Стать первой звездой своего хит-парада
Я жил радость встреч и болью прощанья
Смотри на меня
Ведь мы говорим значит можем петь песни
Постой
Нас может сжечь минута молчанья
Не бойся огня
Ведь если сгорим значит снова воскреснем
Твой Телекастер красив как кастет
Но твой микрофон как кляп
Кто сосчитал сколько монет
Брошено мимо протянутых шляп
Несколько лет несколько зим
Ну как ты теперь звезда
Несколько Лен и несколько Зин
И фото в позавчерашней газете
Но чем пахнет вода
В твоём роскошном клозете
Ты спекулируешь сказкой о лучших мирах
нуждаясь в повышенной дозе наркоза
И вновь прячешь свой страх
В стандартной кассете
Я вижу как ложь превращается в страх
И это логичная метаморфоза
Ты продаёшь радужный грим
Ты покупаешь дым
Но мне скучно дразнить мёртвого льва
И пить с тобой спирт из высоких фужеров
Ты не поймёшь
Ты не шагнёшь
Через себя к себе
Так не лги о борьбе
Велики все слова
Тебе лилипуту в стране Гулливеров
Забудь боль наших встреч
И радость прощанья
Я вижу огню больше нечего сжечь
Тебе как обычно пора на конвейер
И всё же попробуй сберечь
Минуту молчанья
Но ты бросишь цветы
На край могильной плиты
Потом улыбнёшься и включишь свой плэйер

Музыкант

С восемнаадцати лет
Он играл что попало
для крашеных женщин и пьяных мужчин
Он съедал в перерывах по паре холодных котлет
Музыкант полысел
Он утратил талант
Появилось немало морщин
Он любил тот момент
Когда выключат свет
И пора убирать инструмент
А после игры
Намотав на кулак электрические шнуры
Он вставал у окна
И знакомый халдей приносил ему рюмку вина
Он видел снег на траве
И безумный оркестр собирался в его голове
Возникал дирижёр
Приносил лёд минор и горячее пламя мажор
Он уходил через чёрный ход
Завернув килограмм колбасы
В бумагу для нот
Он прощался со мной
Он садился в трамвай
Он как водится ехал домой
И из всех новостей
Самой доброй была тоько весть
Об отъезде детей
Он ложился к стене
Как всегда повернувшись спиной
К бесполезной жене
И ночью он снова слышал эту музыку
А наутро жена начинала пилить его
Ржавым скрипучим смычком
Называла его паучком
И ловила дырявым семейным сачком
Он вставал у окна
Видел снег и мечтал о стакане вина
Было много причин
Чтобы вечером снова удрать
И играть
Для накрашеных женщин
И их безобразных мужчин
Он был дряной музыкант
Но по ночам он слышал музыку
Он спивался у всех на глазах
Но по ночам он слышал музыку
Он мечтал отравить керосином жену
Но по ночам он слышал музыку

Мы высекаем искры сами

Мы высекаем искры сами
Назло тотальному потопу
Из искры возгорится пламя
И больно обожжёт нам жопу

Мы льём своё больное семя

Мы льём своё больное семя
На лезвие того ножа
Которым нас срезает время
Когда снимает урожай
Демократичней всех растений
Величие простой травы
И две мозоли на коленях
Иным полезней головы
Я приглашаю вас к барьеру
Моих испытанных врагов
За убеждения и веру
Плеваться с десяти шагов
Сегодня всем раздали крести
И умному и дураку
Погиб поэт невольник чести
Сварился в собственном соку
Давай жевательной резинкой
Залепим дыры наших ран
Разбив любимые пластинки
Уткнёмся в голубой экран
Шуты фигляры и пророки
Сегодня носят Фендера
Чтобы воспеть в тяжёлом роке
Интриги скотного двора
И каждый вечер в ресторанах
Мы все встречаемся и пьём
И ищем истину в стаканах
И этой истиной блюём
Мы льём своё больное семя
На лезвие того ножа
Которым нас срезает время
Когда снимает урожай
Мы запряжём свинью в карету
А я усядусь ямщиком
И двадцать два квадратных метра
Объедем за ночь с ветерком
Мы вскроем вены торопливо
Надёжной бритвою Жиллетт
Но вместо крови льётся пиво
И только пачкает паркет
Под тусклым солнцем чахло зреют
Любви святые семена
Любовь подобна гонорее
Поскольку лечится она
Мы льём своё больное семя
На лезвие того ножа
Которым нас срезает время
Когда снимает урожай

На жизнь поэтов

Поэты живут и должны оставаться живыми
Пусть верит перу жизнь как истина в черновике
Поэты в миру оставляют великое имя
Затем что у всех на уме у них на языке
Но им всё трудней быть иконой в размере оклада
Там где судя по паспортам все по местам
Дай бог им пройти семь кругов беспокойного лада
По чистым листам где до времени всё по устам
Поэт умывает слова возводя их в приметы
Подняв свои полные вёдра внимательных глаз
Несчастная жизнь она до смерти любит поэта
И за семерых отмеряет и режет зх раз ещё раз
Как вольно им петь и дышать полной грудью на ладан
Святая вода на пустом киселе неживой
Не плачьте когда семь кругов беспокойного лада
Пойдут по воде над прекрасной шальной головой
Пусть не ко двору эти ангелы-чернорабочие
Прорвётся к перу то что долго рубить и рубить топорам
Поэты в миру после строк ставят знак кровоточия
К ним бог на порог но они верно имут свой срам
Поэты идут до конца и не смейте кричать им Не надо
Ведь бог он не врёт разбивая свои зеркала
И вновь семь кругов беспокойного звонкого лада
Глядят ему в рот разбегаясь калибром ствола
Шатаясь от слёз и от счастья смеясь под сурдинку
Свой вечный допрос они снова выводят к кольцу
В быту тяжелы да однако легки на поминках
Вот тогда и поймём что цветы им конечно к лицу
Не верьте концу но не ждите иного расклада
А что там было в пути метры рубли
Неважно когда семь кругов беспокойного лада
Позволят идти наконец не касаясь земли
Ну вот ты поэт еле-еле душа в чёрном теле
Ты принял обет сделать выбор ломая печать
Мы можем забыть всех что пели не так как умели
Но тех кто молчал давайте не будем прощать
Не жалко распять для того чтоб вернуться к Пилату
Поэта не взять все одно ни тюрьмой ни сумой
Короткую жизнь семь кругов беспокойного лада
Поэты идут и уходят от нас на восьмой

Некому берёзу заломати

Уберите медные трубы
Натяните струны стальные
А не то сломаете зубы
Лб широты наши смурные
Искры ваших искренних песен
Это наши пепел и плесень
Вы всё между ложкой и ложью
А мы всё между волком и вошью
Время на другой параллели
Сквозняками рвётся сквозь щели
Ледяные чёрные дыры
Окна параллельного мира
Вы нам то да сё трали-вали
Мы даём ответ тили-тили
Вы для нас подковы ковали
Мы большую цену платили
Вы снимали с дерева стружку
Мы пускали корни по новой
Вы швыряли медну полушку
Мимо нашей шляпы терновой
А наши беды вам и не снились
Наши думы вам не икнулись
Вы б наверняка подавились
Мы же ничего облизнулись
Лишь печаль-тоска облаками
Над седой лесною страною
Берега цветут синяками
Да деревни сыпью чумною
Кругом бездорожье-траншеи
Что к реке торопимся братцы
Стопудовый камень на шее
Рановато парни купаться
Хороша студёна водица
Да глубокий омут таится
Не напиться нам не умыться
Не продрать колтун на ресницах
Вот тебе обратно тропинка
И петляй в родную землянку
А крестины там иль поминки
Всё одно там пьянка-гулянка
Если забредёт кто нездешний
Поразится живности бедной
Нашей редкой силе сердечной
Да дури нашей злой заповедной
Выкатим кадушку капусты
Выпечем ватрушку без теста
Что снаружи всё ещё пусто
А внутри по-прежнему тесно
Да вот тебе медовая брага
Ягодка злодейка отрава
Вот тебе приятель и Прага
Вот тебе дружок и Варшава
Вот и посмеёмся простуженно
А об чём смеяться не важно
если по утрам очень скучно
А по вечерам очень страшно
Всемером ютимся на стуле
Всем миром на нары-полати
Спи дитя моё люли-люли
Некому берёзу заломати

Не позволяй душе лениться

Не позволяй душе лениться
Лупи чертовку сгоряча
Душа обязана трудиться
На производстве кирпича
Ликует люд в трамвае тесном
Танцует трудовой народ
Мороз и солнце день чудесный
Для фрезеровочных работ
В огне тревог и в дни ненастья
Гори гори моя звезда
Звезда пленительного счастья
Звезда Героя соцтруда
Решил партком единогласно
Воспламениться и гореть
В саду горит костёр рябины красной
Но никого не может он согреть
Ни мореплаватель ни плотник
Ни академик ни герой
Иван Кузьмич ответственный работник
Он заслужил почетный геморрой
Его пример другим наука
Век при дворе и сам немножко царь
Так чёрт возьми всегда к твоим услугам
Аптека улица фонарь
Как славно выйти в чисто поле
И крикнуть там … мать
Мы кузнецы чего же боле
Что можем мы еще сказать
Когда душа мокра от пота
Ей некогда ни думать ни страдать
Но у народа нет плохой работы
И каждая работа благодать
Не позволяй душе лениться
В республике свободного труда
Твоя душа всегда обязана трудиться
А паразиты никогда

Новый год

Мы у ворот эй отворяй охрана
Ровно в двенадцать нам разрешают вход
Мокрый от пены и безусловно пьяный
Я удираю в новый грядущий год
С треском разбив ёлочные игрушки
Рвётся к столу общество-ассорти
Мне хочется стать взрывчатою хлопушкой
И расстрелять всех вас залпами конфетти
Но нужно включиться и раз-два-три веселиться
А лучше всего напиться вдрызг
Чтоб рухнуть под стол пластом
Кто-то из женщин в маске лисицы
Приветливо машет мне своим пушистым хвостом
Там наверху счётчик стучит всё чаще
Там наверху скоро составят счёт
Кто-то открытку бросил в почтовый ящик
Может быть ангел а может быть пьяный чёрт
В этом году мне нужен чёрт лохматый
Я с ним охотно чокнусь левой рукой
И я объявляю восемьдесят пятый
Годом серьёзных мер по борьбе с тоской
Но в комнате пусто смазаны краски
Слышен могучий храп за стеной
Кто-то из женщин сбрасывает маску
И остаётся рядом со мной
Как хорошо когда некуда торопиться
Славно проспав первый январский день
Надо бы встать чтобы опохмелиться
Надо бы встать но подниматься лень
Город укрылся белой мохнатой шубой
В мире объявлен длительный снегопад
Лень одеваться бриться и красить губы
Но всё равно нам нужно открыть мускат
И мы засыпаем что нам приснится
Лес и дорога конь вороной
Кто-то из женщин в маске лисицы
Утром проснётся рядом со мной
Кто-то из женщин быстро с постели встанет
Выгладит платье и подойдёт к столу
Кто-то из женщин всё по местам расставит
Где-то в углу на кухне найдёт метлу
Кто-то из женщин быстро сметёт осколки
Вымоет чашки с мылом и кипятком
Снимет игрушки выбросит наши ёлки
И не прощаясь щёлкнет дверным замком
А солнце всё выше и скоро растает
Деды Морозы получат расчёт
А сидя на крыше скорбно глотает
Водку и слёзы мой мвленький чёрт

Осень

Ночь плюет на стекло
Чёрным
Лето лето прошло
Чёрт с ним
Сны из сукна
Под суровой шинелью спит Северная страна
Но где ты весна
Чем ты сейчас больна
Осень ягоды губ
С ядом
Осень твой похотливый труп
Рядом
Все мои песни июня и августа
Осенью сожжены
Она так ревнива в роли моей жены
Мокрый табак кашель
Небо как эмалированный бак
С манной кашей
И по утрам прям надо мной
Капает ржавый гной
Видно Господь тоже шалил весной
Время бросать гнёзда
Время менять звёзды
Но листья мечтая лететь рядом с птицами
Падают только вниз
В каждом дворе осень дает стриптиз
И у нас превращается в квас пиво
А у вас сонные дамы смотрят лениво
Щёлками глаз
Им теперь незачем
Нравиться нам
И прогулявшись сам
Я насчитал десять небритых дам
Кони мечтают о быстрых санях
Надоела телега
Поле о чистых простых простынях снега
Кто смажет нам раны
И перебинтует нас
Кто нам наложит швы
Я знаю зима в роли моей вдовы

Палата № 6

Хотел в Алма-Ату приехал в Воркуту
Строгал себе лапту а записали в хор
Хотелось "Беломор" в продаже только "Ту"
Хотелось телескоп а выдали топор
Хотелось закурить но здесь запрещено
Хотелось закирять но высохло вино
Хотелось объяснить сломали два ребра
Пытался возразить но били мастера
Хотелось одному приходится втроём
Потом решил уснуть командуют подъём
Хотел перекусить закрыли магазин
С трудом поймал такси но кончился бензин
Хотелось полететь приходится ползти
Старался доползти упал на полпути
Ворочаюсь в грязи а если встать пойти
За это мне грозит от года до пяти
Хотелось закричать приказано моллчать
Попробовал ворчать но могут настучать
Хотелось озвереть кусаться и рычать
Пытался умереть успели откачать
Могли и не успеть но спасибо главврачу
За то что ничего теперь хотеть я не хочу
Психически здоров отвык и пить и есть
Спасибо Башлачёв палата номер 6

Перекур

Кто-то шепнул или мне показалось
Кто-то сказал и забил в небо гвозди
Кто-то кричал и давил нам на жалость
А кто-то молчал и давился от злости
И кто-то вздохнул от любви нераздельной
Кто-то икнул значит помнят беднягу
Кто-то всплакнул ну это повод отдельный
А кто-то шагнул да не в ногу и сразу дал тягу
А время дождём пластануло по доскам стропил
Время течёт растолкав себя в ступе
Вот кто-то ступил по воде
Да неловко и всё утопил
Значит снова пойдём
Перекурим споём и приступим
Кто-то читал про себя а считал что про дядю
Кто-то устал поделив свой удел на семь дел
Кто-то хотел видеть всё только сбоку не глядя
А кто-то глядел да похоже глаза не надел
А время дождём пластануло по доскам стропил
Время течёт растолкав себя в ступе
Вот кто-то ступил по воде
Да неловко и все утопил
Значит снова пойдём
Вот покурим споём и приступим
Снова пойдём
Вот покурим споём и приступим
Перекурим споём и приступим
Но кто-то зевнул отвернулся и разом уснул
Разом уснул и поэтому враз развязалось
Эй завяжи кто-то тихо на ухо шепнул
Перекрестись если это опять показалось

Песенка на лесенке

Хочешь я спою тебе песенку
Как мы вчетвером шли на лесенку
Митенька с Серёженькой шли в края
А в серёдке Настенька шла да я
Впереди себя бежал по лесенке
И какие пел песни-песенки
Не ворчи Серёженька не ворчи
Ухаешь как филин в глухой ночи
Да не ной Серёженька ох не ной
Что ж ты недоволен своей страной
Да я не ною Сашенька не ворчу
Да может быть я Сашенька спеть хочу
Силушку в руках нелегко согнуть
А вот песенку пока что не вытянуть
Да помнится ты Саша ох как сам скрипел
Прежде чем запел прежде чем запел
Я бегу с тобою по лесенке
Я может дажф фору в ноге даю
Только может быть твоя песенка
Помешает мне услыхать свою
Так бежали мы бежали вверх по лесенке
И ловили мы песни-песенки
Ой не спи ты Митенька не зевай
Делай шире шаг да не отставай
Не боись ты Митенька не боись
Покажи нам то чем ты любишь жизнь
Да не сплю я Сашенька не боюсь
Да только как прольюсь сей же час споткнусь
Я ж наоборот хорошо пою
Да ногами вот еле топаю
Да помнится ты Саша когда сам вставал
На карачках полз да слабину давал
А теперь с тобою куда дойдёшь
Жмёшь себе вперёд никого не ждёшь
Так бежали мы бежали вверх по лесенке
На плечах несли песни-песенки
Ой не плачь ты Настенька не грусти
В девках всё равно себя не спасти
Вяжет грудь верёвкою грусть-тоска
А ты люби хорошего мужика
Все как трижды два значит глупости
А в девках всё равно себя не спасти
Все вокруг груди как вокруг стола
Да какие ж Настя важней дела
Да я не плачу Сашенька не грущу
Да тоску-занозу не вытащу
А мне от тоски хоть рядись в петлю
Что мне мужики я тебя люблю
Да я б вокруг стола танцевать пошла
Да без тебя никак не идут дела
Сколько же мне лет мне куковать одной
Душу мне до дыр ты пропел родной
Так бежали мы бежали вверх по лесенке
Да только как теперь допеть эту песенку
А зачем допеть пел бы без конца
Без меня ж тебе не спрыгнуть не выбраться
Ты же брат ко мне на всю жизнь зашёл
Знаешь сам что всё будет хорошо
Как по лезвию лезем лесенкой
За неспетою песней-песенкой

Петербургская свадьба

Посвящается Т. Кибирову

Звенели бубенцы и кони в жарком мыле
Тачанку понесли навстречу целине
Тебя мой бедный друг в тот вечер ослепили
Два чёрных фонаря под выбитым пенсне
Там шла борьба за смерть они дрались за место
И право наблевать за свадебным столом
Спеша стать сразу всем насилуя невесту
Стреляли наугад и лезли напролом
Сегодня город твой стал праздничной открыткой
Классический союз гвоздики и штыка
Заштопаны тугой суровой красной ниткой
Все бреши твоего гнилого сюртука
Под радиоудар московского набата
На брачных простынях что сохнут по углам
Развёрнутая кровь как символ страстной даты
Смешается в вине с грехами пополам
Мой друг иные здесь от них мы недалече
Ретивые скопцы немая тетива
Калечные дворцы простёрли к небу плечи
Из раны бьет Нева пустые рукава
Подставь дождю щеку в следах былых пощечин
Хранила б нас беда как мы её храним
Но память рвется в бой и крутится как счетчик
Снижаясь над тобой и превращаясь в нимб
Вот так скрутило нас и крепко завязало
Красивый алый бант окровленным бинтом
А свадьба в воронках летела на вокзалы
И дрогнули пути и разошлись крестом
Усатое Ура чужой недоброй воли
Вертело бот Петра в штурвальном колесе
Искали ветер Невского да в Елисейском поле
И привыкали звать Фонтанкой Енисей
Ты сводишь мост зубов под рыхлой штукатуркой
Но купол лба трещит от гробовой тоски
Гроза салют и мы и мы летим над Петербургом
В решётку страшных снов врезая шпиль строки
Летим сквозь времена которые согнули
Cтрану в бараний рог и пили из него
Все пили за него и мы с тобой хлебнули
За совесть и за страх за всех за тех кого
Cлизнула языком шершавая блокада
За тех кто не успел проститься уходя
Мой друг спусти штаны и голым Летним садом
Прими свою вину под розгами дождя
Поправ сухой закон дождь в мраморную чашу
Льёт чёрный и густой осенний самогон
Мой друг Отечество твердит как Отче Наш
Но что-то от себя послав ему вдогон
За окнами салют царь-Пушкин в новой раме
Покойные не пьют да нам бы не пролить
Двуглавые орлы с побитыми крылами
Не могут меж собой корону поделить
Подобие звезды по образу окурка
Прикуривай мой друг спокойней не спеши
Мой бедный друг из глубины твоей души
Стучит копытом сердце Петербурга

Пляши в огне

Если я с собой не в ладу
Оборваться верхней струне
Но раз уж объявился в аду
Так ты пляши в огне
Раз уж ты аду
Так ты пляши в огне
Сходу пропаду
Если нет ни души во мне
Мне бы сотворить ворота
У трёх дорог
Да небо своротить охота
До судорог
Гадами ползут времена
Где всяк себе голова
Нынче Страшный Зуд
На бери меня голого
Нынче Скудный День
Горе горном да смех в меха
С пеньем на плетень
Горлом красного петуха
С ниточки по миру
Отдам значит сберегу
С ниточки по миру
Да что я ещё могу
Сбей озноб да брось меня в пот
Каков лоб таков и приход
Но дай восход и я его подожгу
Воля уготована всем кому вольготно
Мне с моею милою рай на шабаше
У меня есть всё что душе угодно
Но это только то что угодно душе
Ой не лей не лей да я не пью да я пою
Да нынче мне в седло
Пей да не жалей
Ведь праздник на моей стороне
Всё бы хорошо да в одиночку не весело
Так почему бы нам с тобой да не плясать в огне
Да чтобы пятки не жгли угли
Да не пекла зола
Да не рубиться б в рубли
Да от зла не искать бы зла
И я тобой дыщу но прости мне сны не житьё
И я не погрешу против истины согрешив за неё
Я тебя люблю и я иду на звон струны из твоей косы
Мы облучены но мы обручены
И скоро время задуть часы
Время выйти в лес где поляны твои святы
Времени в обрез цветы и ещё цветы
Я тебя люблю и я уйду раз уж я пришёл
Я тебя люблю по колено мне трын-трава
Так вей слaвянским словом молва как всё хорошо
Славно на земле где всяк всему голова
Я тебя люблю и в облака смотрю свысока
Весело ли грустно да по Руси по руслу речёт река
Как течёт река в облака да на самом дне
Мечется огонь и я там пляшу в огне

Подвиг разведчика

В рабочий полдень я проснулся стоя
Опять матрац попутал со стеной
Я в одиночку вышел из запоя
Но вот те на сегодня выходной
И время шло не шатко не валко
Горел на кухне ливерный пирог
Скрипел мирок хрущёвки-коммуналки
И шлёпанцы мурлыкали у ног
Сосед Бурштейн стыдливо бил соседку
Она ему наставила рога
Я здесь ни с кем бы не пошёл в разведку
Мне не с кем выйти в логово врага
Один сварил себе стальные двери
Другой стишки кропает до утра
Я одинок я никому не верю
А впрочем видит бог невелика потеря
Весь ихний брат и ихняя сестра
А в ящике с утра звенят коньки
В хоккей играют настоящие мужчины
По радио твердят что нет причины для тоски
И в этом её главная причина
В Труде сенсационная заметка
О том что до сих пор шумит тайга
А мне до боли хочется в разведку
Уйти и не вернуться в эту клетку
Уйти в чём есть в глубокий тыл врага
Из братских стран нам сообщает пресса
Поляки оправляются от стресса
Прижат к ногтю порхатый жид Валенса
Мечтавший всю Варшаву отравить
Да товарищи не все ещё врубились в суть прогресса
И за деревьями и в трёх соснах они порой не видят леса
Бряцает амуницией агрессор
Но ТАСС уполномочен заявить
Тяжёлый смог окутал Вашингтон
Невесело живётся без работы
В хвалёных джунглях каменной свободы
Где правят ЦРУ и Пентагон
Среди капиталистов этих стран
Растёт угар военного психоза
Они пугают красною угрозой
Обманутых рабочих и крестьян
А Рейган вор ковбой и педераст
Поставил мир на ядерную карту
Тревожно мне кусаю свой матрац
Дрожу как СС-20 перед стартом
Окончился хоккей пошли стрекозы
А по второй насилуют кларнет
Да как же можно товарищи ведь висит угроза
И ничего страшней угрозы нет
Да вовремя я вышел из запоя
Не отдадим родимой Костромы
Любимый город может спать спокойно
И видеть сны и мирно зеленеть среди зимы
Будёновку напялю на затылок
Да я ль не патриот хотя и пью
В фонд мира сдам мешок пустых бутылок
И из матраца парашют скрою
На весь аванс куплю себе билет
На первый рейс до Западной Европы
В квадрате Гамбурга пардон я в туалет
Рвану кольцо и размотаю стропы
Пройду как рысь от Альп и до Онеги
Тропою партизанских автострад
Всё под откос трамваи и телеги
Не забывайте падлы Сталинград
Пересчитаю все штыки и пушки
Пущай раскрыт мой корешок связной
Я по-пластунски обхожу ловушки
И выхожу в эфир любой ценой
Я щит и меч родной Страны Советов
Пока меня успеют окружить
Переломаю крылья всем ракетам
Чтоб на Большую Землю доложить
Мол так и так мол вышел пролетарский кукиш Вашингтону
Скажите маме НАТО на хвосте
И сын мол бьётся до последнего патрона
На вражьей безымянной высоте
Хочу с гранатой прыгнуть под колёса
Но знамя части проглотить успеть
Потом молчать на пытках и допросах
А перед смертью про Катюшу спеть
Бодун крепчал пора принять таблетку
В ушах пищал секретный позывной
По выходным так хочется в разведку
Айда ребята кто из вас со мной

Поезд №193

Нет времени чтобы себя обмануть
И нет ничего чтобы просто уснуть
И нет никого кто способен нажать на курок
Моя голова перекрёсток железных дорог
Есть целое небо нечем дышать
Здесь тесно я не пытаюсь бежать
Я прочно запутался в сетке ошибочных строк
Моя голова перекрёсток железных дорог
Нарушены правила в нашей игре
И я повис на телефонном шнуре
Смотрите сегодня петля на плечах палача
Скажи мне прощай помолись и скорее кончай
Минута считалась за несколько лет
Но ты мне купила обратный билет
И вот уже ты мне приносишь заваренный чай
С него начинается мёртвый сезон
Шесть твоих цифр помнит мой телефон
Хотя он давно помешался на длинных гудках
Нам нужно молчать стиснув зубы до боли в висках
Фильтр сигареты испачкан в крови
Я еду по минному полю любви
Хочу каждый день умирать у тебя на руках
Мне нужно хоть раз умереть у тебя на руках
Любовь это слово похоже на ложь
Пришитая к коже дешёвая брошь
Прицепленный к жёстким вагонам вагон-ресторан
И даже любовь не поможет сорвать стоп-кран
Любовь режиссер с удивлённым лицом
Снимающий фильмы с печальным концом
А нам всё равно так хотелось смотреть на экран
Любовь это мой заколдованный дом
И двое что всё ещё спят там вдвоём
На улице Сакко-Ванцетти мой дом двадцать два
Они ещё спят но они ещё помнят слова
Их ловит безумный ночной телеграф
Любовь это то в чём я прав и неправ
И только любовь даёт мне на это права
Любовь как куранты отставших часов
И стойкая боязнь чужих адресов
Любовь это солнце которое видит закат
Это я это твой неизвестный солдат
Любовь это снег и глухая стена
Любовь это несколько капель вина
Любовь это поезд Свердловск-Ленинград и назад
Это поезд Свердловск-Ленинград и назад
Нет времени чтобы себя обмануть
И нет ничего чтобы просто уснуть
И нет никого кто способен нажать на курок
Моя голова перекрёсток железных дорог

Пора собираться на бал

Мой бог вы ещё не одеты
Поймите нам надо спешить
За вами прислали карету
Просили немедленно быть
Ну что вы сидите в халате
Я вас дожидаться устал
Вот ваше нарядное платье
Пора собираться на бал
Взгляните над вашим балконом
Какая сегодня Луна
Какие волшебные кони
Сегодня храпят у окна
Хозяйкою нашего трона
Вас встретит ликующий зал
Давайте примерим корону
Пора собираться на бал
В окошки врывается ветер
И тихо доносится вальс
Пленительный Штраус весь вечер
Сегодня играет для вас
Пылающим спиртом наполним
Мы ваш изумрудный бокал
Сударыня близится полночь
Пора собираться на бал
Нет-нет не готов еще ужин
И стирка опять же на мне
Я знаю похмельного мужа
Не верит он в ваших коней
И сил моих женских не хватит
Не сладить мне будет с утра
Давайте сюда ваше платье
На бал собираться пора

Посошок

Эх налей посошок да зашей мой мешок
На строку по стежку а на слова по два шва
И пусть сырая метель вьёт свою канитель
И пеньковую пряжу плетёт в кружева
Отпевайте немых а я уж сам отпоюсь
А ты меня не щади срежь ударом копья
Но гляди на груди повело полынью
Расцарапав края бьётся в ране ладья
И запел алый ключ закипел забурлил
Завертело ладью на весёлом ручье
А я ещё посолил рюмкой водки долил
Размешал и поплыл в преисподнем белье
Так плесни посошок да затяни ремешок
Богу сыну и духу весло в колесо
И пусть сырая метель мягко стелет постель
И земля грязным пухом облепит лицо
Перевязан в венки мелкий лес вдоль реки
Покрути языком оторвут с головой
У последней заставы мелькнут огоньки
И дорогу штыком преградит часовой
Отпусти мне грехи я не помню молитв
Но если хочешь стихами грехи замолю
Но объясни я люблю оттого что болит
Или это болит оттого что люблю
Ни узды ни седла всё в расход всё дотла
Но кое-как запрягла и пошла на рысях
Эх не беда что пока не нашлось мужика
Одинокая баба всегда на сносях
И наша правда проста но ей не хватит креста
И соломенной веры в спаси-сохрани
Ведь святых на Руси только знай выноси
В этом высшая мера скоси-схорони
Так что ежели что ты пропускай не дури
Да постой-ка сдаётся и ты мне знаком
Часовой всех времён улыбнётся смотри
И подымет мне веки горячим штыком
Так зашивай мой мешок да наливай посошок
На строку по глотку а на слова и все два
И пусть сырая метель всё кроит белый шёлк
Вьёт свою канитель и плетёт кружева

Похороны шута

Еловые лапы охотно грызут мои руки
Горячей смолой заливает рубаху свеча
Средь шумного бала шуты умирают от скуки
Под хохот придворных лакеев и вздох палача
Лошадка лениво плетётся по краю сугроба
Сегодня молчат бубенцы моего колпака
Мне тесно в уютной коробке отдельного гроба
Хочется курить но никто не даёт табака
Хмурый дьячок с подбитой щекой
Тянет выводит заупокой
Плотник Демьян сколотивший крест
Как всегда пьян да нет глядите-ка трезв
Снял свою маску бродячий актёр
Снял свою каску стрелецкий майор
Дама в вуали опухла от слёз
И воет в печали ободраный пёс
Эй дьякон молись за спасение божьего храма
Эй дама ну что там из вас непрерывно течёт
На наших глазах эта старая скучная драма
Легко обращается в новый смешной анекдот
Вот возьму и воскресну то-то вам будет потеха
Вот так не хочу умирать да и дело с концом
Подать сюда бочку отборного крепкого смеха
Хлебнём и закусим хрустящим солёным словцом
Пенная брага в лампаде дьячка
Враз излечилась больная щека
Водит с крестом хороводы Демьян
Эй плотник налито да я уже пьян
Спирт в банке грима мешает актёр
Хлещет Стрелецкую бравый майор
Дама в вуали и радостный пёс
Поцеловали друг друга взасос
Еловые лапы готовы лизать мои руки
Но я их в костёр что растёт из огарка свечи
Да кто вам сказал-то что шуты умирают от скуки
Играй мой бубенчик работай подлец не молчи
Я красным вином написал заявление смерти
Причина прогула мол запил куда ж во хмелю
Два раза за мной приходили дежурные черти
На третий сломались и скинулись по рублю
А ночью сама притащилась слепая старуха
Сверкнула серпом и сухо сказала пора
Ноя подпшёл и такое ей крикнул на ухо
Что кости от смеха гремели у ней до утра
Спит и во сне напевает дьячок
Крутится крутится старый волчок
Плотник позорит коллегу Христа
Спит на заблёванных досках креста
Дружно храпят актёр и майор
Дама с собачкой идут в тёмный двор
Долго старуха тряслась у костра
Но встал я и сухо сказал ей пора

Прямая дорога

Всё на мази всё в кайф в струю и в жилу
Наша дорога пряма как школьный коридор
В брюхе машины легко быть первым пассажиром
Имея вместо сердца единый пламенный мотор
Мы аккуратно пристёгнуты ремнями
Мы не спешим но если кто догонит нас
То мы пригрозим им габаритными огнями
Затянем пояса дадут приказ нажмём на газ
А в общем-то если хошь давай пролезай к шофёру
Если чешутся руки что ж пугай ворон дави клаксон
А ежели спеть то это лучше сделать хором
Пусть не слышно тебя но ты не Элтон Джон и не Кобзон
Есть правила движенья в которых всё молчком
И спектр состоит из одного предупредительного цвета
Дорожные знаки заменим нагрудным значком
И автоматически снижается цена билета
Трудно в пути то тут то там подлец заноет
Мол пыль да туман сплошной бурьян и всё нет конца
Но всё впереди на белом свете есть такое
Что никогда не снилось нашим подлецам
Стирается краска на левой стороне руля
На левых колёсах горит лохматая резина
Но есть где-то сказка прекрасная земля
Куда мы дотянем лишь кончится запас бензина
Судя по карте дорога здесь одна
Трясёт на ухабах мы переносим с одобреньем
Ведь это не мешает нам принять стакан вина
И думать о бабах с глубоким удовлетвореньем
Мы понимаем что в золоте есть медь
Но мы научились смотреть не отводя глаза
Дорога прямая и в общем-то рано петь
Кондуктор нажми на тормоза

Рашид плюс Оля

Ветер нам поёт и зовёт нас в горы
Вечер сладким вином смешит
Если небо стало для нас забором
Напишу на нём Оля плюс Рашид
А в книге регистрации мог бы расписаться
Таракан с чернилами на усах
Стопроцентный брак допускают в ЗАГСах
Но любовь вершится на небесах
Дырочки прожгу пусть в них звёзды светятся
Да не в огороде а во саду
У любви двенадцать братушек-месяцев
А луна сестренкою на меду
Лезут космонавты в созвездие Девы
Ищут тёплых лет да долгих котлет
Но чтобы жить на свете одним припевом
Каждый должен выдумать свой куплет
Дай нам боже хлеба и дай нам соли
Дай нам сатана табаку-вина
Напишу куда надо Рашид плюс Оля
Будет эта пара любви равна
Пусть они идут босиком по лестнице
Муж идет с невестой с женой жених
У любви двенадцать рогатых месяцев
Да луна-пастушка всегда при них
Вот тебе кино погляди на рублики
Съёмка урожая себе в убыток
Ведь любой народный артист
Это кинокамера скучных пыток
Первый класс не спорит с чужими школами
А любитель сладкого пусть поймёт
Только тот кто честно искусан пчелами
Знает что такое хороший мёд
Пусть на этой ленте рубли повесятся
Каждому усилию по плоду
У любви по кадру двенадцать месяцев
И луна как лампа на всём году

Ржавая вода

Красной жар-птицею садютуя маузером лающим
Время жгло страницы едва касаясь их пером пылающим
Но годы вывернут карманы дни как семечки
Валятся вкривь да врозь
А над городом туман худое времечко
С корочкой запеклось
Чёрными датами а ну ещё плесни на крышу раскалённую
Эх лили ушатами ржавую кровавую солёную
Годы весело гремят пустыми фляжками
Выворачивают кисет
Сырые дни дымят короткими затяжками
В самокрутках газет
Под водопадом спасались как могли срубили дерево
Ну плот был что надо да только не держало на воде его
Да только кольцами года завиваются
В водоворотах пустых площадей
Да только ржавая вода разливается
На портретах великих дождей
Но ветки колючие обернутся острыми рогатками
Да корни могучие заплетутся грозными загадками
А пока вода-вода кап-кап-каплею
Лупит дробью в моё стекло
Улететь бы куда белой цаплею
Обожжено крыло
Но этот город с кровоточащими жабрами
Надо бы переплыть
А время ловит нас в воде губами жадными
Время нас учит пить

Рождественская

Крутит ветер фонари
На реке Фонтанке
Спите дети до зари
С вами добрый ангел
Начинает колдовство
Домовой-проказник
Завтра будет Рождество
Завтра будет праздник
Ляжет ласковый снежок
На дыру-прореху
То-то будет хорошо
То-то будет смеху
Каждый что-нибудь найдёт
В варежках и шапке
А соседский Васька-кот
Спрячет цап-царапки
Звон фольга как серебро
Розовые банты
Прочь бумагу прочь перо
Скучные диктанты
Замелькают в зеркалах
Платья-паутинки
Любит добрая игла
Добрые пластинки
Будем весело делить
Дольки мандарина
Будет радостно кружить
Ёлка-балерина
Полетят из-под руки
Клавиши рояля
И запляшут пузырьки
В мамином бокале
То-то будет хорошо
Смешу будет много
Спите дети я пошёл
Скатертью тревога

Рыбный день

Эй посмотри
Сырая вата затяжной зари
Нас атакуют тучи пузыри
Тугие мочевые пузыри
Похоже наступает рыбный день
По всем приметам будет рыбный день
Всемирный праздник голубых соплей
Налей в бокалы канцелярский клей
Давайте праздновать рыбный день
Один из миллиона рыбных дней
Рыбный день
Шестьдесят минут молчанья в час
Мой растворимый мир открыт для вас
И в паутину заводных сетей
Попалась пара заливных гостей
Я разобью стекло зеркальных глаз
Я применю слезоточивый газ
Тогда для вас наступит рыбный день
По всем приметам будет рыбный день
Всемирный праздник голубых соплей
День рожденья голых королей
Я приглашаю вас на рыбный день
Международный рыбный день
Налегке мы резво плавали в ночном горшке
И каждый думал о червячке
На персональном золотом крючке
Но вот сейчас наступит рыбный день
По всем приметам будет рыбный день
Сегодня всё идёт наоборот
Вот-вот нам перекроют кислород
Для тех кто вовремя купил билет
Сейчас настанет рыбный год
Один из миллиона рыбных лет

Сегодняшний день ничего не меняет

Сегодняшний день ничего не меняет
Мы быстро лысеем медленно пьём
На улице чем-то ужасно воняет
Откуда-то здорово тащит гнильём
Мы снимем штаны но останемся в шляпах
Мы выключим свет но раздуем огонь
На улице резкий удушливый запах
Скажите откуда взялась эта вонь
Мне кажется где-то протухло большое яйцо
Нелепо всё то что могло нам присниться
Но мы разрешали друг другу мечтать
Мы ждали появленья невиданной птицы
Способной красиво и быстро летать
Казалось что сказка становится былью
И всё остальное смешно и старо
Что птица расправит могучие крылья
И может быть сверху уронит перо
Весь мир удивится пернатому чуду
Весь мир изумлённо поднимет лицо
Теперь этот запах буквально повсюду
Теперь этот запах решительно всюду
Похоже что где-то протухло большое яйцо

Слёт-симпозиум

«Я когда-то работал журналистом в газете с поэтичным названием "Коммунист" и написал там несколько репортажей. Вот это вот последний со слёта-симпозиума районных городов одной области»

Привольны исполинские масштабы нашей области
У нас четыре Франции семь Бельгий и Тибет
У нас есть место подвигу всегда есть место доблести
Лишь досугу бездельному у нас тут места нет
А так какие новости тем более сенсации
С террором и вулканами здесь всё наоборот
Прополка культивация мели-мелиорация
Конечно демонстрации хотя б два раза в год
И все же доложу я вам без преувеличения
Как подчеркнул в докладе сам товарищ …нов
Событием высокого культурного значения
Стал пятый слёт-симпозиум районных городов
Президиум украшен был солидными райцентрами
Сморкаль Дубинка Грязовец и Верхний Самосер
Эх сумма показателей с высокими процентами
Уверенные лидеры опора и пример
Тянулись Стельки Чагода посёлок в ногу с городом
Угрюм Бубли Кургузово потом Семипердов
Чесалась Усть-Тимоница Залупинск гладил бороду
В общем много было древних всем известных городов
Корма забота общая доклад задача длинная
Удои с дисциплиною корма и вновь корма
Пошла чесать губерния эх мать моя целинная
Как вдруг конвертик с буквами нерусского письма
Президиум шушукался сложилась точка зрения
Депеша эта с Запада тут бдительность нужна
Вот в Тимонице построен институт слюноварения
Она товарищ грамотный и в аглицком сильна
С поклоном оброшшаецца к вам тётушка Ойропа
И опосля собрания зовёт на завтрак к ней
Товарищи спокойнее прошу отставить ропот
Никто из нас не завтракал у нас дела важней
Ответим с дипломатией мол очень благодарные
Мол ценим и так далее но так сказать зер гут
Такие в нашей области дела идут ударные
Что даже в виде исключения не вырвать пять минут
И вновь пошли нацеливать на новые свершения
Была повестка муторной как овсяной кисель
Вдруг телеграмма бью челом примите приглашение
Давайте пообедаем для вас накрыт Брюссель
Повисло напряженное гнетущее молчание
В такой момент не рыпайся а лучше не дыши
И вдруг оно прорезалось голодное урчание
В слепой кишке у маленького города Шиши
Бедняга так сконфузился в лопатки дует холодом
А между тем урчание все громче и сочней
Позор ему приспешнику предательского голода
Никто из нас не завтракал у нас дела важней
Товарищи спокойнее ответим с дипломатией
Но ярость благородная вскипала как волна
Ту вашу дипломатию в упор к отцу и матери
Кричала с места станция Октябрьская Весна
Ответим по-рабочему чего там церемониться
Мол на корню видали мы буржуйские харчи
Так заявила грамотный товарищ Усть-Тимоница
И хором поддержали её Малые Прыщи
Трибуну отодвинули и распалили прения
Хлебали предложения как болтанку с пирогом
Объявлен был упадочным процесс пищеварения
А сам Шиши матерым подсознательным врагом
Пущай он гад подавится Иудиными корками
Чужой жратвы не надобно Пусть нет зато своя
Кто хочет много сахару тому дорога к Горькому
А тем кто с аппетитами положена статья
И населенный пункт тридцать седьмого километра
Шептал соседу радостно к стене его к стене
Он опытный и искренний поклонник стиля ретро
Давно привыкший истину искать в чужой вине
И диссидент Шиши горел красивым синим пламенем
Ату его вредителя руби его сплеча
И был он цвета одного с переходящим знаменем
Когда ему товарищи слепили строгача
А в общем-то мы одна семья единая здоровая
Эх удаль конармейская ворочает столы
Президиум Столичную а первый ряд Зубровую
А задние уж чем бог послал из репы и свеклы
Потом по пьяной лавочке пошли по главной улице
Ругались пели плакали и скрылись в чёрной мгле
В Мадриде стыли соусы в Париже сдохли устрицы
И безнадежно таяло в Брюсселе крем-брюле

Случай в Сибири

Когда пою Когда дышу любви меняю кольца
Я на груди своей ношу три звонких колокольца
Они ведут меня вперед и ведают дорожку
Сработал их под Новый Год знакомый мастер Прошка
Пока влюблён пока пою и пачкаю бумагу
Я слышу звон на том стою
А там глядишь и лягу
Бог даст на том и лягу
К чему клоню да так пустяк вошёл и вышел случай
Я был в Сибири был в гостях в одной весёлой куче
Какие люди там живут как хорошо мне с ними
А он не помню как зовут я был не с ним с другими
А он мне Пей и жёг вином Кури и мы курили
Потом на языке одном о разном говорили
Потом на языке родном о разном говорили
И он сказал Держу пари похожи наши лица
Но всё же что ни говори я здесь а ты в столице
Он говорил трещал по шву мол скучно жить в Сибири
Вот в Ленинград или в Москву
Он показал бы большинству
И в том и в этом мире
А здесь чего здесь только пьют
Мечи для них бисеры здесь даже бабы не дают
Сплошной духовный неуют
Коты как кошки серы
И нет седла один хомут
Поговорить да не с кем
Ты зря приехал не поймут
Не то что там на Невском
Ну как тут станешь знаменит
Шептал он сквозь отрыжку
Да что там у тебя звенит
Какая мелочишка
Пока я это всё терпел и не спускал ни слова
Он взял гитару и запел пел за Гребенщикова
Мне было жаль себя Сибирь гитару и Бориса
Тем более что на Оби мороз всегда за тридцать
Потом окончил и сказал что снег считает пылью
Я встал и песне подвязал оборванные крылья
И спел свою сказав себе Держись играя кулаками
А он сосал из меня жизнь глазами-слизняками
Хвалил он Ловко врезал ты по ихней красной дате
И начал вкручивать болты про то что я предатель
Я сел белее чем снега я сразу онемел как мел
Мне было стыдно что я пел за то что он так понял
Что смог дорисовать рога что смог дорисовать рога
Он на моей иконе
Как трудно нам тебе и мне шептал он
Жить в такой стране и при социализме
Он истину топил в говне
За клизмой ставил клизму
Тяжёлым запахом дыша
Меня кусала злая вша
Чужая тыловая вша
Стучало в сердце звон в ушах
Да что там у тебя звенит
И я сказал Душа звенит обычная душа
Ну ты даёшь ну ты даёшь
Чем ей звенеть ну ты даёшь
Ведь там одна утроба
С тобой тут сам звенеть начнёшь
И я сказал Попробуй
Ты не стесняйся оглянись такое наше дело
Проснись да хорошо встряхнись да так чтоб зазвененело
Зачем живёшь не сладко жить и колбаса плохая
Да разве ж можно не любить
Вот эту бабу не любить когда она такая
Да разве ж можно не любить
Да разве ж можно хаять
Не говорил ему за строй ведь сам я не в строю
Да строй не строй ты только строй а не умеешь строить пой
А не поёшь тогда не плюй
Я не герой ты не слепой
Возьми страну свою
Я первый раз сказал о том мне было нелегко
Но я ловил открытым ртом родное молоко
И я припал к её груди я рвал зубами кольца
Была дорожка впереди звенели колокольца
Пока пою пока дышу дышу и душу не душу
В себе я многое глушу чего б не смыть плевка
Но этого не выношу и не стираю и ношу
И у любви своей прошу хоть каплю молока
И у любви своей прошу хоть каплю молока

Слыша Высоцкого

«Триптих, скорее складень памяти Владимира Семёновича Высоцкого»

I.

Хорошо коли так коли всё неспроста
Коли ветру всё дуть а деревьям качаться
Коли весело жить если жить не до ста
А потом уходить кто куда а потом всё равно возвращаться
Возвращаются все и друзья и враги
Через самых любимых и преданных женщин
Возвращаются все и идут на круги
И опять же не верят судьбе кто-то больше кто меньше
Хорошо коли так значит ищут судьбу
А находят себя если всё же находят
Если дырку во лбу вы видали в гробу
Приказав долго жить вечным сном дуба дав
Или как там ещё в обиходе
Только вечный огонь всё равно прогорит
Пусть хорош этот сон да только тоже не вечен
На Молочном Пути вход с востока открыт
И опять молоко по груди по губам
И нельзя изменить место встречи

II.

Если баба трезва если баба скучна
Да может ей нелегко тяжело да не весело с нами
А налей-ка вина а достань-ка до дна
Ох отсыплет зерна и отдаст тебе всё
Чем поднять в печке пламя
И опять каравай собираешь по крохам
И по каплям опять в кипяток свою кровь
Жизнь она не простит только тем
Кто думал о ней слишком плохо
Баба мстит лишь за то что не взял
Что не принял любовь
Так слови это слово чтобы разом начать все дела
Как положено всё ещё раз положить на лопатки
Чтобы девочка-Время из сказок косу заплела
Чтобы Время-мальчишка пугал и стрелял из рогатки
Чтоб они не прощали когда ты игру не поймёшь
Когда мячик не ловишь и даже не плачешь в подушку
Если ты не поймёшь если ты даже не подпоёшь
Значит вместо гитары ещё раз возьмёшь погремушку
Погремушка гремит да внутри вся пуста
Скучно слушать сто раз надоест даже сказка
Так не ждал бы пока досчитают до ста
Лучше семь раз услышать один раз сказать
Иль построить сварить или спеть доказать
Но для этого в сказке ты должен почуять подсказку
Чтобы туже вязать нужно чувствовать близость развязки

III.

Колея по воде но в страну всех чудес
Не проехать по ней да ещё налегке да с пустым разговором
Так не спрашивай в укор
Ты зачем в воду лез
Я конечно спою я конечно спою
Но хотелось бы хором
Хорошо если хор в верхней ноте подтянет
Подтянется вместе с тобою
Кто во что но душевно и в корень
И корни поладят с душой
Разве что-то не так
Вроде всё как всегда то же небо опять голубое
Да видно что-то не так
Если стало вдруг так хорошо
Только что тут гадать высоко до небес
Да рукою подать до земли где месить тили-тесто
Если ты ставишь крест на стране всех чудес
Значит ты для креста выбрал самое верное место
А наши мертвые нас не оставят в беде
Наши павшие как на часах часовые
Но отражается небо во мне и в тебе
И во имя имён пусть живых не оставят живые
В общем места в землянке хватает на всех
А что просим да мира и милости к нашему дому
И несется сквозь тучи забористый смех
Быть не быть в чем вопрос если быть не могло по-другому

Спроси зведа

Ой-ой-ой спроси меня ясная звезда
Не скучно ли долбить толоконные лбы
Я мету сор новых песен
Из старой избы
Отбивая поклоны мне хочется встать на дыбы
Но там только небо
В кольчуге из синего льда
Ой-ой-ой спроси меняо ясная звезда
Не скучно ли всё время вычёсывать блох
Я молюсь став коленями на горох
Меня слышит бог Никола лесная вода
Но сабля ручья
Спит в ножнах из синего льда
Каждому времени свои ордена
Но дайте же каждому валенку свой фасон
Я сам знаю тысячу реальных потех
И я боюсь сна
Из тех что на все времена
Звезда я люблю колокольный звон
Ой-ой-ой спроси звезда
Да скоро ли сам усну
Отлив себе шлем из синего льда
Белым зерном меня кормила зима
Там где сойти с ума не сложней
Чем порвать струну
Звезда зачем мы вошли сюда
Мы пришли чтобы раскрыть эти ножны из синего льда
Мы пришли чтобы разбить эти латы из синего льда
Мы сгорим на экранах из синего льда
Мы украсим их шлемы из синего льда
И мы станем скипетром из синего льда
Ой-ой-ой спроси меня ясная звезда
Ой-ой-ой спаси меня ясная звезда

Сядем рядом

Сядем рядом сядем ближе
Да прижмёмся белыми заплатами к дырявому мешку
Строгим ладом тише тише
Мы переберём все струны да по зёрнышку
Перегудом перебором
Да я за разговорами не разберусь
Где Русь где грусть
Нас забудут да не скоро
А когда забудут я опять вернусь
Будет время я напомню
Как всё было скроено да всё опять перекрою
Только верь мне только пой мне
Только пой мне милая я подпою
Нить как волос
Жить как колос
Размолотит колос в дух и прах один цепной удар
Да я всё знаю дай мне голос
И я любой удар приму как твой великий дар
Тот кто рубит сам дорогу
Не кузнец не плотник ты
Да всё одно поэт
Тот кто любит да не к сроку
Тот кто исповедует да сам того не ведает
А я в ударе жмут ладони
Всё хлопочут бедные да где ж им
Удержать зерно в горстях
На гитаре на гармони
На полене сучьем на своих костях
Злом да ласкою да грехами
Растяни меня ты растяни как буйные меха
Пропадаю с потрохами
А куда мне к лешему потроха
Но завтра утро всё сначала
Заплетать на острых пяльцах недотрогу нить
Чтоб кому-то кому-то полегчало
Да разреши пожалуй я сумел бы всё на пальцах объяснить
Тем кто мукой да не мукою
Все приметы засыпает засыпает на ходу
Слёзы с луком
Ведь подать рукою
И погладишь в небе свою заново рождённую звезду
Ту что рядом ту что выше
Чем на колокольне звонкий звон
Да где он всё темно
Ясным взглядом
Ближе ближе
Глянь в окно да вот оно рассыпано твоё зерно
Выше окон выше крыши
Ну чего ты ждёшь иди смелей бери ещё ещё
Что высоко ближе ближе ближе
Ну вот уже тепло ты чувствуешь как горячо
Вот оно ты чувствуешь как горячо

Тесто

Когда злая стужа снедужила душу
И люта метель отметелила тело
Когда опустела казна
И сны наизнанку и пах нараспашку
Да дыши во весь дух и тяни там где тяжко
Ворвётся в затяжку весна
Зима жмет земное все вести весною
Секундой по векам по пыльным сусекам
Хмельной ветер верной любви
Тут дело не ново словить это слово
Ты снова и снова и снова и снова лови
Тут дело простое нет тех кто не стоит
Нет тех кто не стоит любви
Да как же любить их таких неумытых
Да бытом пробитых да потом пропитых
Ну ладно там друга начальство коллегу
Ну ладно случайно утешить калеку
Дать всем кто рискнул попросить
А как всю округу чужих неизвестных
Да так как подругу как дочь как невесту
Да как же позвольте спросить
Тут дело простое найти себе место
Повыше покруче пролить тёмну тучу
До капли грозою горючей слезою
Глянь небо какое
Пречистой рукою сорвать с неба звёзды
Смолоть их мукою
И тесто для всех замесить
А дальше известно меси свое тесто
Да неси свое тесто на злобное место
Пускай подрастёт на вожжах
Сухими дровами своими словами
Своими словами держи в печке пламя
Да дракой да поркой чтоб мякиш стал коркой
Краюхой на острых ножах
И вот когда с пылу и вот когда с жару
Да где брал он силы когда убежал он
По торной дороге и малой тропинке
Раскатится крик Колобка
На самом краю овражины-оврага
У самого гроба казённой утробы
Как пара парного горячего слова
Гляди не гляди не заметите оба
Подхватит любовь и успеет во благо
Во благо облечь в облака
Но всё впереди а пока ещё рано
И сердце в груди не нашло свою рану
Чтоб в исповеди быть с любовью на равных
И дар русской речи беречь
Так значит жить и ловить это слово упрямо
Душой не кривить перед каждою ямой
И гнать себя дальше все прямо да прямо
Да прямо в великую печь
Да что тебе стужа гони свою душу
Туда где все окна не внутрь а наружу
Пусть время пройдется метлою по телу
Посмотрим чего в рукава налетело
Чего только не нанесло
Да не спрячешь души беспокойное шило
Так живи не тужи да тяни свою жилу
Туда где пирог только с жару и с пылу
Где каждому каждому станет светло

Толоконные лбы

Толоконные лбы
Кто из нас смог разобраться
Где храм а где хлам
В этом городе жуткий насморк
Носовые платки по углам

Трагикомический роман

Часы остановились в час
Как скучно нам лежать в постели
Как жаль что наша Ркацители
Нас не спасает в етот раз
Скрипит пружинами диван
В углу опять скребутся мыши
Давай очнёмся и вдвоём напишем
Трагикомический роман
Давай придумаем сюжет
В котором нам найдётся место
В котором можно будет интересно
Прожить хотя бы пару лет
Я буду к зависти толпы
Тебя любить любовью страстной
Когда исчезнет мой проклятый насморк
А также скука и клопы
На океанских берегах
Для нас пристанище найдётся
И нам с тобой больше не придётся
Всё время думать о деньгах
Не нужно думать о вине
Не нужно печь топить дровами
Мы будем там дружить с медведями и львами
Забыв о будущей войне
Ведь нет границ у странных стран
И наши крылья мы не сложим
Тьмы низких истин как всегда дороже
Нас возвышающий роман
Итак мы пишем наш роман
Творим немыслимое чудо
А на немытую посуду
Ползёт усатый таракан

Хозяйка

Сегодня ночью дьявольский мороз
Открой хозяйка бывшему солдату
Пусти погреться я совсем замёрз
Враги сожгли мою родную хату
Перекрестившись истинным крестом
Ты молча мне подвинешь табуретку
И самовар ты выставишь на стол
На чистую крахмальную салфетку
И калачи достанешь из печи
С ухватом длинным управляясь ловко
Пойдёшь в чулан забрякают ключи
Вернёшься со своей заветной поллитровкой
Я поиграю на твоей гармони
Рвану твою трёхрядку от души
Ну чего сидишь как будто на иконе
А ну давай пляши пляши пляши
Когда закружит мои мысли хмель
И День Победы я не доиграю
Тогда уложишь ты меня в постель
Потом сама тихонько ляжешь с краю
А через час я отвернусь к стене
Пробормочу с ухмылкой виноватой
Я не солдат зачем ты веришь мне
Я всё наврал цела моя родная хата
И в ней есть всё часы и пылесос
И в ней вполне достаточно уюта
Я обманул тебя я вовсе не замёрз
Да тут ходьбы всего на три минуты
Известна цель визита моего
Чтоб переспать с соседкою-вдовою
А ты ответишь это ничего
И тихо покачаешь головою
И вот тогда я кой-чего пойму
И кой о чём серьёзно пожалею
И я тебя покрепче обниму
И буду греть тебя пока не отогрею
Да я тебя покрепче обниму
И стану сыном мужем сватом братом
Ведь человеку трудно одному
Когда враги сожгли родную хату

Хороший мужик

Говорила о нём так что даже чесался язык
Не артист не Янковский конечно но чем-то похожий
Молодой холостой в общем с виду хороший мужик
Только как же мужик ведь какой он хороший
Он к утру приходил на рогах и клонился как штык
А она уходя по утрам укрывала рогожей
И сегодня шагая со смены сказала Хороший мужик
Только как же мужик ведь откуда хороший
И пила свою чашу и горькую стопку до дна
Только тем и ломила хребты с недоноскою ношей
Не сердись ты хороший мужик утешала она
И он думал Гляди-ка мужик я а всё же хороший
И на бранное ложе сходила как на пьедестал
Лишь слегка задыхалась да нет же дышала как юная лошадь
Ну а он еще спал жаль конечно да видно устал
Ну а ты как хотела мужик ведь и сразу хороший
Подметала свой пол белой ниткой да прямо сквозь толстый ватин
Чтоб не лечь натощак до рассвета на кухне курила
Ты хороший мужик кружевами его паутин
Перепутала всё говорила и боготворила
И однажды сорвав её швы да с изнанки судьбы
Да клочками резина и вата да клочьями кожа
Он схватил и понес на руках как на дыбу поставил её на дыбы
Только крикнуть успела Мужик-то и вправду хороший
Не Варвара-краса да не курица-Ряба
Не артистка конечно но тоже совсем не проста
Да Яга не Яга лишь бы только хорошая баба
И под мышку к ней влез и уснул как за пазухой у Христа
Холостые патроны да жёны про всех заряжены
Он по ней как по вишне поёт над кудрявой ольхой
Так и поняли все что мужик он хороший гружёный
Ну а вы как хотели мужик ведь с чего бы плохой

Час прилива

Час прилива пробил
Разбежались и нырнули
Кто умел тот уплыл
Остальные утонули
А мы с тобой отползли
И легли на мели
Мы в почётном карауле
Мы никому не нужны
И не ищет никто нас
Плеск вчерашней волны
Повышает общий тонус
У нас есть время поплевать в облака
Есть время повалять дурака
Под пластинку Rolling Stones
Безнадёжно глупа
Затея плыть и выплыть первым
Мы свои черепа
Открываем как консервы
На песке расползлись
И червыми сплелись
Мысли волосы и нервы
Это мёртвый сезон
Это всё что нам осталось
Летаргический сон
Унизительный как старость
Пять копеек за цент
Я уже импотент
А это больше чем усталость
Девяносто заплат
Блю-джинс добела истёрты
А наших скромных зарплат
Хватит только на аборты
Но как прежде звенят
И как прежде манят
Примитивные аккорды
Час прилива пробил
Разбежались и нырнули
Кто умел тот уплыл
Остальные утонули
А мы с тобой отползли
И легли на мели
Мы в почётном карауле

Чёрные дыры

Хочется пить
Но в колодцах замерзла вода
Чёрные-чёрные дыры из них не напиться
Мы вязли в песке потом соскользнули по лезвию льда
Потом потеряли сознание и рукавицы
Мы строили замок а выстроили сортир
Ошибка в проекте но нам как всегда видней
Пускай эта ночь сошьёт мне лиловый мундир
Я стану хранителем времени сбора камней
Я вижу чёрные дыры
Холодный свет
Чёрные дыры
Смотри от нас остались чёрные дыры
Нас больше нет
Есть только чёрные дыры
Хорошие парни но с ними не по пути
Нет смысла идти если главное не упасть
Я знаю что я никогда не смогу найти
Всё то что наверное можно легко украсть
Но я с малых лет не умею стоять в строю
Меня слепит солнце когда я смотрю на флаг
И мне надоело протягивать вам свою
Открытую руку чтоб снова пожать кулак
Я вижу чёрные дыры
Холодный свет
Черные дыры
Смотри от нас остались чёрные дыры
Нас больше нет
Есть только чёрные дыры
Я снова смотрю как сгорает дуга моста
Последние волки бегут от меня в Тамбов
Я новые краски хотел сберечь для холста
А выкрасил ими ряды пограничных столбов
Чужие шаги стук копыт или скрип колес
Ничто не смутит территорию тишины
Отныне любой обращенный ко мне вопрос
Я буду расценивать как объявленье войны
Я вижу чёрные дыры
Холодный свет
Чёрные дыры
Смотри от нас остались чёрные дыры
Нас больше нет
Есть только чёрные дыры

Я тебя люблю

Я тебя люблю
Я тебя хочу
Да истоптали пол в избе
Я верю тебе


Александр Башлачёв

Поэзия

  • Александр Башлачёв
    • Абсолютный вахтёр
    • Баллада о Степане
    • Ванюша
    • Верка Надька Любка
    • Вечный пост
    • Вишня
    • Влажный блеск наших глаз
    • Время колокольчиков
    • Все от винта
    • Всё будет хорошо
    • В чистом поле дожди косые
    • Галактическая комедия
    • Грибоедовский вальс
    • Дым коромыслом
    • Егоркина былина
    • Зимняя сказка
    • Имя имён
    • И труд нелеп
    • Как ветра осенние
    • Как ты эффектна при этих свечах
    • Когда мы вдвоём
    • Когда мы вместе
    • Королева бутербродов
    • Лихо
    • Мельница
    • Минута молчания
    • Музыкант
    • Мы высекаем искры сами
    • Мы льём своё больное семя
    • На жизнь поэтов
    • Некому берёзу заломати
    • Не позволяй душе лениться
    • Новый год
    • Окна в Европу
    • Осень
    • Палата №6
    • Перекур
    • Песенка на лесенке
    • Песня о Родине
    • Петербургская свадьба
    • Пляши в огне
    • Подвиг разведчика
    • Поезд №193
    • Пора собираться на бал
    • Посошок
    • Похороны шута
    • Прямая дорога
    • Рашид плюс Оля
    • Ржавая вода
    • Рождественская
    • Рыбный день
    • Сегодняшний день ничего не меняет
    • Слёт-сипозиум
    • Случай в Сибири
    • Слыша Высоцкого
      • I
      • II
      • III
    • Спроси звезда
    • Сядем рядом
    • Тесто
    • Толоконные лбы
    • Трагикомический роман
    • Хозяйка
    • Хороший мужик
    • Час прилива
    • Чёрные дыры
    • Я тебя люблю